

<!DOCTYPE html>
<html>
    <head>
        <title>Richiedente asilo faceva posteggiatore abusivo: fermato - NoviOnline</title>
<meta name="description" content="A Novi Ligure la polizia municipale ha fermato un parcheggiatore abusivo in piazza Gobetti: si tratta di un richiedente asilo" />
<meta name="Keywords" content="novi ligure,parcheggiatore abusivo" />
<meta name="news_keywords" content="novi ligure,parcheggiatore abusivo" />
<meta name="sections" content="Generic,Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="http://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Richiedente asilo faceva posteggiatore abusivo: fermato"      >
<meta property="og:description" content="A Novi Ligure la polizia municipale ha fermato un parcheggiatore abusivo in piazza Gobetti: si tratta di un richiedente asilo">
<meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1562678541449.jpg--richiedente_asilo_fermato__faceva_posteggiatore_abusivo.jpg?1562678542000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://novionline.ilpiccolo.net/generic/2019/07/09/news/richiedente-asilo-fermato-faceva-posteggiatore-abusivo-102258/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Richiedente asilo faceva posteggiatore abusivo: fermato">
<meta property="twitter:description" content="A Novi Ligure la polizia municipale ha fermato un parcheggiatore abusivo in piazza Gobetti: si tratta di un richiedente asilo">
<meta property="twitter:url" content="http://novionline.ilpiccolo.net/generic/2019/07/09/news/richiedente-asilo-fermato-faceva-posteggiatore-abusivo-102258/">
<meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1562678541449.jpg--richiedente_asilo_fermato__faceva_posteggiatore_abusivo.jpg?1562678542000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/1562678541449.jpg--richiedente_asilo_fermato__faceva_posteggiatore_abusivo.jpg?1562678542000" />
<meta itemprop="url" content="http://novionline.ilpiccolo.net/generic/2019/07/09/news/richiedente-asilo-fermato-faceva-posteggiatore-abusivo-102258/" />
<link rel="canonical" href="http://novionline.ilpiccolo.net/generic/2019/07/09/news/richiedente-asilo-fermato-faceva-posteggiatore-abusivo-102258/" /><meta property="articleID" content="102258">
    <meta property="datePublished" content="2019-07-09T13:27:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/generic/2019/07/09/news/richiedente-asilo-fermato-faceva-posteggiatore-abusivo-102258/","mainEntityOfPage":"http://novionline.ilpiccolo.net/generic/2019/07/09/news/richiedente-asilo-fermato-faceva-posteggiatore-abusivo-102258/","headline":"Richiedente asilo faceva posteggiatore abusivo: fermato","text":"NOVI LIGURE — Un parcheggiatore abusivo è stato individuato dalla polizia municipale questa mattina a Novi Ligure. L’uomo, un extracomunitario in regola con i documenti perché richiedente asilo, è stato fermato in piazza Gobetti, di fronte all’ospedale San Giacomo. Nei suoi confronti è stata comminata la sanzione prevista dal Codice della Strada per lo svolgimento dell’attività abusiva di parcheggiatore e notificato l’ordine di allontanamento. Una settimana fa la stessa sorte è toccata a un altro straniero, sorpreso in piazza XX Settembre dagli agenti della polizia municipale.","keywords":"novi ligure,parcheggiatore abusivo","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1562678541449.jpg--.jpg?1562678542000","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1562678541449.jpg--.jpg?1562678542000","@type":"ImageObject"},"description":"<p>A Novi Ligure la polizia municipale ha fermato un parcheggiatore abusivo in piazza Gobetti: si tratta di un richiedente asilo</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2019-07-09T13:24:11Z","dateModified":"2019-07-09T13:29:49Z","datePublished":"2019-07-09T13:27:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Richiedente asilo faceva posteggiatore abusivo: fermato';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-07-09 15:27';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/07/09/news/richiedente-asilo-fermato-faceva-posteggiatore-abusivo-102258/';

</script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=102258&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=102258&amp=false';
    </script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1559123832000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1562658313000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


        
        
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1560765492000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 09 Luglio 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_c96ca43a-bf0a-4229-b484-6829489f3374">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="http://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/156/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/157/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/158/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/159/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/160/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/161/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_162 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/162/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9ed296e7efbe43de9992ffbd374363bb = undefined;
                            
                            $('#box_c96ca43a-bf0a-4229-b484-6829489f3374 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9ed296e7efbe43de9992ffbd374363bb != 'undefined') {
                                    $('#box_c96ca43a-bf0a-4229-b484-6829489f3374 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9ed296e7efbe43de9992ffbd374363bb.code);
                                    incrementAdvImpression(bannerbox_9ed296e7efbe43de9992ffbd374363bb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaa3708993-8043-459e-8800-f919c85cf474"></div>

<div class="cerca search_horizontal_alessandria" id="cerca2e1b0e72-f008-473e-8175-1e6296f95dde" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaa3708993-8043-459e-8800-f919c85cf474').click(function(){
                  $('#cerca2e1b0e72-f008-473e-8175-1e6296f95dde').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2e1b0e72-f008-473e-8175-1e6296f95dde input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca2e1b0e72-f008-473e-8175-1e6296f95dde form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2e1b0e72-f008-473e-8175-1e6296f95dde input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-c255ebbc-521e-4a63-8dd1-50d252fdb4ac" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c255ebbc-521e-4a63-8dd1-50d252fdb4ac" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-c255ebbc-521e-4a63-8dd1-50d252fdb4ac"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c255ebbc-521e-4a63-8dd1-50d252fdb4ac');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c255ebbc-521e-4a63-8dd1-50d252fdb4ac').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c255ebbc-521e-4a63-8dd1-50d252fdb4ac').html());
      }
    }
  });
</script>


 
 
    
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="5c26b3b5-516b-4136-9905-abd8a35d0242" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5c26b3b5-516b-4136-9905-abd8a35d0242').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">novi ligure</p><h1 itemprop="headline name" class="titolo_articolo titolo">Richiedente asilo faceva posteggiatore abusivo: fermato</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>A Novi Ligure la polizia municipale ha fermato un parcheggiatore abusivo in piazza Gobetti: si tratta di un richiedente asilo</p></div><p itemprop="datePublished" class="data_articolo data">09 Luglio 2019 <span> ore 15:27 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_7f249eec-bf4c-40af-9fc6-96bc1608aa55">                
            <meta itemprop="thumbnailUrl" content="http://novionline.ilpiccolo.net/resizer/433/302/true/1562678541449.jpg--richiedente_asilo_fermato__faceva_posteggiatore_abusivo.jpg?1562678542000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Richiedente asilo fermato: faceva posteggiatore abusivo" src="resizer/433/302/true/1562678541449.jpg--richiedente_asilo_fermato__faceva_posteggiatore_abusivo.jpg?1562678542000" alt="Richiedente asilo fermato: faceva posteggiatore abusivo" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NOVI LIGURE &mdash; <strong>Un parcheggiatore abusivo &egrave; stato individuato dalla polizia municipale questa mattina a Novi Ligure.</strong> L&rsquo;uomo, un extracomunitario in regola con i documenti perch&eacute; richiedente asilo, &egrave; stato fermato in piazza Gobetti, di fronte all&rsquo;ospedale San Giacomo. Nei suoi confronti &egrave; stata comminata la sanzione prevista dal Codice della Strada per lo svolgimento dell&rsquo;attivit&agrave; abusiva di parcheggiatore e notificato l&rsquo;ordine di allontanamento. <strong>Una settimana fa la stessa sorte &egrave; toccata a un altro straniero, sorpreso in piazza XX Settembre</strong> dagli agenti della polizia municipale.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 102258 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="d5e27274-a3fc-457f-bb74-b11639e2d322" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d5e27274-a3fc-457f-bb74-b11639e2d322').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_95865c6c-d67f-47be-817e-f8e14005a49b"  articleid="102258"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/09/news/richiedente-asilo-fermato-faceva-posteggiatore-abusivo-102258/">Richiedente asilo faceva post...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Luglio 2019 <span> ore 15:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ad60b65a-493a-4317-b677-c3ab820e7b4c"  articleid="102243"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/09/news/lite-furibonda-tra-clochard-in-stazione-un-ferito-102243/">Lite furibonda tra clochard i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Luglio 2019 <span> ore 11:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_03868400-30c4-4771-b4df-b7c0bf437046"  articleid="102206"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/07/09/news/tre-borse-in-memoria-dell-ingegnere-che-amava-la-montagna-102206/">Tre borse in memoria dell'ing...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Luglio 2019 <span> ore 05:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://novionline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="ec1a9bd8-3789-400a-ad40-1ea01790655b">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">pozzolo formigaro</span><p class="titolo"><a href="generic/2019/07/05/news/loris-se-ne-va-in-silenzio-il-corpo-ritrovato-dopo-giorni-102156/">Loris se ne va <br />in silenzio: i...</a></p>
            <span class="ora_pubblicazione">05 Luglio 2019 <span> ore 21:59 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2019/07/03/news/novi-ligure-saluta-carlo-foglia-morto-in-scooter-102029/">Novi Ligure saluta Carlo Foglia, <br />morto in scooter</a></p>
            <span class="ora_pubblicazione">03 Luglio 2019 <span> ore 12:23 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Malvicino </span><p class="titolo"><a href="generic/2019/07/02/news/muore-folgorato-stava-innaffiando-un-campo-102005/">Muore folgorato, stava innaffiando <br />un campo</a></p>
            <span class="ora_pubblicazione">02 Luglio 2019 <span> ore 22:38 </span> </span></div></div><script type="text/javascript">var divs=$('#ec1a9bd8-3789-400a-ad40-1ea01790655b .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#ec1a9bd8-3789-400a-ad40-1ea01790655b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_0833cb89-c643-4e16-9936-75f76b539d0a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/08/video/dentro-la-redazione-l-anteprima-delle-notizie-102232/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://novionline.ilpiccolo.net/resizer/210/141/true/0b1ba424c7b590cba458394b2c1c67cc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/08/video/dentro-la-redazione-l-anteprima-delle-notizie-102232/">Dentro <br />la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">08 Luglio 2019 <span> ore 19:59 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/08/video/video-tre-ragazze-in-campo-tra-oche-ceci-e-birra-102210/"><img alt="VIDEO - Tre ragazze in campo tra oche, ceci e...birra" title="VIDEO - Tre ragazze in campo tra oche, ceci e...birra" src="http://novionline.ilpiccolo.net/resizer/210/141/true/f2af4f4e23097baa7e3c9d93ff9845f7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/08/video/video-tre-ragazze-in-campo-tra-oche-ceci-e-birra-102210/">VIDEO&nbsp;Tre ragazze <br />in campo tra oche,&nbsp;ceci e... birra</a></p><span class="ora_pubblicazione">08 Luglio 2019 <span> ore 13:59 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/07/video/politica-salvini-promette-meno-tasse-meno-burocrazia-102195/"><img alt="Politica. Salvini promette: &quot;Meno tasse, meno burocrazia&quot;" title="Politica. Salvini promette: &quot;Meno tasse, meno burocrazia&quot;" src="http://novionline.ilpiccolo.net/resizer/210/141/true/16502a7a09f6e581ff7a774673fc14a2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/07/video/politica-salvini-promette-meno-tasse-meno-burocrazia-102195/">Salvini promette: &quot;Meno tasse, <br />meno burocrazia&quot;</a></p><span class="ora_pubblicazione">07 Luglio 2019 <span> ore 22:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/07/04/video/dentro-la-redazione-alcune-anticipazioni-102097/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://novionline.ilpiccolo.net/resizer/210/141/true/e2c0e0dcca0963f4212188e4a039222a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/07/04/video/dentro-la-redazione-alcune-anticipazioni-102097/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">04 Luglio 2019 <span> ore 19:40 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0833cb89-c643-4e16-9936-75f76b539d0a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_766e34a9-770e-4378-ab59-81a1bfccf944"  articleid="102205"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://novionline.ilpiccolo.net/home/2019/07/09/news/protezione-civile-a-gavi-in-arrivo-13-nuovi-volontari-102205/"><img  alt="Protezione civile, a Gavi in arrivo 13 nuovi volontari" title="Protezione civile, a Gavi in arrivo 13 nuovi volontari" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1562592410905.jpg--.jpg?1562592411000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">gavi
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/07/09/news/protezione-civile-a-gavi-in-arrivo-13-nuovi-volontari-102205/">Protezione civile, <br />a Gavi in arrivo 13 nuovi volontari</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Luglio 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_007153a7-3076-496c-b511-ece9de1c1302"  articleid="102224"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/08/news/accusa-di-omicidio-stradale-per-un-80enne-novese-102224/"><img  alt="Accusa di omicidio stradale per un 80enne novese" title="Accusa di omicidio stradale per un 80enne novese" src="http://novionline.ilpiccolo.net/resizer/434/232/true/1562601511957.jpg--.jpg?1562601511000"  width="434" height="232"></a>
			
			<p class="didascalia">immagine di repertorio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/08/news/accusa-di-omicidio-stradale-per-un-80enne-novese-102224/">Accusa di omicidio stradale <br />per un 80enne novese</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Luglio 2019 <span> ore 18:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0e24c729-a05e-4f2d-b4aa-a72c7abc890e"  articleid="102166"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/06/news/val-borbera-intere-aree-di-bosco-distrutte-dalle-larve-102166/"><img  alt="Val Borbera, intere aree di bosco distrutte dalle larve" title="Val Borbera, intere aree di bosco distrutte dalle larve" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1562407388517.jpg--.jpg?1562407389000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">carrega ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/06/news/val-borbera-intere-aree-di-bosco-distrutte-dalle-larve-102166/">Val Borbera, intere aree <br />di bosco distrutte d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Luglio 2019 <span> ore 12:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_60f1ad24-d76b-45df-b450-f042814048aa"  articleid="102190"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/07/news/fiumi-presi-d-assalto-dissuasori-contro-la-sosta-selvaggia-102190/"><img  alt="Strette Pertuso " title="Strette Pertuso " src="http://novionline.ilpiccolo.net/resizer/210/180/true/1562510678297.JPG--.JPG?1562510680000"  width="210" height="180"></a>
			
			<p class="didascalia">Le strette di Pertuso affollate di bagnanti</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Val Borbera
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/07/news/fiumi-presi-d-assalto-dissuasori-contro-la-sosta-selvaggia-102190/">Fiumi presi d'assalto, dissuasori <br />contro la sosta selvaggia</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Luglio 2019 <span> ore 18:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro NoviOnline vc_section_redazionali vc_macro_section_novionline redazionali articolo cms_article "
           id="box_16766a72-1d37-4ac7-8d19-8954c93a3093"  articleid="102112"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://novionline.ilpiccolo.net/redazionali/2019/07/08/news/pompe-funebri-gavazza-apertura-nuova-agenzia-di-cassano-spinola-102112/"><img  alt="Pompe Funebri Gavazza, apertura nuova agenzia di Cassano Spinola" title="Pompe Funebri Gavazza, apertura nuova agenzia di Cassano Spinola" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1562311957461.jpeg--.jpeg?1562311959000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">cassano spinola
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/redazionali/2019/07/08/news/pompe-funebri-gavazza-apertura-nuova-agenzia-di-cassano-spinola-102112/">Pompe Funebri Gavazza, apertura nuova agenzia <br />di Cassano Spinola</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Luglio 2019 <span> ore 04:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_117a6785-59c8-434f-9e8c-7c90aa2a9c24"  articleid="102194"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">serravalle scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/07/news/si-ribalta-camion-carico-di-carne-6-km-di-coda-in-autostrada-102194/">Si ribalta camion carico di c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Luglio 2019 <span> ore 19:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_sport vc_macro_section_generic sport articolo  "
           id="box_c8d7fe25-d18e-4662-bb94-832f9e096b23"  articleid="102192" gn4id="2480111"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Atletica
        </p>
            <h2 class="titolo vc_title"><a href="sport/2019/07/07/news/la-camera-argento-e-bronzo-agli-italiani-master-102192/">La Camera, argento e bronzo a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Luglio 2019 <span> ore 17:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_eb641350-87c0-4fd2-98fd-09014c41ce3a"  articleid="102171"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/06/news/pernigotti-il-comune-difende-la-variante-anti-speculazione-102171/">Pernigotti, il Comune difende...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Luglio 2019 <span> ore 13:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3cbc4a20-ef50-4c5d-b2be-7f309b8045d3"  articleid="102164"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/07/06/news/il-forte-e-il-borgo-festa-a-gavi-tra-cultura-e-street-food-102164/"><img  alt="Il forte e il borgo: festa a Gavi tra cultura e street food" title="Il forte e il borgo: festa a Gavi tra cultura e street food" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1562406052714.jpg--.jpg?1562406053000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">GAVI
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/07/06/news/il-forte-e-il-borgo-festa-a-gavi-tra-cultura-e-street-food-102164/">Il Forte e il borgo: festa tra cultura <br />e street food</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Luglio 2019 <span> ore 11:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_2f3cd85f-a2e8-4deb-b615-2429d8b74168">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/172/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/174/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/173/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a632b06ffd444487b06eb402f8c633d0 = undefined;
                            
                            $('#box_2f3cd85f-a2e8-4deb-b615-2429d8b74168 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a632b06ffd444487b06eb402f8c633d0 != 'undefined') {
                                    $('#box_2f3cd85f-a2e8-4deb-b615-2429d8b74168 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a632b06ffd444487b06eb402f8c633d0.code);
                                    incrementAdvImpression(bannerbox_a632b06ffd444487b06eb402f8c633d0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=102258" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_c96ca43a-bf0a-4229-b484-6829489f3374\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"http://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/156/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/157/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/158/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/159/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/160/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/161/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_162 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/162/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_9ed296e7efbe43de9992ffbd374363bb = undefined;\n                            \n                            $('#box_c96ca43a-bf0a-4229-b484-6829489f3374 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9ed296e7efbe43de9992ffbd374363bb != 'undefined') {\n                                    $('#box_c96ca43a-bf0a-4229-b484-6829489f3374 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9ed296e7efbe43de9992ffbd374363bb.code);\n                                    incrementAdvImpression(bannerbox_9ed296e7efbe43de9992ffbd374363bb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c96ca43a-bf0a-4229-b484-6829489f3374').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_2f3cd85f-a2e8-4deb-b615-2429d8b74168\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/172/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/174/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/173/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_a632b06ffd444487b06eb402f8c633d0 = undefined;\n                            \n                            $('#box_2f3cd85f-a2e8-4deb-b615-2429d8b74168 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a632b06ffd444487b06eb402f8c633d0 != 'undefined') {\n                                    $('#box_2f3cd85f-a2e8-4deb-b615-2429d8b74168 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a632b06ffd444487b06eb402f8c633d0.code);\n                                    incrementAdvImpression(bannerbox_a632b06ffd444487b06eb402f8c633d0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_2f3cd85f-a2e8-4deb-b615-2429d8b74168').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>