

<!DOCTYPE html>
<html>
    <head>
        <title>Aliante, atterraggio d'emergenza a bordo strada - NoviOnline</title>
<meta name="description" content="Illeso sia il pilota sia gli automobilisti in transito in quel momento sulla provinciale 155" />
<meta name="Keywords" content="basaluzzo,novi ligure,aliante" />
<meta name="news_keywords" content="basaluzzo,novi ligure,aliante" />
<meta name="sections" content="Generic,Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="http://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Aliante, atterraggio d'emergenza a bordo strada"      >
<meta property="og:description" content="Illeso sia il pilota sia gli automobilisti in transito in quel momento sulla provinciale 155">
<meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1596378883794.jpg--aliante__atterraggio_d_emergenza_a_bordo_strada.jpg?1596378885000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://novionline.ilpiccolo.net/generic/2020/08/02/news/aliante-atterraggio-d-emergenza-a-bordo-strada-115532/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Aliante, atterraggio d'emergenza a bordo strada">
<meta property="twitter:description" content="Illeso sia il pilota sia gli automobilisti in transito in quel momento sulla provinciale 155">
<meta property="twitter:url" content="http://novionline.ilpiccolo.net/generic/2020/08/02/news/aliante-atterraggio-d-emergenza-a-bordo-strada-115532/">
<meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1596378883794.jpg--aliante__atterraggio_d_emergenza_a_bordo_strada.jpg?1596378885000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/1596378883794.jpg--aliante__atterraggio_d_emergenza_a_bordo_strada.jpg?1596378885000" />
<meta itemprop="url" content="http://novionline.ilpiccolo.net/generic/2020/08/02/news/aliante-atterraggio-d-emergenza-a-bordo-strada-115532/" />
<link rel="canonical" href="http://novionline.ilpiccolo.net/generic/2020/08/02/news/aliante-atterraggio-d-emergenza-a-bordo-strada-115532/" /><meta property="articleID" content="115532">
    <meta property="datePublished" content="2020-08-02T14:35:1Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/generic/2020/08/02/news/aliante-atterraggio-d-emergenza-a-bordo-strada-115532/","mainEntityOfPage":"http://novionline.ilpiccolo.net/generic/2020/08/02/news/aliante-atterraggio-d-emergenza-a-bordo-strada-115532/","headline":"Aliante, atterraggio d'emergenza a bordo strada","text":"BASALUZZO — Atterraggio d'emergenza per un aliante oggi a Basaluzzo. Il velivolo è atterrato in un campo lungo la strada provinciale 155, tra Novi Ligure e Basaluzzo, all'altezza del distributore di carburante Repsol, e ha poi fermato la propria corsa adagiandosi con il muso sull'asfalto. Fortunatamente, sia il pilota sia gli automobilisti in quel momento in transito (pochi, erano le 13.45) sono rimasti illesi. Il velivolo è stato prontamente rimosso e il traffico è tornato alla normalità.","keywords":"basaluzzo,novi ligure,aliante","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1596378883794.jpg--.jpg?1596378885000","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1596378883794.jpg--.jpg?1596378885000","@type":"ImageObject"},"description":"<p>Illeso sia il pilota sia gli automobilisti in transito in quel momento sulla provinciale 155</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2020-08-02T14:34:49Z","dateModified":"2020-08-02T14:34:49Z","datePublished":"2020-08-02T14:35:1Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Aliante, atterraggio d\'emergenza a bordo strada';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-08-02 16:35';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/08/02/news/aliante-atterraggio-d-emergenza-a-bordo-strada-115532/';

</script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=115532&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=115532&amp=false';
    </script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="54e12d42-fc75-45cf-8ed4-9393f5a680a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/novionline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047030848-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049192551-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558050839082-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050915965-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1558082540586-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084501488-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088099575-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088958044-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107707490-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_banner_video_950x50', [950, 50], 'div-gpt-ad-1558137231727-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363097557-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/NoviOnline_Skin', [1400, 1500], 'div-gpt-ad-1558540889819-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545388615-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500', [800, 500], 'div-gpt-ad-1558548568550-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558548643456-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558548770167-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558548859920-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558548941976-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558549022421-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558549095835-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558549334544-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558549411303-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_intermedio_1', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1558604038173-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_intermedio_2', [[650, 120], [950, 50], [728, 90], [468, 120]], 'div-gpt-ad-1558604111703-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951667119-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289403818-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(136);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#54e12d42-fc75-45cf-8ed4-9393f5a680a6').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1590656697000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1593178087000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289403818-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289403818-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="9b7f2c9f-513f-47c4-9ffe-add0e0624ef6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9b7f2c9f-513f-47c4-9ffe-add0e0624ef6').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 02 Agosto 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_7e1f7b5f-cb1f-42b5-9caa-3b8deae3d7b9">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 index">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_162 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4109721e6c8543c2ab3c9edbfcbf0f9f = undefined;
                            
                            $('#box_7e1f7b5f-cb1f-42b5-9caa-3b8deae3d7b9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4109721e6c8543c2ab3c9edbfcbf0f9f != 'undefined') {
                                    $('#box_7e1f7b5f-cb1f-42b5-9caa-3b8deae3d7b9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4109721e6c8543c2ab3c9edbfcbf0f9f.code);
                                    incrementAdvImpression(bannerbox_4109721e6c8543c2ab3c9edbfcbf0f9f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca3701fb3f-944c-4bc7-ab92-902db91bf129"></div>

<div class="cerca search_horizontal_alessandria" id="cerca92380313-b7b4-4142-8be2-0cd08cf5d5b8" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca3701fb3f-944c-4bc7-ab92-902db91bf129').click(function(){
                  $('#cerca92380313-b7b4-4142-8be2-0cd08cf5d5b8').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca92380313-b7b4-4142-8be2-0cd08cf5d5b8 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca92380313-b7b4-4142-8be2-0cd08cf5d5b8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca92380313-b7b4-4142-8be2-0cd08cf5d5b8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-69934b15-4267-41d8-98bf-ba4cf4da878e" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-69934b15-4267-41d8-98bf-ba4cf4da878e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-69934b15-4267-41d8-98bf-ba4cf4da878e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-69934b15-4267-41d8-98bf-ba4cf4da878e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-69934b15-4267-41d8-98bf-ba4cf4da878e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-69934b15-4267-41d8-98bf-ba4cf4da878e').html());
      }
    }
  });
</script>


 
 
    
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="a106b121-33b0-4f2c-96fc-0296253ff8a1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a106b121-33b0-4f2c-96fc-0296253ff8a1').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">basaluzzo</p><h1 itemprop="headline name" class="titolo_articolo titolo">Aliante, atterraggio d'emergenza a bordo strada</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Illeso sia il pilota sia gli automobilisti in transito in quel momento sulla provinciale 155</p></div><p itemprop="datePublished" class="data_articolo data">02 Agosto 2020 <span> ore 16:35 </span> </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_5391f04d-9861-4f3e-b819-44cef0e95489">                
            <meta itemprop="thumbnailUrl" content="http://novionline.ilpiccolo.net/resizer/433/302/true/1596378883794.jpg--aliante__atterraggio_d_emergenza_a_bordo_strada.jpg?1596378885000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Aliante, atterraggio d'emergenza a bordo strada" src="resizer/433/302/true/1596378883794.jpg--aliante__atterraggio_d_emergenza_a_bordo_strada.jpg?1596378885000" alt="Aliante, atterraggio d'emergenza a bordo strada" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>BASALUZZO &mdash; <strong>Atterraggio d'emergenza per un aliante oggi a Basaluzzo</strong>. Il velivolo &egrave; atterrato in un campo lungo la strada provinciale 155, tra Novi Ligure e Basaluzzo, all'altezza del distributore di carburante Repsol, e ha poi fermato la propria corsa adagiandosi con il muso sull'asfalto. Fortunatamente, <strong>sia il pilota sia gli automobilisti in quel momento in transito (pochi, erano le 13.45) sono rimasti illesi</strong>. Il velivolo &egrave; stato prontamente rimosso e il traffico &egrave; tornato alla normalit&agrave;.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=basaluzzo">basaluzzo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=novi ligure">novi ligure</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=aliante">aliante</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 115532 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="21d4c818-c15f-4f64-a466-867e4c385264" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#21d4c818-c15f-4f64-a466-867e4c385264').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_23b889ef-20de-4819-a11b-49c1bd9c099e"  articleid="115532"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">basaluzzo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/02/news/aliante-atterraggio-d-emergenza-a-bordo-strada-115532/">Aliante, atterraggio d'emerge...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2020 <span> ore 16:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_30d335b0-d695-4810-82d3-03d01bc237b1"  articleid="115530"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Maltempo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/02/news/bilancio-disastroso-ed-e-ancora-allerta-115530/">Bilancio disastroso. Ed &egrave; anc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2020 <span> ore 15:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6c1d03f1-94c8-49dd-9175-b800973d9e2e"  articleid="115522"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/02/news/bufera-di-vento-sradicata-la-copertura-di-un-palazzo-115522/">Bufera di vento, sradicata la...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2020 <span> ore 00:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="b523f692-2c46-4f89-a006-b892b935f730">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2020/08/01/gallery/venti-minuti-di-tempesta-alberi-a-terra-tetti-spazzati-via-e-strade-allagate-115520/">Venti minuti di tempesta: alberi a terra, tetti spazzati via e strade allagate</a></p>
            <span class="ora_pubblicazione">02 Agosto 2020 <span> ore 08:21 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Maltempo</span><p class="titolo"><a href="generic/2020/08/01/news/tempesta-sull-alessandrino-alberi-sradicati-e-tetti-divelti-venti-minuti-d-inferno-115518/">Tempesta sull'Alessandrino: <br />alberi sradicati e tetti divelti. <br />Venti minuti d'inferno</a></p>
            <span class="ora_pubblicazione">01 Agosto 2020 <span> ore 23:11 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2020/07/25/news/esce-di-strada-nella-notte-trovato-senza-vita-in-rio-tra-molare-e-cassinelle-115339/">Esce di strada nella notte: trovato senza vita in un rio tra Molare e Cassinelle</a></p>
            <span class="ora_pubblicazione">25 Luglio 2020 <span> ore 11:04 </span> </span></div></div><script type="text/javascript">var divs=$('#b523f692-2c46-4f89-a006-b892b935f730 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b523f692-2c46-4f89-a006-b892b935f730 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="a54ad757-d55b-4f41-a0a4-f66fb3f47046" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a54ad757-d55b-4f41-a0a4-f66fb3f47046').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="sezioni/211/multimedia"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_dcf028d3-6eec-473d-b46a-baddce095db4">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/27/video/la-pallavolo-in-piscina-sempre-a-lerma-115365/"><img alt="La pallavolo in piscina? Sempre a Lerma" title="La pallavolo in piscina? Sempre a Lerma" src="https://novionline.ilpiccolo.net/resizer/210/141/true/48863d0c142340ee2bfad492c284e71b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/27/video/la-pallavolo-in-piscina-sempre-a-lerma-115365/">La pallavolo in piscina? Sempre a Lerma</a></p><span class="ora_pubblicazione">27 Luglio 2020 <span> ore 10:40 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/24/video/frode-ai-danni-dello-stato-loperazione-partita-da-un-controllo-alla-multiservizi-di-novi-115320/"><img alt="&ldquo;Frode ai danni dello Stato&rdquo;, l&rsquo;operazione partita da un controllo alla Multiservizi di Novi" title="&ldquo;Frode ai danni dello Stato&rdquo;, l&rsquo;operazione partita da un controllo alla Multiservizi di Novi" src="https://novionline.ilpiccolo.net/resizer/210/141/true/d6b3c7fcb5a5c5d91a5351392314c41e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/24/video/frode-ai-danni-dello-stato-loperazione-partita-da-un-controllo-alla-multiservizi-di-novi-115320/">“Frode ai danni dello Stato”, l’operazione partita da un controllo alla Multiservizi di Novi</a></p><span class="ora_pubblicazione">24 Luglio 2020 <span> ore 15:05 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/23/video/l-arrivo-in-aula-antonella-patrucco-moglie-di-giovanni-vincenti-115267/"><img alt="L'arrivo in aula Antonella Patrucco, moglie di Giovanni Vincenti" title="L'arrivo in aula Antonella Patrucco, moglie di Giovanni Vincenti" src="https://novionline.ilpiccolo.net/resizer/210/141/true/7117888-WhatsAppVideo2020-07-23at103234mp4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/23/video/l-arrivo-in-aula-antonella-patrucco-moglie-di-giovanni-vincenti-115267/">L'arrivo in aula Antonella Patrucco, moglie di Giovanni Vincenti</a></p><span class="ora_pubblicazione">23 Luglio 2020 <span> ore 10:39 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/10/video/il-trionfo-della-cucina-a-colori-ecco-il-danubio-ripieno-di-verdure-114881/"><img alt="Il trionfo della cucina a colori: ecco il Danubio ripieno di verdure" title="Il trionfo della cucina a colori: ecco il Danubio ripieno di verdure" src="https://novionline.ilpiccolo.net/resizer/210/141/true/1e1ccee952dc68b94f9bca5384dd4e2f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/10/video/il-trionfo-della-cucina-a-colori-ecco-il-danubio-ripieno-di-verdure-114881/">Il trionfo della cucina a colori: ecco il Danubio ripieno di verdure</a></p><span class="ora_pubblicazione">10 Luglio 2020 <span> ore 07:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dcf028d3-6eec-473d-b46a-baddce095db4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo  "
           id="box_eec4c07e-cf07-47b8-8d66-6ea4683d3ad0"  articleid="115521" gn4id="3068300"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/02/news/addio-a-bruno-de-rosa-decano-dei-pizzaioli-115521/"><img  alt="Addio a Bruno De Rosa, decano dei pizzaioli" title="Addio a Bruno De Rosa, decano dei pizzaioli" src="http://novionline.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1977050.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/02/news/addio-a-bruno-de-rosa-decano-dei-pizzaioli-115521/">Addio <br />a Bruno <br />De Rosa, decano <br />dei pizzaioli</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2020 <span> ore 00:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_e617290f-9f66-41d1-9c46-33fda04e7ca2"  articleid="115504"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/01/news/ripartono-i-flixbus-8-destinazioni-da-serravalle-115504/"><img  alt="flixbus" title="flixbus" src="http://novionline.ilpiccolo.net/resizer/434/232/true/1596281365382.jpg--.jpg?1596281368000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">trasporti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/01/news/ripartono-i-flixbus-8-destinazioni-da-serravalle-115504/">Ripartono i FlixBus, 8 destinazioni da Serravalle</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Agosto 2020 <span> ore 19:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c98ce465-3f3c-453e-aea0-d72fba598b54"  articleid="115508"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/01/news/coronavirus-oggi-nessun-decesso-e-aumentano-i-pazienti-guariti-115508/"><img  alt="Coronavirus: oggi nessun decesso e aumentano i pazienti guariti" title="Coronavirus: oggi nessun decesso e aumentano i pazienti guariti" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1594390356276.jpeg--.jpeg?1594390358000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/01/news/coronavirus-oggi-nessun-decesso-e-aumentano-i-pazienti-guariti-115508/">Coronavirus: oggi nessun decesso e aumentano i pazienti guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Agosto 2020 <span> ore 17:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_99ac87c0-130e-4e50-a7b9-814e9af6c529"  articleid="115506"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/01/news/festa-non-autorizzata-islamici-indagati-115506/"><img  alt="Festa non autorizzata, islamici indagati" title="Festa non autorizzata, islamici indagati" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1596292871954.jpg--.jpg?1596292872000"  width="210" height="180"></a>
			
			<p class="didascalia">Il campo sportivo di Serravalle</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/01/news/festa-non-autorizzata-islamici-indagati-115506/">Festa non autorizzata, islamici indagati</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Agosto 2020 <span> ore 16:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_74ca4d52-f78e-4a64-9ab8-46863fe4590d"  articleid="115501"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/01/news/aido-bottaro-succede-alla-storica-presidente-sommo-115501/"><img  alt="Aido, Bottaro succede alla storica presidente Sommo" title="Aido, Bottaro succede alla storica presidente Sommo" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1596275153347.jpg--.jpg?1596275154000"  width="210" height="180"></a>
			
			<p class="didascalia">Giorgio Bottaro</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/01/news/aido-bottaro-succede-alla-storica-presidente-sommo-115501/">Aido, Bottaro succede alla storica presidente Sommo</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Agosto 2020 <span> ore 13:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_bb062f19-4f52-43eb-928b-e444532610e6"  articleid="115496"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">pozzolo formigaro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/01/news/l-allarme-della-scuola-suona-per-ore-intervengono-i-pompieri-115496/">L'allarme della scuola suona ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Agosto 2020 <span> ore 09:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_af9956b8-93d0-402c-abf5-05e4cabb4021"  articleid="115488"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/31/news/milano-sanremo-lunedi-incontro-decisivo-115488/">Milano - Sanremo: luned&igrave; inco...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Luglio 2020 <span> ore 21:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro NoviOnline vc_section_redazionali vc_macro_section_novionline redazionali articolo cms_article "
           id="box_3b86fa5f-97d4-46b2-9930-838613e29eee"  articleid="115478"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'azienda
        </p>
            <h2 class="titolo vc_title"><a href="https://novionline.ilpiccolo.net/redazionali/2020/08/01/news/bt-sanix-lalleato-silenzioso-contro-tutti-i-tipi-di-nemici-invisibili-115478/">BT Sanix, l’alleato silenzios...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Agosto 2020 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7da9afae-bbf5-4d2a-86f5-63ae9f22b3a4"  articleid="115481"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/31/news/coronavirus-1-decesso-1-contagio-e-2-guariti-in-provincia-115481/"><img  alt="Coronavirus: 1 decesso, 1 contagio e 2 guariti in provincia" title="Coronavirus: 1 decesso, 1 contagio e 2 guariti in provincia" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1596205141088.jpeg--.jpeg?1596205143000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/31/news/coronavirus-1-decesso-1-contagio-e-2-guariti-in-provincia-115481/">Coronavirus: 1 decesso, 1 contagio <br />e 2 guariti in provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Luglio 2020 <span> ore 16:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_7df2fd5b-798f-4259-a88c-491bfa5e4640">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_702807466070436eb04c27352c709e6a = undefined;
                            
                            $('#box_7df2fd5b-798f-4259-a88c-491bfa5e4640 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_702807466070436eb04c27352c709e6a != 'undefined') {
                                    $('#box_7df2fd5b-798f-4259-a88c-491bfa5e4640 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_702807466070436eb04c27352c709e6a.code);
                                    incrementAdvImpression(bannerbox_702807466070436eb04c27352c709e6a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=115532" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_7e1f7b5f-cb1f-42b5-9caa-3b8deae3d7b9\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 index\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_4109721e6c8543c2ab3c9edbfcbf0f9f = undefined;\n                            \n                            $('#box_7e1f7b5f-cb1f-42b5-9caa-3b8deae3d7b9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4109721e6c8543c2ab3c9edbfcbf0f9f != 'undefined') {\n                                    $('#box_7e1f7b5f-cb1f-42b5-9caa-3b8deae3d7b9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4109721e6c8543c2ab3c9edbfcbf0f9f.code);\n                                    incrementAdvImpression(bannerbox_4109721e6c8543c2ab3c9edbfcbf0f9f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7e1f7b5f-cb1f-42b5-9caa-3b8deae3d7b9').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_7df2fd5b-798f-4259-a88c-491bfa5e4640\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_702807466070436eb04c27352c709e6a = undefined;\n                            \n                            $('#box_7df2fd5b-798f-4259-a88c-491bfa5e4640 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_702807466070436eb04c27352c709e6a != 'undefined') {\n                                    $('#box_7df2fd5b-798f-4259-a88c-491bfa5e4640 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_702807466070436eb04c27352c709e6a.code);\n                                    incrementAdvImpression(bannerbox_702807466070436eb04c27352c709e6a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7df2fd5b-798f-4259-a88c-491bfa5e4640').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>