

<!DOCTYPE html>
<html>
    <head>
        <title>In provincia altri 165 contagi e 1 decesso. Oggi oltre 2mila positivi in Piemonte - NoviOnline</title>
<meta name="description" content="ALESSANDRIA - Sono 165 i nuovi contagi nella nostra provincia, dove si registrano anche un decesso e due guarigioni. Sono 11 le vittime positive al test del Cov..." />
<meta name="Keywords" content="coronavirus,alessandria,piemonte,bollettino,unità di crisi" />
<meta name="news_keywords" content="coronavirus,alessandria,piemonte,bollettino,unità di crisi" />
<meta name="sections" content="Generic,Home,Home,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="http://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="In provincia altri 165 contagi e 1 decesso. Oggi oltre 2mila positivi in Piemonte"      >
<meta property="og:description" content="ALESSANDRIA - Sono 165 i nuovi contagi nella nostra provincia, dove si registrano anche un decesso e due guarigioni. Sono 11 le vittime positive al test del Covid-19 comunicati dall&rsquo;Unit&agrave; di Crisi della Regione Piemonte, di cui 2 oggi (si ricorda che il dato di aggiornamento cumulativo ...">
<meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1603642057591.jpeg--in_provincia_altri_165_contagi_e_1_decesso__oggi_oltre_2mila_positivi_in_piemonte.jpeg?1603642059000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://novionline.ilpiccolo.net/generic/2020/10/25/news/in-provincia-altri-165-contagi-e-1-decesso-oggi-oltre-2mila-positivi-in-piemonte-118016/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="In provincia altri 165 contagi e 1 decesso. Oggi oltre 2mila positivi in Piemonte">
<meta property="twitter:description" content="ALESSANDRIA - Sono 165 i nuovi contagi nella nostra provincia, dove si registrano anche un decesso e due guarigioni. Sono 11 le vittime positive al test del Covid-19 comunicati dall&rsquo;Unit&agrave;...">
<meta property="twitter:url" content="http://novionline.ilpiccolo.net/generic/2020/10/25/news/in-provincia-altri-165-contagi-e-1-decesso-oggi-oltre-2mila-positivi-in-piemonte-118016/">
<meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1603642057591.jpeg--in_provincia_altri_165_contagi_e_1_decesso__oggi_oltre_2mila_positivi_in_piemonte.jpeg?1603642059000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/1603642057591.jpeg--in_provincia_altri_165_contagi_e_1_decesso__oggi_oltre_2mila_positivi_in_piemonte.jpeg?1603642059000" />
<meta itemprop="url" content="http://novionline.ilpiccolo.net/generic/2020/10/25/news/in-provincia-altri-165-contagi-e-1-decesso-oggi-oltre-2mila-positivi-in-piemonte-118016/" />
<link rel="canonical" href="http://novionline.ilpiccolo.net/generic/2020/10/25/news/in-provincia-altri-165-contagi-e-1-decesso-oggi-oltre-2mila-positivi-in-piemonte-118016/" /><meta property="articleID" content="118016">
    <meta property="datePublished" content="2020-10-25T16:20:1Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/generic/2020/10/25/news/in-provincia-altri-165-contagi-e-1-decesso-oggi-oltre-2mila-positivi-in-piemonte-118016/","mainEntityOfPage":"http://novionline.ilpiccolo.net/generic/2020/10/25/news/in-provincia-altri-165-contagi-e-1-decesso-oggi-oltre-2mila-positivi-in-piemonte-118016/","headline":"In provincia altri 165 contagi e 1 decesso. Oggi oltre 2mila positivi in Piemonte","text":"ALESSANDRIA - Sono 165 i nuovi contagi nella nostra provincia, dove si registrano anche un decesso e due guarigioni. Sono 11 le vittime positive al test del Covid-19 comunicati dall’Unità di Crisi della Regione Piemonte, di cui 2 oggi (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid). Il totale è ora 4259 deceduti risultati positivi al virus, così suddivisi per provincia: 696 Alessandria, 261 Asti, 221 Biella, 409 Cuneo, 398 Novara, 1869 Torino, 231 Vercelli, 133 Verbano-Cusio-Ossola, oltre a 41 residenti fuori regione, ma deceduti in Piemonte. I contagiati in Piemonte sono invece 55.535 (+2287 rispetto a ieri), di cui 1028 (45%) sono asintomatici.   I 2287 casi sono così ripartiti: per il motivo del tampone 825 screening, 693 contatti di caso, 769 con indagine in corso. Per l’ambito: 193 Rsa/Strutture socio-assistenziali, 360 scolastico, 1734 popolazione generale; 4 sono importati. La suddivisione complessiva su base provinciale diventa: 5708 Alessandria, 2826 Asti, 1830 Biella, 6691 Cuneo, 4758 Novara, 28.963 Torino, 2225 Vercelli, 1605 Verbano-Cusio-Ossola, oltre a 407 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 522 sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 94 (+6 rispetto a ieri). I ricoverati non in terapia intensiva sono 1601 (+118 rispetto a ieri). Le persone in isolamento domiciliare sono 18.182. I tamponi diagnostici finora processati sono 944.133 (+12.657 rispetto a ieri), di cui 511.261 risultati negativi. Infine, i pazienti virologicamente guariti sono 29.968 (+70 rispetto a ieri), così suddivisi su base provinciale: 3635 (+2) Alessandria, 1681 (+6) Asti, 936 (+2) Biella, 3030 (+11) Cuneo, 2860 (+18) Novara, 15.120 (+25) Torino, 1428 (+2) Vercelli, 1068 (+4) Verbano-Cusio-Ossola, oltre a 210 (+0) provenienti da altre regioni. Altri 1431 sono guariti clinicamente.","keywords":"coronavirus,alessandria,piemonte,bollettino,unità di crisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1603642057591.jpeg--.jpeg?1603642059000","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1603642057591.jpeg--.jpeg?1603642059000","@type":"ImageObject"},"author":{"@type":"Person","name":"Marcello Feola"},"dateCreated":"2020-10-25T16:19:56Z","dateModified":"2020-10-25T16:19:56Z","datePublished":"2020-10-25T16:20:1Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'In provincia altri 165 contagi e 1 decesso. Oggi oltre 2mila positivi in Piemonte';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-10-25 17:20';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/10/25/news/in-provincia-altri-165-contagi-e-1-decesso-oggi-oltre-2mila-positivi-in-piemonte-118016/';

</script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=118016&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=118016&amp=false';
    </script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="0bf9fc7d-1813-44e8-9f26-0d24e4d41eb9" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1590656697000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289403818-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289403818-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="9e158fce-2c4e-419a-beeb-509c5b5696a3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9e158fce-2c4e-419a-beeb-509c5b5696a3').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 26 Ottobre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_ed23e8df-16d6-42cb-b573-d90b69a58b5a">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_162 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4ecee3cd0e0c459395ed9883dae89b2d = undefined;
                            
                            $('#box_ed23e8df-16d6-42cb-b573-d90b69a58b5a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4ecee3cd0e0c459395ed9883dae89b2d != 'undefined') {
                                    $('#box_ed23e8df-16d6-42cb-b573-d90b69a58b5a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4ecee3cd0e0c459395ed9883dae89b2d.code);
                                    incrementAdvImpression(bannerbox_4ecee3cd0e0c459395ed9883dae89b2d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca27bd7af5-cef2-454d-b62a-cf21067a8cb4"></div>

<div class="cerca search_horizontal_alessandria" id="cercafa7cdc3d-7d18-469b-acb8-cb5c8c35cf77" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca27bd7af5-cef2-454d-b62a-cf21067a8cb4').click(function(){
                  $('#cercafa7cdc3d-7d18-469b-acb8-cb5c8c35cf77').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafa7cdc3d-7d18-469b-acb8-cb5c8c35cf77 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercafa7cdc3d-7d18-469b-acb8-cb5c8c35cf77 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafa7cdc3d-7d18-469b-acb8-cb5c8c35cf77 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-982fdf10-200b-4ed7-8611-51a29c49b8c0" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-982fdf10-200b-4ed7-8611-51a29c49b8c0" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-982fdf10-200b-4ed7-8611-51a29c49b8c0"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-982fdf10-200b-4ed7-8611-51a29c49b8c0');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-982fdf10-200b-4ed7-8611-51a29c49b8c0').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-982fdf10-200b-4ed7-8611-51a29c49b8c0').html());
      }
    }
  });
</script>


 
 
    
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="681888f1-94d3-4a9d-865b-8a1bd6133676" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#681888f1-94d3-4a9d-865b-8a1bd6133676').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Coronavirus</p><h1 itemprop="headline name" class="titolo_articolo titolo">In provincia altri 165 contagi e 1 decesso. Oggi oltre 2mila positivi in Piemonte</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">25 Ottobre 2020 <span> ore 17:20 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_5f2c5df3-5bff-485c-a157-abf6f3a91c35">                
            <meta itemprop="thumbnailUrl" content="http://novionline.ilpiccolo.net/resizer/433/302/true/1603642057591.jpeg--in_provincia_altri_165_contagi_e_1_decesso__oggi_oltre_2mila_positivi_in_piemonte.jpeg?1603642059000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="In provincia altri 165 contagi e 1 decesso. Oggi oltre 2mila positivi in Piemonte" src="resizer/433/302/true/1603642057591.jpeg--in_provincia_altri_165_contagi_e_1_decesso__oggi_oltre_2mila_positivi_in_piemonte.jpeg?1603642059000" alt="In provincia altri 165 contagi e 1 decesso. Oggi oltre 2mila positivi in Piemonte" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - <strong>Sono 165 i nuovi contagi nella nostra provincia, dove si registrano anche un decesso e due guarigioni</strong>.</p>
<p>Sono <strong>11 le vittime</strong> positive al test del Covid-19 comunicati dall&rsquo;Unit&agrave; di Crisi della Regione Piemonte, di cui 2 oggi (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid).</p>
<p>Il totale &egrave; ora <strong>4259</strong> deceduti risultati positivi al virus, cos&igrave; suddivisi per provincia: <strong>696 Alessandria</strong>, 261 Asti, 221 Biella, 409 Cuneo, 398 Novara, 1869 Torino, 231 Vercelli, 133 Verbano-Cusio-Ossola, oltre a 41 residenti fuori regione, ma deceduti in Piemonte.</p>
<p><strong>I contagiati in Piemonte sono invece 55.535 (+2287 rispetto a ieri), di cui 1028 (45%) sono asintomatici</strong>. &nbsp;</p>
<p>I 2287 casi sono cos&igrave; ripartiti: per il motivo del tampone 825 screening, 693 contatti di caso, 769 con indagine in corso. Per l&rsquo;ambito: 193 Rsa/Strutture socio-assistenziali, 360 scolastico, 1734 popolazione generale; 4 sono importati.</p>
<p>La suddivisione complessiva su base provinciale diventa: <strong>5708 Alessandria</strong>, 2826 Asti, 1830 Biella, 6691 Cuneo, 4758 Novara, 28.963 Torino, 2225 Vercelli, 1605 Verbano-Cusio-Ossola, oltre a 407 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 522 sono in fase di elaborazione e attribuzione territoriale.</p>
<p>I ricoverati in terapia intensiva sono <strong>94 (+6 rispetto a ieri)</strong>.&nbsp;I ricoverati non in terapia intensiva sono <strong>1601 (+118 rispetto a ieri)</strong>. Le persone in isolamento domiciliare sono <strong>18.182</strong>.&nbsp;I tamponi diagnostici finora processati sono <strong>944.133 (+12.657 rispetto a ieri)</strong>, di cui 511.261 risultati negativi.</p>
<p>Infine,<strong>&nbsp;i pazienti virologicamente guariti sono 29.968 (+70 rispetto a ieri)</strong>, cos&igrave; suddivisi su base provinciale:<strong> 3635 (+2) Alessandria</strong>, 1681 (+6) Asti, 936 (+2) Biella, 3030 (+11) Cuneo, 2860 (+18) Novara, 15.120 (+25) Torino, 1428 (+2) Vercelli, 1068 (+4) Verbano-Cusio-Ossola, oltre a 210 (+0) provenienti da altre regioni.&nbsp;<strong>Altri 1431 sono guariti clinicamente</strong>.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bollettino">bollettino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 118016 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="1e89f7db-aebc-4996-bf5b-f3d0c21b1e23" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1e89f7db-aebc-4996-bf5b-f3d0c21b1e23').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0ed1cc7c-fb8e-4056-a61f-3e3ee709a388"  articleid="118018"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">fraconalto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/25/news/terzo-valico-operaio-ferito-scatta-lo-sciopero-118018/">Terzo Valico, operaio ferito:...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2020 <span> ore 20:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_63001211-10bf-411c-b8b3-21e4753daf8a"  articleid="118019"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Atletica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/25/news/bergaglio-e-la-regina-dell-ecomaratona-118019/">Bergaglio &egrave; la regina dell'Ec...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2020 <span> ore 19:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6d33517b-8d0e-4fef-b37a-823c31236371"  articleid="118016"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/25/news/in-provincia-altri-165-contagi-e-1-decesso-oggi-oltre-2mila-positivi-in-piemonte-118016/">In provincia altri 165 contag...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2020 <span> ore 17:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="8d738df0-74c5-4acc-ba07-f704067aafea" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704532954-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704532954-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8d738df0-74c5-4acc-ba07-f704067aafea').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d34dd6cc-a5d2-40a7-a54d-e0216db05cf1">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2020/10/22/news/villa-minetta-va-deserta-l-asta-nessuno-la-vuole-117815/">Villa Minetta, va deserta l'asta: nessuno la vuole</a></p>
            <span class="ora_pubblicazione">22 Ottobre 2020 <span> ore 08:15 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La tragedia </span><p class="titolo"><a href="generic/2020/10/20/news/i-vincenti-responsabili-ma-per-il-gup-imprudente-quellordine-di-entrare-117856/">“I Vincenti responsabili”.&nbsp;Il Gup: imprudente...</a></p>
            <span class="ora_pubblicazione">20 Ottobre 2020 <span> ore 18:25 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Pozzolo Formigaro </span><p class="titolo"><a href="generic/2020/10/25/news/il-monito-di-clotilde-fate-attenzione-il-virus-esiste-e-fa-male-molto-male-118001/">Il monito <br />di Clotilde: &quot;Fate attenzione! <br />Il virus esiste e fa male”</a></p>
            <span class="ora_pubblicazione">25 Ottobre 2020 <span> ore 10:16 </span> </span></div></div><script type="text/javascript">var divs=$('#d34dd6cc-a5d2-40a7-a54d-e0216db05cf1 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d34dd6cc-a5d2-40a7-a54d-e0216db05cf1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="af6a8ec6-be53-430b-ac71-0fe93a2bc64f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#af6a8ec6-be53-430b-ac71-0fe93a2bc64f').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/211/multimedia-novi-ligure?mediagenerico=video"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_34c374c3-4dd6-4bf2-acb8-4965c002bf0d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/10/25/video/clotilde-e-la-dolorosa-battaglia-al-covid-19-118002/"><img alt="Clotilde e la dolorosa battaglia al Covid-19" title="Clotilde e la dolorosa battaglia al Covid-19" src="http://novionline.ilpiccolo.net/resizer/210/141/true/1603617815667.png--.png?1603617815000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/10/25/video/clotilde-e-la-dolorosa-battaglia-al-covid-19-118002/">Clotilde e la dolorosa battaglia al Covid-19</a></p><span class="ora_pubblicazione">25 Ottobre 2020 <span> ore 10:23 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/10/22/video/una-sentenza-equilibrata-parlano-i-difensori-di-vincenti-117923/"><img alt="spallasso repetti" title="spallasso repetti" src="http://novionline.ilpiccolo.net/resizer/210/141/true/d50e731e506880a0aee27416124669c4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/10/22/video/una-sentenza-equilibrata-parlano-i-difensori-di-vincenti-117923/">&quot;Una sentenza equilibrata&quot;: parlano <br />i difensori di Vincenti</a></p><span class="ora_pubblicazione">22 Ottobre 2020 <span> ore 15:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/10/15/video/itaca-monferrato-a-come-ambiente-117710/"><img alt="Itaca Monferrato: &quot;A come Ambiente&quot;" title="Itaca Monferrato: &quot;A come Ambiente&quot;" src="http://novionline.ilpiccolo.net/resizer/210/141/true/16bff8932d80f6d4912685a5688910f7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/10/15/video/itaca-monferrato-a-come-ambiente-117710/">Itaca Monferrato: &quot;A come Ambiente&quot;</a></p><span class="ora_pubblicazione">15 Ottobre 2020 <span> ore 21:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_novionline   pos4 video redazionali NoviOnline">
                                <article>
                                <div class="cont_foto"><a href="https://novionline.ilpiccolo.net/redazionali/2020/10/09/video/resicar-il-salone-volvo-e-pronto-ad-accogliervi-in-totale-sicurezza-117530/"><img alt="Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza" src="http://novionline.ilpiccolo.net/resizer/210/141/true/c83f6d891b6f3d0c1bf81fb0b1c3dfb6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://novionline.ilpiccolo.net/redazionali/2020/10/09/video/resicar-il-salone-volvo-e-pronto-ad-accogliervi-in-totale-sicurezza-117530/">Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza</a></p><span class="ora_pubblicazione">09 Ottobre 2020 <span> ore 11:58 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_34c374c3-4dd6-4bf2-acb8-4965c002bf0d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2d9d267c-b6c9-4717-867e-3b230aaf2116"  articleid="118009"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/25/news/da-domani-altre-chiusure-118009/"><img  alt="Da domani altre chiusure" title="Da domani altre chiusure" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1603630368041.jpg--.jpg?1603630368000"  width="210" height="180"></a>
			
			<p class="didascalia">Stretta anche sulla ristorazione</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il decreto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/25/news/da-domani-altre-chiusure-118009/">Da domani altre chiusure</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2020 <span> ore 13:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_8af5ad27-9357-48cc-b6e7-0fb0eb3ee5fb"  articleid="118001"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/25/news/il-monito-di-clotilde-fate-attenzione-il-virus-esiste-e-fa-male-molto-male-118001/"><img  alt="Il monito di Clotilde: &quot;Fate attenzione! Il virus esiste e fa male, molto male&rdquo;" title="Il monito di Clotilde: &quot;Fate attenzione! Il virus esiste e fa male, molto male&rdquo;" src="http://novionline.ilpiccolo.net/resizer/434/232/true/1603616964921.png--.png?1603616965000"  width="434" height="232"></a>
			
			<p class="didascalia">Clotilde Armellini mentre le viene messo il casco</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Pozzolo Formigaro 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/25/news/il-monito-di-clotilde-fate-attenzione-il-virus-esiste-e-fa-male-molto-male-118001/">Il monito <br />di Clotilde: &quot;Fate attenzione! <br />Il virus esiste e fa male”</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2020 <span> ore 10:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ba9417bf-2cd9-4077-8e78-bbcab44ae8a6"  articleid="118006"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/25/news/alessandria-+52-contagi-valenza-scende-di-due-su-le-altre-citta-118006/"><img  alt="Alessandria +52 contagi, Valenza scende di due. Su le altre citt&agrave;" title="Alessandria +52 contagi, Valenza scende di due. Su le altre citt&agrave;" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1603623264725.jpg--.jpg?1603623264000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/25/news/alessandria-+52-contagi-valenza-scende-di-due-su-le-altre-citta-118006/">Alessandria +52 contagi, Valenza scende di due. Su le altre citt&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2020 <span> ore 12:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_181cc57c-0ad1-4311-b0ad-d8bd854bcda0"  articleid="118003"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/25/news/stretta-su-ristorazione-cultura-e-sport-118003/"><img  alt="Stretta su ristorazione, cultura e sport" title="Stretta su ristorazione, cultura e sport" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1603619804406.jpg--.jpg?1603619804000"  width="210" height="180"></a>
			
			<p class="didascalia">Il premier Giuseppe Conte</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il decreto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/25/news/stretta-su-ristorazione-cultura-e-sport-118003/">Stretta su ristorazione, cultura e sport</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2020 <span> ore 10:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_a5eedcb9-8f98-4c5c-a25a-7095b99b76b5"  articleid="117995"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/24/news/in-provincia-1-vittima-108-contagi-e-3-guariti-117995/"><img  alt="In provincia 1 vittima, 108 contagi e 3 guariti" title="In provincia 1 vittima, 108 contagi e 3 guariti" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1603551968347.jpeg--.jpeg?1603551970000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/24/news/in-provincia-1-vittima-108-contagi-e-3-guariti-117995/">In provincia 1 vittima, 108 contagi e 3 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Ottobre 2020 <span> ore 17:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_c9d6f9fe-fff5-4c52-aeeb-e094eebb1e9e"  articleid="117984"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Serravalle Scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/24/news/senza-patente-guida-unauto-sotto-sequestro-e-va-a-sbattere-117984/">Senza patente, guida un’auto ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Ottobre 2020 <span> ore 13:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8d6c8745-2a6d-4fa7-9e86-238156265521"  articleid="117969"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Nel weekend
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/23/news/si-torna-all-ora-solare-potrebbe-essere-l-ultima-volta-117969/">Si torna all'ora solare: potr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2020 <span> ore 17:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_403c9360-f075-49d8-a179-fa7cfdaa930a"  articleid="117983"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/24/news/alessandria-+39-positivi-ma-i-contagi-crescono-in-tutta-la-provincia-117983/">Alessandria +39 positivi, ma ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Ottobre 2020 <span> ore 12:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_60b180d8-fec1-4e88-ba74-f867b1d2806a"  articleid="117959" gn4id="3167824"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/24/news/donazione-sangue-appuntamento-in-piazza-con-la-croce-rossa-117959/"><img  alt="Donazione sangue, appuntamento in piazza con la Croce Rossa" title="Donazione sangue, appuntamento in piazza con la Croce Rossa" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1584038089361.jpg--.jpg?1584038090000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">basaluzzo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/24/news/donazione-sangue-appuntamento-in-piazza-con-la-croce-rossa-117959/">Donazione sangue, appuntamento in piazza con la Croce Rossa</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Ottobre 2020 <span> ore 13:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_144b34e5-6e7b-41ce-8f0f-abe918d7dcbf">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a486d448ffa741dcac9332cd84f08ecc = undefined;
                            
                            $('#box_144b34e5-6e7b-41ce-8f0f-abe918d7dcbf ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a486d448ffa741dcac9332cd84f08ecc != 'undefined') {
                                    $('#box_144b34e5-6e7b-41ce-8f0f-abe918d7dcbf .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a486d448ffa741dcac9332cd84f08ecc.code);
                                    incrementAdvImpression(bannerbox_a486d448ffa741dcac9332cd84f08ecc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=118016" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_ed23e8df-16d6-42cb-b573-d90b69a58b5a\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_4ecee3cd0e0c459395ed9883dae89b2d = undefined;\n                            \n                            $('#box_ed23e8df-16d6-42cb-b573-d90b69a58b5a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4ecee3cd0e0c459395ed9883dae89b2d != 'undefined') {\n                                    $('#box_ed23e8df-16d6-42cb-b573-d90b69a58b5a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4ecee3cd0e0c459395ed9883dae89b2d.code);\n                                    incrementAdvImpression(bannerbox_4ecee3cd0e0c459395ed9883dae89b2d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ed23e8df-16d6-42cb-b573-d90b69a58b5a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_144b34e5-6e7b-41ce-8f0f-abe918d7dcbf\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_a486d448ffa741dcac9332cd84f08ecc = undefined;\n                            \n                            $('#box_144b34e5-6e7b-41ce-8f0f-abe918d7dcbf ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a486d448ffa741dcac9332cd84f08ecc != 'undefined') {\n                                    $('#box_144b34e5-6e7b-41ce-8f0f-abe918d7dcbf .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a486d448ffa741dcac9332cd84f08ecc.code);\n                                    incrementAdvImpression(bannerbox_a486d448ffa741dcac9332cd84f08ecc.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_144b34e5-6e7b-41ce-8f0f-abe918d7dcbf').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>