

<!DOCTYPE html>
<html>
    <head>
        <title>Pratiche online, il Comune potenzia i servizi di assistenza agli anziani - NoviOnline</title>
<meta name="description" content="Con parte dei fondi finora usati per lo Sportello Immigrazione. &laquo;Che non sparir&agrave;&raquo;, chiarisce l'assessore Franco" />
<meta name="Keywords" content="novi ligure,urp,marisa franco,sportello immigrazione,cooperativa azimut" />
<meta name="news_keywords" content="novi ligure,urp,marisa franco,sportello immigrazione,cooperativa azimut" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="http://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Pratiche online, il Comune potenzia i servizi di assistenza agli anziani"      >
<meta property="og:description" content="Con parte dei fondi finora usati per lo Sportello Immigrazione. &laquo;Che non sparir&agrave;&raquo;, chiarisce l'assessore Franco">
<meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1618937816387.jpg--pratiche_online__il_comune_potenzia_i_servizi_di_assistenza_agli_anziani.jpg?1618937817000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://novionline.ilpiccolo.net/generic/2021/04/20/news/pratiche-online-il-comune-potenzia-i-servizi-di-assistenza-agli-anziani-124533/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Pratiche online, il Comune potenzia i servizi di assistenza agli anziani">
<meta property="twitter:description" content="Con parte dei fondi finora usati per lo Sportello Immigrazione. &laquo;Che non sparir&agrave;&raquo;, chiarisce l'assessore Franco">
<meta property="twitter:url" content="http://novionline.ilpiccolo.net/generic/2021/04/20/news/pratiche-online-il-comune-potenzia-i-servizi-di-assistenza-agli-anziani-124533/">
<meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1618937816387.jpg--pratiche_online__il_comune_potenzia_i_servizi_di_assistenza_agli_anziani.jpg?1618937817000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/1618937816387.jpg--pratiche_online__il_comune_potenzia_i_servizi_di_assistenza_agli_anziani.jpg?1618937817000" />
<meta itemprop="url" content="http://novionline.ilpiccolo.net/generic/2021/04/20/news/pratiche-online-il-comune-potenzia-i-servizi-di-assistenza-agli-anziani-124533/" />
<link rel="canonical" href="http://novionline.ilpiccolo.net/generic/2021/04/20/news/pratiche-online-il-comune-potenzia-i-servizi-di-assistenza-agli-anziani-124533/" /><meta property="articleID" content="124533">
    <meta property="datePublished" content="2021-04-20T17:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/generic/2021/04/20/news/pratiche-online-il-comune-potenzia-i-servizi-di-assistenza-agli-anziani-124533/","mainEntityOfPage":"http://novionline.ilpiccolo.net/generic/2021/04/20/news/pratiche-online-il-comune-potenzia-i-servizi-di-assistenza-agli-anziani-124533/","headline":"Pratiche online, il Comune potenzia i servizi di assistenza agli anziani","text":"NOVI LIGURE — Novi potenzia il sistema di comunicazione rivolto agli anziani. In città più di un quarto della popolazione è rappresentata da over 65 e, in un mondo sempre più tecnologico, non tutti riescono a utilizzare i moderni sistemi informatici. Smartphone e computer sono strumenti di uso quotidiano che ci permettono di accedere ai servizi comunali, sanitari, fiscali, di assistenza e sociali. Ma in tanti non sono in grado di “parlare” con la pubblica amministrazione attraverso i canali informatici. Per questo, il Comune di Novi ha deciso di rinnovare completamente l’organizzazione degli uffici per le relazioni con il pubblico. «Vogliamo fare in modo che novesi più anziani non si sentano abbandonati quando devono presentare una pratica o richiedere un servizio attraverso il web – spiega l’assessore Marisa Franco – Come già accade per la prenotazione dei vaccini, l’Urp sarà a disposizione per aiutare le persone meno avvezze alla tecnologia nella compilazione di moduli online e altre eventualità simili». Il nuovo sistema di comunicazione deve ancora essere studiato nei dettagli. Il piano sarà finanziato con parte dei 24 mila euro annui che fino a oggi venivano spesi per lo Sportello Immigrazione, un servizio che il Comune aveva affidato alla cooperativa sociale Azimut e che per il momento non sarà rinnovato (è in scadenza il 30 aprile). «Lo Sportello Immigrazione non sparirà – chiarisce l’assessore Franco – Per il momento sarà gestito da personale comunale. Non è escluso che successivamente torni in capo a una cooperativa. Dipenderà dalla nuova organizzazione dei servizi, a cui procederemo tenendo conto delle diverse esigenze. Non appena saranno definite le caratteristiche dei nuovi servizi provvederemo a pubblicizzare orari e modalità di erogazione». Fino al 30 aprile, comunque, gli utenti dello Sportello Immigrazione possono rivolgersi alla cooperativa Azimut telefonando al numero 0143 772240. Successivamente le informazioni potranno essere richieste all’Urp in piazza Dellepiane (telefono 0143 772277).","keywords":"novi ligure,urp,marisa franco,sportello immigrazione,cooperativa azimut","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1618937816387.jpg--.jpg?1618937817000","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1618937816387.jpg--.jpg?1618937817000","@type":"ImageObject"},"description":"<p>Con parte dei fondi finora usati per lo Sportello Immigrazione. &laquo;Che non sparir&agrave;&raquo;, chiarisce l'assessore Franco</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2021-04-20T16:57:7Z","dateModified":"2021-04-20T16:57:7Z","datePublished":"2021-04-20T17:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Pratiche online, il Comune potenzia i servizi di assistenza agli anziani';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-04-20 19:00';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/04/20/news/pratiche-online-il-comune-potenzia-i-servizi-di-assistenza-agli-anziani-124533/';

</script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=124533&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=124533&amp=false';
    </script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="5360e711-e6ab-46e7-bde0-6926447305c2" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1617803590000" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1590656697000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1617805109000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289403818-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289403818-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="118e009c-a11a-4d42-9114-e892fd708fcc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#118e009c-a11a-4d42-9114-e892fd708fcc').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 21 Aprile 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_1a5f74eb-9b47-48a2-9b41-093122f2d74a">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_162 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b8a6728b78f14558a07dfb73ec8a5d4c = undefined;
                            
                            $('#box_1a5f74eb-9b47-48a2-9b41-093122f2d74a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b8a6728b78f14558a07dfb73ec8a5d4c != 'undefined') {
                                    $('#box_1a5f74eb-9b47-48a2-9b41-093122f2d74a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b8a6728b78f14558a07dfb73ec8a5d4c.code);
                                    incrementAdvImpression(bannerbox_b8a6728b78f14558a07dfb73ec8a5d4c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca7be6ede0-8aa3-4b36-9a91-2a32881958d4"></div>

<div class="cerca search_horizontal_alessandria" id="cercaad0dd958-4f0a-44ed-b20d-9569fcdd2404" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7be6ede0-8aa3-4b36-9a91-2a32881958d4').click(function(){
                  $('#cercaad0dd958-4f0a-44ed-b20d-9569fcdd2404').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaad0dd958-4f0a-44ed-b20d-9569fcdd2404 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaad0dd958-4f0a-44ed-b20d-9569fcdd2404 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaad0dd958-4f0a-44ed-b20d-9569fcdd2404 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-c4156eac-b350-4552-a0e1-5ba805a37b45" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c4156eac-b350-4552-a0e1-5ba805a37b45" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-c4156eac-b350-4552-a0e1-5ba805a37b45"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c4156eac-b350-4552-a0e1-5ba805a37b45');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c4156eac-b350-4552-a0e1-5ba805a37b45').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c4156eac-b350-4552-a0e1-5ba805a37b45').html());
      }
    }
  });
</script>


 
 
    
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="11eed87d-1c39-461d-b983-8c38ee2fa194" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#11eed87d-1c39-461d-b983-8c38ee2fa194').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">novi ligure</p><h1 itemprop="headline name" class="titolo_articolo titolo">Pratiche online, il Comune potenzia i servizi di assistenza agli anziani</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Con parte dei fondi finora usati per lo Sportello Immigrazione. &laquo;Che non sparir&agrave;&raquo;, chiarisce l'assessore Franco</p></div><p itemprop="datePublished" class="data_articolo data">20 Aprile 2021 <span> ore 19:00 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_66920cf8-a762-4461-b50f-db713766b900">                
            <meta itemprop="thumbnailUrl" content="http://novionline.ilpiccolo.net/resizer/433/302/true/1618937816387.jpg--pratiche_online__il_comune_potenzia_i_servizi_di_assistenza_agli_anziani.jpg?1618937817000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Pratiche online, il Comune potenzia i servizi di assistenza agli anziani" src="resizer/433/302/true/1618937816387.jpg--pratiche_online__il_comune_potenzia_i_servizi_di_assistenza_agli_anziani.jpg?1618937817000" alt="Pratiche online, il Comune potenzia i servizi di assistenza agli anziani" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NOVI LIGURE &mdash; <strong>Novi potenzia il sistema di comunicazione rivolto agli anziani.</strong> In citt&agrave; pi&ugrave; di un quarto della popolazione &egrave; rappresentata da over 65 e, in un mondo sempre pi&ugrave; tecnologico, non tutti riescono a utilizzare i moderni sistemi informatici.</p>
<p>Smartphone e computer sono strumenti di uso quotidiano che ci permettono di accedere ai servizi comunali, sanitari, fiscali, di assistenza e sociali. Ma <strong>in tanti non sono in grado di &ldquo;parlare&rdquo; con la pubblica amministrazione attraverso i canali informatici</strong>.</p>
<p>Per questo, il Comune di Novi ha deciso di rinnovare completamente l&rsquo;organizzazione degli uffici per le relazioni con il pubblico. &laquo;<strong>Vogliamo fare in modo che novesi pi&ugrave; anziani non si sentano abbandonati quando devono presentare una pratica o richiedere un servizio attraverso il web</strong> &ndash; spiega l&rsquo;assessore Marisa Franco &ndash; Come gi&agrave; accade per la prenotazione dei vaccini, l&rsquo;Urp sar&agrave; a disposizione per aiutare le persone meno avvezze alla tecnologia nella compilazione di moduli online e altre eventualit&agrave; simili&raquo;.</p>
<p>Il nuovo sistema di comunicazione deve ancora essere studiato nei dettagli. <strong>Il piano sar&agrave; finanziato con parte dei 24 mila euro annui che fino a oggi venivano spesi per lo Sportello Immigrazione</strong>, un servizio che il Comune aveva affidato alla cooperativa sociale Azimut e che per il momento non sar&agrave; rinnovato (&egrave; in scadenza il 30 aprile).</p>
<p>&laquo;<strong>Lo Sportello Immigrazione non sparir&agrave;</strong> &ndash; chiarisce l&rsquo;assessore Franco &ndash; Per il momento sar&agrave; gestito da personale comunale. Non &egrave; escluso che successivamente torni in capo a una cooperativa. Dipender&agrave; dalla nuova organizzazione dei servizi, a cui procederemo tenendo conto delle diverse esigenze. Non appena saranno definite le caratteristiche dei nuovi servizi provvederemo a pubblicizzare orari e modalit&agrave; di erogazione&raquo;.</p>
<p>Fino al 30 aprile, comunque, gli utenti dello Sportello Immigrazione possono rivolgersi alla cooperativa Azimut telefonando al numero 0143 772240. Successivamente le informazioni potranno essere richieste all&rsquo;Urp in piazza Dellepiane (telefono 0143 772277).</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=novi ligure">novi ligure</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=urp">urp</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=marisa franco">marisa franco</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=sportello immigrazione">sportello immigrazione</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cooperativa azimut">cooperativa azimut</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 124533 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="396a96c1-92ed-4109-85cf-6f410ac4722e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#396a96c1-92ed-4109-85cf-6f410ac4722e').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ca21b5d8-57fa-4590-860d-0cd446994923"  articleid="124533"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/20/news/pratiche-online-il-comune-potenzia-i-servizi-di-assistenza-agli-anziani-124533/">Pratiche online, il Comune po...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Aprile 2021 <span> ore 19:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_2dd2e55c-37d6-4901-bef6-f340a5727062"  articleid="124529"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/20/news/con-germano-barella-se-ne-va-un-simbolo-della-citta-124529/">Con Germano Barella se ne va ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Aprile 2021 <span> ore 17:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_aa971e45-7bd2-4d58-b29e-e549d60193a5"  articleid="124528"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/20/news/coronavirus-in-provincia-4-decessi-48-contagi-e-73-guariti-124528/">Coronavirus: in provincia 4 d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Aprile 2021 <span> ore 17:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="1433b49d-0067-4cd7-9379-721387734227" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704532954-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704532954-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1433b49d-0067-4cd7-9379-721387734227').remove()
    </script>
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="9ddc0d19-0c07-4be5-a060-0ec79e14ba14">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2021/04/14/news/gravissima-giovanna-boda-figlia-di-titti-palazzetti-124297/">Gravissima Giovanna Boda, figlia di Titti Palazzetti</a></p>
            <span class="ora_pubblicazione">14 Aprile 2021 <span> ore 22:50 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervista</span><p class="titolo"><a href="generic/2021/04/11/news/ginevra-rossello-paglieri-la-gavetta-nuove-idee-e-il-sogno-chiara-ferragni-124081/">Ginevra Rossello: Paglieri, la gavetta, nuove idee e il ‘sogno’ Chiara Ferragni</a></p>
            <span class="ora_pubblicazione">11 Aprile 2021 <span> ore 08:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2021/04/19/news/tragedia-donna-muore-cadendo-dal-balcone-124476/">Tragedia: cade dal balcone <br />al quarto piano, muore una donna</a></p>
            <span class="ora_pubblicazione">19 Aprile 2021 <span> ore 11:54 </span> </span></div></div><script type="text/javascript">var divs=$('#9ddc0d19-0c07-4be5-a060-0ec79e14ba14 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#9ddc0d19-0c07-4be5-a060-0ec79e14ba14 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="11a42bad-2a56-40fe-881f-2bf662c8fb24" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#11a42bad-2a56-40fe-881f-2bf662c8fb24').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/211/multimedia-novi-ligure?mediagenerico=video"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_37ff2ac9-069d-4154-8500-7bdef768e78d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/06/video/la-prima-pagina-de-il-piccolo-oggi-in-realta-aumentata-123929/"><img alt="La prima pagina de Il Piccolo oggi in realt&agrave; aumentata" title="La prima pagina de Il Piccolo oggi in realt&agrave; aumentata" src="https://novionline.ilpiccolo.net/resizer/210/141/true/dd3d30c3a8ffab74d4aebb4185417ddc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/06/video/la-prima-pagina-de-il-piccolo-oggi-in-realta-aumentata-123929/">La prima pagina <br />de Il Piccolo oggi in realt&agrave; aumentata</a></p><span class="ora_pubblicazione">06 Aprile 2021 <span> ore 07:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/05/video/novi-vaccini-a-pasquetta-450-dosi-123918/"><img alt="vaccini novi" title="vaccini novi" src="https://novionline.ilpiccolo.net/resizer/210/141/true/1fda23b429bf47aff4a2e44e2cf5cfa3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/05/video/novi-vaccini-a-pasquetta-450-dosi-123918/">Novi, vaccini: a Pasquetta 450 dosi</a></p><span class="ora_pubblicazione">05 Aprile 2021 <span> ore 12:07 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/20/video/milano-sanremo-spettacolo-lungo-le-strade-della-provincia-123259/"><img alt="milano sanremo" title="milano sanremo" src="https://novionline.ilpiccolo.net/resizer/210/141/true/c9e1427540c5000a6f08e3457ba369b5.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/20/video/milano-sanremo-spettacolo-lungo-le-strade-della-provincia-123259/">Milano - Sanremo, spettacolo lungo le strade della provincia</a></p><span class="ora_pubblicazione">20 Marzo 2021 <span> ore 14:25 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_novionline   pos4 video redazionali NoviOnline">
                                <article>
                                <div class="cont_foto"><a href="https://novionline.ilpiccolo.net/redazionali/2021/03/10/video/esselunga-storie-e-volti-di-un-anno-di-pandemia-122766/"><img alt="esselunga" title="esselunga" src="https://novionline.ilpiccolo.net/resizer/210/141/true/4730cabacd8199f4c6eb17aec4319653.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://novionline.ilpiccolo.net/redazionali/2021/03/10/video/esselunga-storie-e-volti-di-un-anno-di-pandemia-122766/">Esselunga, storie e volti di un anno di pandemia</a></p><span class="ora_pubblicazione">10 Marzo 2021 <span> ore 08:17 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_37ff2ac9-069d-4154-8500-7bdef768e78d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_73b043e4-6c5d-4607-9779-805acb7768a5"  articleid="124516"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/20/news/ornano-comicita-e-musica-a-la-valigia-dell-artista-124516/"><img  alt="Antonio Ornano" title="Antonio Ornano" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1618916568990.jpg--.jpg?1618916569000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Online
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/20/news/ornano-comicita-e-musica-a-la-valigia-dell-artista-124516/">Ornano: comicit&agrave; e musica a &quot;La valigia dell'artista&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Aprile 2021 <span> ore 14:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_34b6f0e0-1747-4e69-ac8a-0b58e51e6952"  articleid="124496"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/19/news/coronavirus-in-provincia-3-decessi-25-contagi-e-110-guariti-124496/"><img  alt="Coronavirus: in provincia 3 decessi, 25 contagi e 110 guariti" title="Coronavirus: in provincia 3 decessi, 25 contagi e 110 guariti" src="http://novionline.ilpiccolo.net/resizer/434/232/true/1618843077798.jpeg--.jpeg?1618843080000"  width="434" height="232"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: si allenta ancora la pressione sulle strutture ospedaliere</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/19/news/coronavirus-in-provincia-3-decessi-25-contagi-e-110-guariti-124496/">Coronavirus: in provincia 3 decessi, <br />25 contagi e 110 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Aprile 2021 <span> ore 16:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_bcb1da2f-522b-493e-8783-b4edd47d2bf1"  articleid="124474"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/19/news/asili-chiusi-e-scuolabus-sospesi-per-le-famiglie-arrivano-i-rimborsi-124474/"><img  alt="Asili chiusi e scuolabus sospesi: per le famiglie arrivano i rimborsi" title="Asili chiusi e scuolabus sospesi: per le famiglie arrivano i rimborsi" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1506621768097_1506621777.jpg--.jpg?1506621778000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/19/news/asili-chiusi-e-scuolabus-sospesi-per-le-famiglie-arrivano-i-rimborsi-124474/">Asili chiusi e scuolabus sospesi: per le famiglie arrivano i rimborsi</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Aprile 2021 <span> ore 11:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_14e32652-b74c-4004-8ea2-1199e96d42c7"  articleid="124429"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/18/news/incidente-sul-lavoro-muore-un-69enne-di-pozzolo-formigaro-124429/"><img  alt="Incidente sul lavoro, muore un 69enne di Pozzolo Formigaro" title="Incidente sul lavoro, muore un 69enne di Pozzolo Formigaro" src="http://novionline.ilpiccolo.net/resizer/210/180/true/ilpiccolo/2931810872_incidente-lavoro.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Spineto scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/18/news/incidente-sul-lavoro-muore-un-69enne-di-pozzolo-formigaro-124429/">Incidente sul lavoro, muore un 69enne di Pozzolo Formigaro</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Aprile 2021 <span> ore 10:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1e536078-ac8e-4999-9396-04156202534a"  articleid="124409"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/17/news/operazione-lavo-e-cucio-serrande-abbassate-e-sigilli-a-tre-lavanderie-della-provincia-124409/"><img  alt="Operazione lavo e cucio: serrande abbassate e sigilli a tre lavanderie della provincia" title="Operazione lavo e cucio: serrande abbassate e sigilli a tre lavanderie della provincia" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1618658142453.jpeg--.jpeg?1618658144000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/17/news/operazione-lavo-e-cucio-serrande-abbassate-e-sigilli-a-tre-lavanderie-della-provincia-124409/">Operazione “lavo e cucio”: serrande abbassate e sigilli a tre lavander...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Aprile 2021 <span> ore 13:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_2bace1d1-3940-4453-b52e-f90e80952745"  articleid="124405"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/17/news/nuovi-nati-la-biblioteca-regala-un-libro-di-ninne-nanne-124405/">Nuovi nati, la biblioteca reg...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Aprile 2021 <span> ore 09:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7451e338-ad0f-4560-8aaf-18b47e3c5424"  articleid="124357"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/16/news/tassarolo-parla-il-sindaco-conti-in-ordine-e-tanti-progetti-124357/">Tassarolo, parla il sindaco: ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Aprile 2021 <span> ore 18:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_df8b8c8a-5540-4833-9561-d258d9997947"  articleid="124392"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">l'avvicendamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/16/news/carabinieri-rocchetta-saluta-davio-per-12-anni-al-vertice-124392/">Carabinieri: Rocchetta saluta...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Aprile 2021 <span> ore 17:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_8af09dd4-ca4e-448a-8755-b7fcdfa9c163"  articleid="124381"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/16/news/caso-albano-udienza-davanti-al-gup-rinviata-al-17-dicembre-124381/"><img  alt="Caso &ldquo;Albano&rdquo;, udienza davanti al Gup rinviata al 17 dicembre" title="Caso &ldquo;Albano&rdquo;, udienza davanti al Gup rinviata al 17 dicembre" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1618577736485.jpeg--.jpeg?1618577736000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Gavi 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/16/news/caso-albano-udienza-davanti-al-gup-rinviata-al-17-dicembre-124381/">Caso “Albano”, udienza davanti al Gup rinviata al 17 dicembre</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Aprile 2021 <span> ore 15:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_a45542b0-7482-46d4-be0b-76249611fbf2">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cb00bd4a3bb846f191c81a5eed44d7b3 = undefined;
                            
                            $('#box_a45542b0-7482-46d4-be0b-76249611fbf2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cb00bd4a3bb846f191c81a5eed44d7b3 != 'undefined') {
                                    $('#box_a45542b0-7482-46d4-be0b-76249611fbf2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cb00bd4a3bb846f191c81a5eed44d7b3.code);
                                    incrementAdvImpression(bannerbox_cb00bd4a3bb846f191c81a5eed44d7b3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=124533" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_1a5f74eb-9b47-48a2-9b41-093122f2d74a\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b8a6728b78f14558a07dfb73ec8a5d4c = undefined;\n                            \n                            $('#box_1a5f74eb-9b47-48a2-9b41-093122f2d74a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b8a6728b78f14558a07dfb73ec8a5d4c != 'undefined') {\n                                    $('#box_1a5f74eb-9b47-48a2-9b41-093122f2d74a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b8a6728b78f14558a07dfb73ec8a5d4c.code);\n                                    incrementAdvImpression(bannerbox_b8a6728b78f14558a07dfb73ec8a5d4c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_1a5f74eb-9b47-48a2-9b41-093122f2d74a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_a45542b0-7482-46d4-be0b-76249611fbf2\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_cb00bd4a3bb846f191c81a5eed44d7b3 = undefined;\n                            \n                            $('#box_a45542b0-7482-46d4-be0b-76249611fbf2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cb00bd4a3bb846f191c81a5eed44d7b3 != 'undefined') {\n                                    $('#box_a45542b0-7482-46d4-be0b-76249611fbf2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cb00bd4a3bb846f191c81a5eed44d7b3.code);\n                                    incrementAdvImpression(bannerbox_cb00bd4a3bb846f191c81a5eed44d7b3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a45542b0-7482-46d4-be0b-76249611fbf2').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>