

<!DOCTYPE html>
<html>
    <head>
        <title>Peste suina: altri cinque casi confermati, ora sono 8 in tutto - NoviOnline</title>
<meta name="description" content="Cinque casi in Piemonte (un caso a Ovada, Tagliolo, e Fraconalto; due a Voltaggio), tre in Liguria (un caso a Isola e due a Ronco)" />
<meta name="Keywords" content="alessandria,peste suina,peste suina africana,genova,istituto zooprofilattico,ovada,tagliolo monferrato,fraconalto,voltaggio,isola del cantone,ronco scrivia" />
<meta name="news_keywords" content="alessandria,peste suina,peste suina africana,genova,istituto zooprofilattico,ovada,tagliolo monferrato,fraconalto,voltaggio,isola del cantone,ronco scrivia" />
<meta name="sections" content="Generic,Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="http://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Peste suina: altri cinque casi confermati, ora sono 8 in tutto"      >
<meta property="og:description" content="Cinque casi in Piemonte (un caso a Ovada, Tagliolo, e Fraconalto; due a Voltaggio), tre in Liguria (un caso a Isola e due a Ronco)">
<meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1642292927787.jpg--cinghiali_peste_suina_africana.jpg?1642292927000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://novionline.ilpiccolo.net/generic/2022/01/16/news/peste-suina-altri-cinque-casi-confermati-ora-sono-8-in-tutto-134835/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Peste suina: altri cinque casi confermati, ora sono 8 in tutto">
<meta property="twitter:description" content="Cinque casi in Piemonte (un caso a Ovada, Tagliolo, e Fraconalto; due a Voltaggio), tre in Liguria (un caso a Isola e due a Ronco)">
<meta property="twitter:url" content="http://novionline.ilpiccolo.net/generic/2022/01/16/news/peste-suina-altri-cinque-casi-confermati-ora-sono-8-in-tutto-134835/">
<meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1642292927787.jpg--cinghiali_peste_suina_africana.jpg?1642292927000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/1642292927787.jpg--cinghiali_peste_suina_africana.jpg?1642292927000" />
<meta itemprop="url" content="http://novionline.ilpiccolo.net/generic/2022/01/16/news/peste-suina-altri-cinque-casi-confermati-ora-sono-8-in-tutto-134835/" />
<link rel="canonical" href="http://novionline.ilpiccolo.net/generic/2022/01/16/news/peste-suina-altri-cinque-casi-confermati-ora-sono-8-in-tutto-134835/" /><meta property="articleID" content="134835">
    <meta property="datePublished" content="2022-01-16T05:30:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/generic/2022/01/16/news/peste-suina-altri-cinque-casi-confermati-ora-sono-8-in-tutto-134835/","mainEntityOfPage":"http://novionline.ilpiccolo.net/generic/2022/01/16/news/peste-suina-altri-cinque-casi-confermati-ora-sono-8-in-tutto-134835/","headline":"Peste suina: altri cinque casi confermati, ora sono 8 in tutto","text":"ALESSANDRIA — Salgono a 8 i casi accertati di peste suina africana tra le province di Alessandria e di Genova. Ai tre casi di Psa accertati su carcasse di cinghiali nello scorso weekend dall'Istituto Zooprofilattico di Piemonte, Liguria e Valle d'Aosta e confermati dal Centro nazionale per le pesti suine, se ne sono aggiunti altri cinque. Salgono dunque a otto i casi riscontrati in un’area di poche decine di chilometri dell’Appennino ligure, al confine tra le province di Alessandria e Genova. Cinque casi sono stati osservati nei comuni del versante piemontese (un caso a Ovada, Tagliolo Monferrato, e Fraconalto; due a Voltaggio), tre in quelli del versante ligure (un caso a Isola del Cantone, e due a Ronco Scrivia). [articlepreview id=\"134813\" link=\"https://novionline.ilpiccolo.net/generic/2022/01/15/news/venitemiaprendere-un-hashtag-contro-l-ordinanza-anti-trekking-134813/\"] L'Istituto Zooprofilattico ha avviato una campagna di raccolta e analisi sulle carcasse di cinghiali, elaborando una mappatura del territorio piemontese e ligure, suddivisa in Comprensori alpini e in Ambiti Territoriali di Caccia. Il colore più o meno scuro delle aree serve a dare un’indicazione dell’abbondanza relativa dei cinghiali sulla base degli abbattimenti venatori. Come si può notare, l'area del basso alessandrino è una di quelle in cui è più numerosa la popolazione di cinghiali. [articlepreview id=\"134814\" link=\"https://novionline.ilpiccolo.net/generic/2022/01/15/news/peste-suina-gli-esperti-norme-controproducenti-danni-al-turismo-134814/\"] Gli unici casi confermati di peste suina africana si sono verificati dentro la \"zona rossa\" istituita dal ministero della Salute. Sono 114 i comuni interessati dal focolaio: 78 in Piemonte 36 in Liguria. «Lì saranno concentrati i controlli», spiegano dall'Istituto. Ci sono però altri sei casi sospetti, uno dei quali nel tortonese, tra Casalnoceto e Volpedo, mentre le analisi hanno finora permesso di escludere la presenza della peste suina in altri 35 capi abbattuti un po' in tutto il Piemonte. [articlepreview id=\"134830\" link=\"https://novionline.ilpiccolo.net/generic/2022/01/15/news/cirio-a-draghi-peste-suina-ristori-per-i-comparti-danneggiati-134830/\"]","keywords":"alessandria,peste suina,peste suina africana,genova,istituto zooprofilattico,ovada,tagliolo monferrato,fraconalto,voltaggio,isola del cantone,ronco scrivia","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1642292927787.jpg--.jpg?1642292927000","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1642292927787.jpg--.jpg?1642292927000","@type":"ImageObject"},"description":"<p>Cinque casi in Piemonte (un caso a Ovada, Tagliolo, e Fraconalto; due a Voltaggio), tre in Liguria (un caso a Isola e due a Ronco)</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2022-01-16T00:34:8Z","dateModified":"2022-01-16T00:34:8Z","datePublished":"2022-01-16T05:30:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Peste suina: altri cinque casi confermati, ora sono 8 in tutto';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-01-16 06:30';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/01/16/news/peste-suina-altri-cinque-casi-confermati-ora-sono-8-in-tutto-134835/';

</script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="s2kjk8d3e39d39sxynd9latfy9ipiv" />

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=134835&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=134835&amp=false';
    </script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="8ae15d2f-68c8-4f61-92a5-b59dd1f25e85" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1634649516000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289403818-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289403818-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1634572263000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="670b28cf-b57f-48bf-9ba8-a9a042b967dc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#670b28cf-b57f-48bf-9ba8-a9a042b967dc').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 16 Gennaio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_8832154e-adcf-41fe-bb08-2170d5aaa1e9">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e3a356e923b84827b5a010ec3e22ac77 = undefined;
                            
                            $('#box_8832154e-adcf-41fe-bb08-2170d5aaa1e9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e3a356e923b84827b5a010ec3e22ac77 != 'undefined') {
                                    $('#box_8832154e-adcf-41fe-bb08-2170d5aaa1e9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e3a356e923b84827b5a010ec3e22ac77.code);
                                    incrementAdvImpression(bannerbox_e3a356e923b84827b5a010ec3e22ac77.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca33a585ad-2e8e-400c-bbe5-3b8811e438f8"></div>

<div class="cerca search_horizontal_alessandria" id="cercae4095136-d959-4e66-a192-f6b8a008ce91" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca33a585ad-2e8e-400c-bbe5-3b8811e438f8').click(function(){
                  $('#cercae4095136-d959-4e66-a192-f6b8a008ce91').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae4095136-d959-4e66-a192-f6b8a008ce91 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercae4095136-d959-4e66-a192-f6b8a008ce91 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae4095136-d959-4e66-a192-f6b8a008ce91 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_c577746b-6428-4aa3-ab3c-6a883227c2d7">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_48ecf1cac8cf4126a48b769602151b7c = undefined;
                            
                            $('#box_c577746b-6428-4aa3-ab3c-6a883227c2d7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_48ecf1cac8cf4126a48b769602151b7c != 'undefined') {
                                    $('#box_c577746b-6428-4aa3-ab3c-6a883227c2d7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_48ecf1cac8cf4126a48b769602151b7c.code);
                                    incrementAdvImpression(bannerbox_48ecf1cac8cf4126a48b769602151b7c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="006e9029-52a1-46c6-8e49-674c974f6926" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#006e9029-52a1-46c6-8e49-674c974f6926').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">le analisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Peste suina: altri cinque casi confermati, ora sono 8 in tutto</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Cinque casi in Piemonte (un caso a Ovada, Tagliolo, e Fraconalto; due a Voltaggio), tre in Liguria (un caso a Isola e due a Ronco)</p></div><p itemprop="datePublished" class="data_articolo data">16 Gennaio 2022 <span> ore 06:30 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_28f53688-6a5e-460a-ae66-b3991afc737a">                
            <meta itemprop="thumbnailUrl" content="http://novionline.ilpiccolo.net/resizer/433/302/true/1642292927787.jpg--cinghiali_peste_suina_africana.jpg?1642292927000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="cinghiali-peste-suina-africana" src="resizer/433/302/true/1642292927787.jpg--cinghiali_peste_suina_africana.jpg?1642292927000" alt="cinghiali-peste-suina-africana" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA &mdash; <strong>Salgono a 8 i casi accertati di peste suina africana</strong> tra le province di Alessandria e di Genova. Ai&nbsp;tre casi di Psa accertati su carcasse di cinghiali nello scorso weekend dall'Istituto Zooprofilattico di Piemonte, Liguria e Valle d'Aosta e confermati dal Centro nazionale per le pesti suine, se ne sono aggiunti altri cinque.</p>
<p>Salgono dunque a otto i casi riscontrati in un&rsquo;area di poche decine di chilometri dell&rsquo;Appennino ligure, al confine tra le province di Alessandria e Genova.&nbsp;Cinque casi sono stati osservati nei comuni del versante piemontese (un caso a <strong>Ovada</strong>, <strong>Tagliolo</strong> Monferrato, e <strong>Fraconalto</strong>; due a <strong>Voltaggio</strong>), tre in quelli del versante ligure (un caso a <strong>Isola del Cantone</strong>, e due a <strong>Ronco</strong> Scrivia).</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://novionline.ilpiccolo.net/generic/2022/01/15/news/venitemiaprendere-un-hashtag-contro-l-ordinanza-anti-trekking-134813/" class="vc_cont_image"><img class="vc_image" src="https://novionline.ilpiccolo.net/resizer/150/-1/true/1642199760006.jpg--venitemi_a_prendere_hashtag_contro_ordinanza_peste_suina_africana_divieto_trekking.jpg?1642199760000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/01/15/news/venitemiaprendere-un-hashtag-contro-l-ordinanza-anti-trekking-134813/">Venitemiaprendere, un hashtag contro l'ordinanza anti trekking</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>La parola d'ordine che si sta diffondendo sui social network per protestare contro il divieto di attivit&agrave; outdoor</p></div>
    </div>
</div></p>
<p>L'Istituto Zooprofilattico ha avviato una&nbsp;<strong>campagna di raccolta e analisi sulle carcasse</strong> di cinghiali, elaborando una mappatura del territorio piemontese e ligure,&nbsp;suddivisa in Comprensori alpini e in Ambiti Territoriali di Caccia.&nbsp;Il colore pi&ugrave; o meno scuro delle aree serve a dare un&rsquo;indicazione dell&rsquo;abbondanza relativa dei cinghiali sulla base degli abbattimenti venatori. Come si pu&ograve; notare, l'area del basso alessandrino &egrave; una di quelle in cui &egrave; pi&ugrave; numerosa la popolazione di cinghiali.</p>
<p><img src="https://novionline.ilpiccolo.net/upload/1642293024972.jpg" alt="peste-suina-africana-piemonte-mappa-abbattimenti-cinghiali" width="435" height="580" /></p>
<p><div class="vc_shortcode_article_preview">
    <a href="http://novionline.ilpiccolo.net/generic/2022/01/15/news/peste-suina-gli-esperti-norme-controproducenti-danni-al-turismo-134814/" class="vc_cont_image"><img class="vc_image" src="http://novionline.ilpiccolo.net/resizer/150/-1/true/1642200875874.jpg--cinghiali_in_citta.jpg?1642200875000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/01/15/news/peste-suina-gli-esperti-norme-controproducenti-danni-al-turismo-134814/">Peste suina, gli esperti: &laquo;Norme controproducenti, danni al turismo&raquo;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Dalla val Borbera ancora proteste. Intanto il Parco del Beigua si schiera contro l'ordinanza: &laquo;La rispetteremo, ma &egrave; sbagliata&raquo;</p></div>
    </div>
</div></p>
<p>Gli unici casi confermati di peste suina africana si sono verificati dentro la "zona rossa" istituita dal ministero della Salute. Sono 114 i comuni interessati dal focolaio: 78 in Piemonte 36 in Liguria. &laquo;L&igrave; saranno concentrati i controlli&raquo;, spiegano dall'Istituto. Ci sono per&ograve; altri sei casi sospetti, uno dei quali nel tortonese, tra<strong> Casalnoceto</strong> e <strong>Volpedo</strong>, mentre le analisi hanno finora permesso di escludere la presenza della peste suina in altri 35 capi abbattuti un po' in tutto il Piemonte.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://novionline.ilpiccolo.net/generic/2022/01/15/news/cirio-a-draghi-peste-suina-ristori-per-i-comparti-danneggiati-134830/" class="vc_cont_image"><img class="vc_image" src="https://novionline.ilpiccolo.net/resizer/150/-1/true/1642266061751.jpeg--cirio_draghi_patuanelli_protopapa_peste_suina_lettera.jpeg?1642266061000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/01/15/news/cirio-a-draghi-peste-suina-ristori-per-i-comparti-danneggiati-134830/">Cirio a Draghi: &quot;Peste suina, <br />ristori per i comparti danneggiati&quot;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Il governatore e l'assessore Protopapa hanno scritto una lettera al premier e al ministro Patuanelli</p></div>
    </div>
</div></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=peste suina">peste suina</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=peste suina africana">peste suina africana</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=genova">genova</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=istituto zooprofilattico">istituto zooprofilattico</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ovada">ovada</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=tagliolo monferrato">tagliolo monferrato</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=fraconalto">fraconalto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=voltaggio">voltaggio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=isola del cantone">isola del cantone</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ronco scrivia">ronco scrivia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 134835 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="438e0063-4a45-46d8-9c88-34774c1a6d3a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#438e0063-4a45-46d8-9c88-34774c1a6d3a').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f66e647e-7818-476f-aa28-fe5ece2854d4"  articleid="134835"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">le analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/16/news/peste-suina-altri-cinque-casi-confermati-ora-sono-8-in-tutto-134835/">Peste suina: altri cinque cas...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Gennaio 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b47d910b-b89b-4cd6-ac60-057fc2b8d102"  articleid="134830"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'allarme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/cirio-a-draghi-peste-suina-ristori-per-i-comparti-danneggiati-134830/">Cirio a Draghi: &quot;Peste suina,...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 20:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2a9e5982-381f-4fde-b9b2-d7615a6e4833"  articleid="134828"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/contagi-e-decessi-secondi-in-regione-134828/">Contagi e decessi, secondi in...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 17:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="e1b9e8ca-b8c0-4f9f-b774-f1df1774564b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704532954-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704532954-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e1b9e8ca-b8c0-4f9f-b774-f1df1774564b').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="49be4e8a-32c1-4e6b-8a17-9dbd1e1a1bc1">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Le immagini</span><p class="titolo"><a href="generic/2022/01/05/gallery/alessandria-soccorso-a-persona-in-via-testore-134527/">Alessandria, soccorso a persona in via Testore</a></p>
            <span class="ora_pubblicazione">05 Gennaio 2022 <span> ore 21:22 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/01/08/news/vittima-del-covid-a-61-anni-134583/">Vittima del Covid a 61 anni</a></p>
            <span class="ora_pubblicazione">08 Gennaio 2022 <span> ore 10:20 </span> </span></div></div><div class="box pos3 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2022/01/08/video/casale-uno-struzzo-a-passeggio-sulla-provinciale-134592/">Casale, uno struzzo a passeggio sulla provinciale</a></p>
            <span class="ora_pubblicazione">08 Gennaio 2022 <span> ore 17:51 </span> </span></div></div><script type="text/javascript">var divs=$('#49be4e8a-32c1-4e6b-8a17-9dbd1e1a1bc1 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#49be4e8a-32c1-4e6b-8a17-9dbd1e1a1bc1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="64ff8a50-13f5-4816-83ca-a44641f1d084" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#64ff8a50-13f5-4816-83ca-a44641f1d084').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/211/multimedia-novi-ligure?mediagenerico=video"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_321383f9-2162-4e97-9435-eb8be2fd3128">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/13/video/grigi-bertram-novipiu-e-cuspo-tutti-gli-ospiti-di-venticinquesimo-minuto-134750/"><img alt="Grigi, Bertram, Novipi&ugrave; e Cuspo: tutti gli ospiti di Venticinquesimo Minuto" title="Grigi, Bertram, Novipi&ugrave; e Cuspo: tutti gli ospiti di Venticinquesimo Minuto" src="http://novionline.ilpiccolo.net/resizer/210/141/true/944b14db14d1e5d0580d42d23684d888.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/13/video/grigi-bertram-novipiu-e-cuspo-tutti-gli-ospiti-di-venticinquesimo-minuto-134750/">Grigi, Bertram, Novipi&ugrave; e Cuspo a Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">13 Gennaio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/05/video/serravalle-outlet-la-pioggia-non-ferma-il-primo-giorno-di-saldi-134518/"><img alt="Serravalle Outlet, la pioggia non ferma il primo giorno di saldi" title="Serravalle Outlet, la pioggia non ferma il primo giorno di saldi" src="http://novionline.ilpiccolo.net/resizer/210/141/true/90b3df64daa099cf59a252e414488bb8.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/05/video/serravalle-outlet-la-pioggia-non-ferma-il-primo-giorno-di-saldi-134518/">Serravalle Outlet, la pioggia non ferma il primo giorno di saldi</a></p><span class="ora_pubblicazione">05 Gennaio 2022 <span> ore 17:23 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/04/video/eleonora-gatti-turismo-puntare-sulla-sinergia-134479/">Eleonora Gatti: “Turismo? Puntare sulla sinergia”</a></p><span class="ora_pubblicazione">04 Gennaio 2022 <span> ore 15:51 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/12/31/video/il-sindaco-di-novi-cabella-grazie-a-volontari-e-dipendenti-134361/"><img alt="Il sindaco di Novi Cabella: &ldquo;Grazie a volontari e dipendenti&rdquo;" title="Il sindaco di Novi Cabella: &ldquo;Grazie a volontari e dipendenti&rdquo;" src="http://novionline.ilpiccolo.net/resizer/210/141/true/5525b0401666af0d43a5337d372d335b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/12/31/video/il-sindaco-di-novi-cabella-grazie-a-volontari-e-dipendenti-134361/">Il sindaco di Novi Cabella: “Grazie a volontari e dipendenti”</a></p><span class="ora_pubblicazione">31 Dicembre 2021 <span> ore 14:42 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_321383f9-2162-4e97-9435-eb8be2fd3128.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0120d3cc-6f9e-4ad7-ab0a-a570849e8cbc"  articleid="134813"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/15/news/venitemiaprendere-un-hashtag-contro-l-ordinanza-anti-trekking-134813/"><img  alt="venitemi-a-prendere-hashtag-contro-ordinanza-peste-suina-africana-divieto-trekking" title="venitemi-a-prendere-hashtag-contro-ordinanza-peste-suina-africana-divieto-trekking" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1642199760006.jpg--.jpg?1642199760000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/venitemiaprendere-un-hashtag-contro-l-ordinanza-anti-trekking-134813/">Venitemiaprendere, un hashtag contro l'ordinanza anti trekking</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2e277c3a-45f8-4b5c-93d5-48caf97faf3b"  articleid="134814"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/15/news/peste-suina-gli-esperti-norme-controproducenti-danni-al-turismo-134814/"><img  alt="cinghiali-in-citt&agrave;" title="cinghiali-in-citt&agrave;" src="http://novionline.ilpiccolo.net/resizer/434/232/true/1642200875874.jpg--.jpg?1642200875000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">il confronto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/peste-suina-gli-esperti-norme-controproducenti-danni-al-turismo-134814/">Peste suina, gli esperti: &laquo;Norme controproducenti, danni al turismo&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 06:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_e73dbddd-80fa-4a9c-87df-855945fa699a"  articleid="134812"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/15/gallery/peste-suina-e-divieti-l-ironia-corre-sui-social-134812/"><img  alt="Peste suina e divieti, l'ironia corre sui social" title="Peste suina e divieti, l'ironia corre sui social" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1642194326599.jpg--.jpg?1642194326000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">gallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/gallery/peste-suina-e-divieti-l-ironia-corre-sui-social-134812/">Peste suina e divieti, l'ironia corre sui social</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9cc4ca99-f4ba-401a-913e-844e0e0e07dc"  articleid="134782"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/14/news/barbara-bianca-torna-sul-piccolo-schermo-nobildonna-a-forum-134782/"><img  alt="serravalle-scrivia-barbara-bianca-forum" title="serravalle-scrivia-barbara-bianca-forum" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1642158580377.jpg--.jpg?1642158580000"  width="210" height="180"></a>
			
			<p class="didascalia">Barbara Bianca a Forum</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">serravalle scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/14/news/barbara-bianca-torna-sul-piccolo-schermo-nobildonna-a-forum-134782/">Barbara Bianca torna sul piccolo schermo: nobildonna a Forum</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Gennaio 2022 <span> ore 15:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3aa76404-f649-4b41-a45c-c0da7a28039c"  articleid="134803"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/14/news/peste-suina-fornaro-serve-un-commissario-straordinario-134803/"><img  alt="fornaro-leu-peste-suina-commissario" title="fornaro-leu-peste-suina-commissario" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1642174555934.jpeg--.jpeg?1642174555000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'allarme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/14/news/peste-suina-fornaro-serve-un-commissario-straordinario-134803/">Peste suina, Fornaro: &quot;Serve&nbsp;un commissario s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Gennaio 2022 <span> ore 16:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_452bc9b7-b7e6-47bb-83f1-5c316b0124ea"  articleid="134786"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">la protesta
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/14/news/peste-suina-val-borbera-furiosa-attivita-uccise-da-lockdown-assurdo-134786/">Peste suina, val Borbera furi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Gennaio 2022 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_209d688a-fa69-41ff-b89e-2f0986d192f8"  articleid="134784"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/14/news/cabella-dice-si-la-bici-di-franchino-sara-al-museo-134784/">Cabella dice s&igrave;: &laquo;La bici di ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Gennaio 2022 <span> ore 12:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e230eb18-3456-4b5d-bc58-e41dbcbf8d6b"  articleid="134780"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Nuove norme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/14/news/peste-suina-ne-escursioni-ne-funghi-134780/">Peste suina: n&eacute; escursioni, n...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Gennaio 2022 <span> ore 11:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2e61f4b6-b555-41e5-903e-78c14806defe"  articleid="134771"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/14/news/inceneritore-a-novi-ambientalisti-a-torino-per-dire-no-134771/"><img  alt="novi-ligure-inceneritore-termovalorizzatore-rifiuti-legambiente-audizione-regione" title="novi-ligure-inceneritore-termovalorizzatore-rifiuti-legambiente-audizione-regione" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1642115257834.jpg--.jpg?1642115258000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/14/news/inceneritore-a-novi-ambientalisti-a-torino-per-dire-no-134771/">Inceneritore a Novi, ambientalisti a Torino per dire no</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Gennaio 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_8cedae63-6d5c-4e65-bfa7-fa64e769ea3f">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f85d2b449ed84baa9f72ae8d41fdadbf = undefined;
                            
                            $('#box_8cedae63-6d5c-4e65-bfa7-fa64e769ea3f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f85d2b449ed84baa9f72ae8d41fdadbf != 'undefined') {
                                    $('#box_8cedae63-6d5c-4e65-bfa7-fa64e769ea3f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f85d2b449ed84baa9f72ae8d41fdadbf.code);
                                    incrementAdvImpression(bannerbox_f85d2b449ed84baa9f72ae8d41fdadbf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=134835" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_8832154e-adcf-41fe-bb08-2170d5aaa1e9\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_e3a356e923b84827b5a010ec3e22ac77 = undefined;\n                            \n                            $('#box_8832154e-adcf-41fe-bb08-2170d5aaa1e9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e3a356e923b84827b5a010ec3e22ac77 != 'undefined') {\n                                    $('#box_8832154e-adcf-41fe-bb08-2170d5aaa1e9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e3a356e923b84827b5a010ec3e22ac77.code);\n                                    incrementAdvImpression(bannerbox_e3a356e923b84827b5a010ec3e22ac77.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8832154e-adcf-41fe-bb08-2170d5aaa1e9').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_c577746b-6428-4aa3-ab3c-6a883227c2d7\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_48ecf1cac8cf4126a48b769602151b7c = undefined;\n                            \n                            $('#box_c577746b-6428-4aa3-ab3c-6a883227c2d7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_48ecf1cac8cf4126a48b769602151b7c != 'undefined') {\n                                    $('#box_c577746b-6428-4aa3-ab3c-6a883227c2d7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_48ecf1cac8cf4126a48b769602151b7c.code);\n                                    incrementAdvImpression(bannerbox_48ecf1cac8cf4126a48b769602151b7c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c577746b-6428-4aa3-ab3c-6a883227c2d7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_8cedae63-6d5c-4e65-bfa7-fa64e769ea3f\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f85d2b449ed84baa9f72ae8d41fdadbf = undefined;\n                            \n                            $('#box_8cedae63-6d5c-4e65-bfa7-fa64e769ea3f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f85d2b449ed84baa9f72ae8d41fdadbf != 'undefined') {\n                                    $('#box_8cedae63-6d5c-4e65-bfa7-fa64e769ea3f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f85d2b449ed84baa9f72ae8d41fdadbf.code);\n                                    incrementAdvImpression(bannerbox_f85d2b449ed84baa9f72ae8d41fdadbf.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8cedae63-6d5c-4e65-bfa7-fa64e769ea3f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>