

<!DOCTYPE html>
<html>
    <head>
        <title>Stranovi, torna la pi&ugrave; classica delle manifestazioni podistiche - NoviOnline</title>
<meta name="description" content="Un percorso di 4 chilometri all'interno del centro storico di Novi Ligure, adatto a tutti" />
<meta name="Keywords" content="novi ligure,stranovi,atletica novese,cammina novi,iris,croce rossa,cri novi,andrea chaves,fidas,andvs,i cinghiali,mtb i cinghiali,ana,associazione nazionale alpini" />
<meta name="news_keywords" content="novi ligure,stranovi,atletica novese,cammina novi,iris,croce rossa,cri novi,andrea chaves,fidas,andvs,i cinghiali,mtb i cinghiali,ana,associazione nazionale alpini" />
<meta name="sections" content="Generic,Home,Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="http://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Stranovi, torna la pi&ugrave; classica delle manifestazioni podistiche"      >
<meta property="og:description" content="Un percorso di 4 chilometri all'interno del centro storico di Novi Ligure, adatto a tutti">
<meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1651593027037.jpg--novi_ligure_stranovi_atletica_novese_percorso_2022.jpg?1651593027000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://novionline.ilpiccolo.net/generic/2022/05/04/news/stranovi-torna-la-piu-classica-delle-manifestazioni-podistiche-139398/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Stranovi, torna la pi&ugrave; classica delle manifestazioni podistiche">
<meta property="twitter:description" content="Un percorso di 4 chilometri all'interno del centro storico di Novi Ligure, adatto a tutti">
<meta property="twitter:url" content="http://novionline.ilpiccolo.net/generic/2022/05/04/news/stranovi-torna-la-piu-classica-delle-manifestazioni-podistiche-139398/">
<meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1651593027037.jpg--novi_ligure_stranovi_atletica_novese_percorso_2022.jpg?1651593027000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/1651593027037.jpg--novi_ligure_stranovi_atletica_novese_percorso_2022.jpg?1651593027000" />
<meta itemprop="url" content="http://novionline.ilpiccolo.net/generic/2022/05/04/news/stranovi-torna-la-piu-classica-delle-manifestazioni-podistiche-139398/" />
<link rel="canonical" href="http://novionline.ilpiccolo.net/generic/2022/05/04/news/stranovi-torna-la-piu-classica-delle-manifestazioni-podistiche-139398/" /><meta property="articleID" content="139398">
    <meta property="datePublished" content="2022-05-04T04:10:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/generic/2022/05/04/news/stranovi-torna-la-piu-classica-delle-manifestazioni-podistiche-139398/","mainEntityOfPage":"http://novionline.ilpiccolo.net/generic/2022/05/04/news/stranovi-torna-la-piu-classica-delle-manifestazioni-podistiche-139398/","headline":"Stranovi, torna la più classica delle manifestazioni podistiche","text":"NOVI LIGURE — Il 27 maggio torna la StraNovi, la più classica delle manifestazioni podistiche novesi, giunta ormai alla 39esima edizione. Dopo il lungo periodo vissuto convivendo con l’emergenza sanitaria che ne ha impedito lo svolgimento, Cammina Novi e Atletica Novese propongono una serata di sport vissuta nel cuore della città. La manifestazione è di carattere non competitivo e sarà l’occasione per vivere appieno il gusto del correre o camminare insieme su di un percorso di 4 chilometri con partenza e arrivo fissati, come da tradizione, in piazza XX Settembre. Si percorreranno le vie del centro storico all’interno della cinta delle antiche mura con la partenza fissata alle 20.15 del 27 maggio. [articlepreview id=\"139315\" link=\"https://novionline.ilpiccolo.net/generic/2022/05/02/news/ilaria-bergaglio-vola-vittoria-e-primato-in-maratona-139315/\"] All’evento è stata dedicata una t-shirt: acquistarla varrà come iscrizione e il ricavato andrà alla onlus Iris che si occupa dell’assistenza ai malati oncologici e al comitato novese della Croce Rossa che in questo ultimo biennio ha vissuto, come non mai, in prima linea la terribile vicenda della pandemia. Al termine della manifestazione verranno assegnati i premi ai gruppi più numerosi: al gruppo scolastico andrà il trofeo intitolato alla memoria di Andrea Chaves, che di Atletica Novese fu validissimo esponente, al gruppo non scolastico andrà il trofeo offerto da Fidas-Andvs (associazione novese donatori sangue) e un premio verrà riconosciuto a scalare agli altri gruppi. «Si ringraziano fin da ora il team di mountain bike I Cinghiali e il gruppo novese dell’Associazione Nazionale Alpini che, con il loro aiuto, permettono di avviare la macchina organizzativa», dicono dall’Atletica Novese. [articlepreview id=\"139069\" link=\"https://novionline.ilpiccolo.net/generic/2022/04/26/news/colli-novesi-cucco-e-marchisa-d-argento-139069/\"]","keywords":"novi ligure,stranovi,atletica novese,cammina novi,iris,croce rossa,cri novi,andrea chaves,fidas,andvs,i cinghiali,mtb i cinghiali,ana,associazione nazionale alpini","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1651593027037.jpg--.jpg?1651593027000","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1651593027037.jpg--.jpg?1651593027000","@type":"ImageObject"},"description":"<p>Un percorso di 4 chilometri all'interno del centro storico di Novi Ligure, adatto a tutti</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2022-05-03T16:00:2Z","dateModified":"2022-05-03T16:00:2Z","datePublished":"2022-05-04T04:10:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Stranovi, torna la pi\u00F9 classica delle manifestazioni podistiche';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-05-04 06:10';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/05/04/news/stranovi-torna-la-piu-classica-delle-manifestazioni-podistiche-139398/';

</script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="s2kjk8d3e39d39sxynd9latfy9ipiv" />

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=139398&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=139398&amp=false';
    </script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="b93801fb-ba72-4231-9f1d-88297f7c45cd" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1634649516000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

--><script type="text/javascript">incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- ilpiccolo.net Intro desk e mobile -->
<ins data-revive-zoneid="4451" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1634572263000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="f8d72cda-8766-447f-8a62-bb57caa10ba1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f8d72cda-8766-447f-8a62-bb57caa10ba1').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 04 Maggio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d017c2ed-b71e-4820-ae16-50af219f8ebb">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ef3c2b2147544ed2a2e3b09b428fa590 = undefined;
                            
                            $('#box_d017c2ed-b71e-4820-ae16-50af219f8ebb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ef3c2b2147544ed2a2e3b09b428fa590 != 'undefined') {
                                    $('#box_d017c2ed-b71e-4820-ae16-50af219f8ebb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ef3c2b2147544ed2a2e3b09b428fa590.code);
                                    incrementAdvImpression(bannerbox_ef3c2b2147544ed2a2e3b09b428fa590.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca9e94242d-bdc7-4a43-9fe3-5d0b0b43ccd2"></div>

<div class="cerca search_horizontal_alessandria" id="cerca9653a070-43cb-4578-8b56-ba1de5c197ca" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca9e94242d-bdc7-4a43-9fe3-5d0b0b43ccd2').click(function(){
                  $('#cerca9653a070-43cb-4578-8b56-ba1de5c197ca').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9653a070-43cb-4578-8b56-ba1de5c197ca input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca9653a070-43cb-4578-8b56-ba1de5c197ca form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9653a070-43cb-4578-8b56-ba1de5c197ca input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_cd5f2b18-b54d-4e7a-8374-f56626c000e6">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_dab9c453f76a4f49b0f3821760450a30 = undefined;
                            
                            $('#box_cd5f2b18-b54d-4e7a-8374-f56626c000e6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_dab9c453f76a4f49b0f3821760450a30 != 'undefined') {
                                    $('#box_cd5f2b18-b54d-4e7a-8374-f56626c000e6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dab9c453f76a4f49b0f3821760450a30.code);
                                    incrementAdvImpression(bannerbox_dab9c453f76a4f49b0f3821760450a30.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="e4afef21-2d48-4754-a2ea-2a874a25fa0d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e4afef21-2d48-4754-a2ea-2a874a25fa0d').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">novi ligure</p><h1 itemprop="headline name" class="titolo_articolo titolo">Stranovi, torna la pi&ugrave; classica delle manifestazioni podistiche</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Un percorso di 4 chilometri all'interno del centro storico di Novi Ligure, adatto a tutti</p></div><p itemprop="datePublished" class="data_articolo data">04 Maggio 2022 <span> ore 06:10 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_e740074b-b595-474a-8cd2-6f079d26159d">                
            <meta itemprop="thumbnailUrl" content="http://novionline.ilpiccolo.net/resizer/433/302/true/1651593027037.jpg--novi_ligure_stranovi_atletica_novese_percorso_2022.jpg?1651593027000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="novi-ligure-stranovi-atletica-novese-percorso-2022" src="resizer/433/302/true/1651593027037.jpg--novi_ligure_stranovi_atletica_novese_percorso_2022.jpg?1651593027000" alt="novi-ligure-stranovi-atletica-novese-percorso-2022" height="302" width="433" />
                        <p class="didascalia">Il percorso della 39esima Stranovi</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NOVI LIGURE &mdash; Il 27 maggio torna la <strong>StraNovi</strong>, la pi&ugrave; classica delle manifestazioni podistiche novesi, giunta ormai alla 39esima edizione. Dopo il lungo periodo vissuto convivendo con l&rsquo;emergenza sanitaria che ne ha impedito lo svolgimento, <strong>Cammina Novi</strong> e <strong>Atletica Novese</strong> propongono una serata di sport vissuta nel cuore della citt&agrave;.</p>
<p>La manifestazione &egrave; di carattere non competitivo e sar&agrave; l&rsquo;occasione per vivere appieno il gusto del correre o camminare insieme su di un <strong>percorso di 4 chilometri con partenza e arrivo fissati, come da tradizione, in piazza XX Settembre</strong>. Si percorreranno le vie del centro storico all&rsquo;interno della cinta delle antiche mura con la partenza fissata alle 20.15 del 27 maggio.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://novionline.ilpiccolo.net/generic/2022/05/02/news/ilaria-bergaglio-vola-vittoria-e-primato-in-maratona-139315/" class="vc_cont_image"><img class="vc_image" src="https://novionline.ilpiccolo.net/resizer/150/-1/true/1651470226619.jpg--ilaria_bergaglio_atletica_novese_santhia_maratona.jpg?1651470226000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/05/02/news/ilaria-bergaglio-vola-vittoria-e-primato-in-maratona-139315/">Ilaria Bergaglio vola: vittoria e primato alla maratona di Santhi&agrave;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>La portacolori dell'Atletica Novese vince e fa il nuovo record personale. Fabrizio Lavezzato nella top ten</p></div>
    </div>
</div></p>
<p>All&rsquo;evento &egrave; stata dedicata una t-shirt: acquistarla varr&agrave; come iscrizione e il ricavato andr&agrave; alla <strong>onlus Iris</strong> che si occupa dell&rsquo;assistenza ai malati oncologici e al comitato novese della <strong>Croce Rossa</strong> che in questo ultimo biennio ha vissuto, come non mai, in prima linea la terribile vicenda della pandemia.</p>
<p>Al termine della manifestazione verranno assegnati i premi ai gruppi pi&ugrave; numerosi: al gruppo scolastico andr&agrave; il trofeo intitolato alla memoria di <strong>Andrea Chaves</strong>, che di Atletica Novese fu validissimo esponente, al gruppo non scolastico andr&agrave; il trofeo offerto da <strong>Fidas-Andvs</strong> (associazione novese donatori sangue) e un premio verr&agrave; riconosciuto a scalare agli altri gruppi.</p>
<p>&laquo;Si ringraziano fin da ora il team di mountain bike I Cinghiali e il gruppo novese dell&rsquo;Associazione Nazionale Alpini che, con il loro aiuto, permettono di avviare la macchina organizzativa&raquo;, dicono dall&rsquo;Atletica Novese.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://novionline.ilpiccolo.net/generic/2022/04/26/news/colli-novesi-cucco-e-marchisa-d-argento-139069/" class="vc_cont_image"><img class="vc_image" src="https://novionline.ilpiccolo.net/resizer/150/-1/true/1650960290132.jpg--_colli_novesi___cucco_e_marchisa_d_argento.jpg?1650960290000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/04/26/news/colli-novesi-cucco-e-marchisa-d-argento-139069/">'Colli Novesi', Cucco e Marchisa d'argento</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Eccellenti risultati cronometrici alla corsa organizzata dall'Atletica Novese</p></div>
    </div>
</div></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=novi ligure">novi ligure</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=stranovi">stranovi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=atletica novese">atletica novese</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cammina novi">cammina novi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=iris">iris</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=croce rossa">croce rossa</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cri novi">cri novi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=andrea chaves">andrea chaves</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=fidas">fidas</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=andvs">andvs</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=i cinghiali">i cinghiali</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mtb i cinghiali">mtb i cinghiali</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ana">ana</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=associazione nazionale alpini">associazione nazionale alpini</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 139398 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="20231a58-0786-417c-989c-38b14e38e851" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#20231a58-0786-417c-989c-38b14e38e851').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_99acdda2-be2e-44a1-84a9-5df7e0069311"  articleid="139395"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">musica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/04/news/cittadinanza-onoraria-per-la-pozzolese-che-ha-trionfato-alla-scala-139395/">Cittadinanza onoraria per la ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Maggio 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_0aee430c-4bd0-4891-9470-014e6972a217"  articleid="139358"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">nel novese
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/04/news/tumore-del-cavo-orale-la-prevenzione-si-fa-con-il-rotary-139358/">Tumore del cavo orale, la pre...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Maggio 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c421e43a-8590-45e5-8cfa-8dc46a85a494"  articleid="139398"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/04/news/stranovi-torna-la-piu-classica-delle-manifestazioni-podistiche-139398/">Stranovi, torna la pi&ugrave; classi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Maggio 2022 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="017d04b8-87ec-40e7-a0c8-c675f486d140" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_N_300v_2'><\/div><script type=\"text/javascript\">incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#017d04b8-87ec-40e7-a0c8-c675f486d140').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(515);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="f126bc9f-d68f-4a33-a0c0-0f4488fb8b11">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Ospedale</span><p class="titolo"><a href="generic/2022/04/23/news/tacconi-ricoverato-ad-alessandria-e-grave-138987/">Tacconi ricoverato ad Alessandria: <br />&egrave; grave</a></p>
            <span class="ora_pubblicazione">23 Aprile 2022 <span> ore 18:24 </span> </span></div></div><div class="box pos2 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2022/04/25/video/alessandria-ingrana-la-retromarcia-danneggia-vetrina-e-auto-in-sosta-139044/">Alessandria: ingrana la retromarcia, danneggia vetrina e auto in sosta</a></p>
            <span class="ora_pubblicazione">25 Aprile 2022 <span> ore 19:48 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/04/29/news/alessandria-schianto-sull-a21-muore-il-bimbo-e-poi-il-padre-un-arresto-139253/">Alessandria, schianto sull'A21: muore <br />il bimbo e poi il padre. Un arresto</a></p>
            <span class="ora_pubblicazione">29 Aprile 2022 <span> ore 21:08 </span> </span></div></div><script type="text/javascript">var divs=$('#f126bc9f-d68f-4a33-a0c0-0f4488fb8b11 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#f126bc9f-d68f-4a33-a0c0-0f4488fb8b11 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="58f0c6e5-3558-405d-8a9b-5f7079bf7ba7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#58f0c6e5-3558-405d-8a9b-5f7079bf7ba7').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/211/multimedia-novi-ligure?mediagenerico=video"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_8fdb9622-de26-4825-933f-67b3119a3e1e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/29/video/festival-delle-conoscenze-la-chiusura-dei-lavori-139197/"><img alt="Festival delle Conoscenze: la chiusura dei lavori" title="Festival delle Conoscenze: la chiusura dei lavori" src="https://novionline.ilpiccolo.net/resizer/210/141/true/39ea529328f150c47c0def5aabbf58ee.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/29/video/festival-delle-conoscenze-la-chiusura-dei-lavori-139197/">Festival delle Conoscenze: la chiusura dei lavori</a></p><span class="ora_pubblicazione">29 Aprile 2022 <span> ore 17:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/29/video/festival-delle-conoscenze-parla-quirico-139196/"><img alt="Festival delle Conoscenze: parla Quirico" title="Festival delle Conoscenze: parla Quirico" src="https://novionline.ilpiccolo.net/resizer/210/141/true/54a8e2c50b33ba955110c16f88233796.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/29/video/festival-delle-conoscenze-parla-quirico-139196/">Festival delle Conoscenze: parla Quirico</a></p><span class="ora_pubblicazione">29 Aprile 2022 <span> ore 10:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/29/video/festival-delle-conoscenze-che-ci-facciamo-nello-spazio-139194/"><img alt="Festival delle Conoscenze: che ci facciamo nello spazio?" title="Festival delle Conoscenze: che ci facciamo nello spazio?" src="https://novionline.ilpiccolo.net/resizer/210/141/true/ca8ba770a7e307788918ba64afa3cf9b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/29/video/festival-delle-conoscenze-che-ci-facciamo-nello-spazio-139194/">Festival delle Conoscenze: che ci facciamo nello spazio?</a></p><span class="ora_pubblicazione">29 Aprile 2022 <span> ore 09:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/28/video/venticinquesimo-minuto-con-pisseri-micillo-e-tanti-baskettari-139199/"><img alt="Venticinquesimo Minuto con Pisseri, Micillo e tanti 'baskettari'" title="Venticinquesimo Minuto con Pisseri, Micillo e tanti 'baskettari'" src="https://novionline.ilpiccolo.net/resizer/210/141/true/deaedc2fbed69859fccc487a70ec9ff3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/28/video/venticinquesimo-minuto-con-pisseri-micillo-e-tanti-baskettari-139199/">Venticinquesimo Minuto con Pisseri, Micillo e tanti 'baskettari'</a></p><span class="ora_pubblicazione">28 Aprile 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8fdb9622-de26-4825-933f-67b3119a3e1e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_3a967da1-3163-4df5-bcfa-10148d1a014b"  articleid="139388"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/05/03/news/parco-giochi-e-scacchiera-gigante-una-cabella-a-misura-di-bimbo-139388/"><img  alt="cabella-ligure-giochi-diffusi-scacchi-giganti" title="cabella-ligure-giochi-diffusi-scacchi-giganti" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1651584309096.jpg--.jpg?1651584309000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">val borbera
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/03/news/parco-giochi-e-scacchiera-gigante-una-cabella-a-misura-di-bimbo-139388/">Parco giochi e scacchiera gigante: una Cabella a misura di bimbo</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 18:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_04574b62-6e28-4421-8de4-d7e1fa74b655"  articleid="139359"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/05/03/news/barocco-un-viaggio-nel-tempo-alla-scoperta-dei-capolavori-novesi-139359/"><img  alt="novi-ligure-mostra-barocco-genovese-segni-miraggi" title="novi-ligure-mostra-barocco-genovese-segni-miraggi" src="http://novionline.ilpiccolo.net/resizer/434/232/true/1651518391412.jpg--.jpg?1651518391000"  width="434" height="232"></a>
			
			<p class="didascalia">Biscaino, &quot;Ritrovamento di Mos&egrave;&quot; (part.)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/03/news/barocco-un-viaggio-nel-tempo-alla-scoperta-dei-capolavori-novesi-139359/">Barocco, un viaggio nel tempo alla scoperta dei capolavori novesi</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 15:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b1828a4a-cfb5-40ad-ab96-358dbe0c7e67"  articleid="139306"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/05/03/news/al-fai-i-fondi-raccolti-con-il-libro-di-francaurelia-cabella-139306/"><img  alt="novi-ligure-delegazione-fai-francaurelia-cabella-ada-geraldini-caraccia-isidoro-parodi" title="novi-ligure-delegazione-fai-francaurelia-cabella-ada-geraldini-caraccia-isidoro-parodi" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1651432964881.jpg--.jpg?1651432964000"  width="210" height="180"></a>
			
			<p class="didascalia">Cabella, Caraccia e Parodi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/03/news/al-fai-i-fondi-raccolti-con-il-libro-di-francaurelia-cabella-139306/">Al Fai i fondi raccolti con il libro di Francaurelia Cabella</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 12:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9a0ee8a9-fc7e-4f07-a134-2bf8922e16f8"  articleid="139361"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/05/03/news/pendolari-stazione-piu-lontana-chiusa-anche-l-area-biciclette-139361/"><img  alt="novi-ligure-parcheggio-stazione-ferroviaria-corso-marenco-chiuso" title="novi-ligure-parcheggio-stazione-ferroviaria-corso-marenco-chiuso" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1651522162010.jpg--.jpg?1651522162000"  width="210" height="180"></a>
			
			<p class="didascalia">L'area parcheggio in corso Marenco</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/03/news/pendolari-stazione-piu-lontana-chiusa-anche-l-area-biciclette-139361/">Pendolari: &laquo;Stazione pi&ugrave; lontana, chiusa anche l'area biciclette&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro NoviOnline vc_section_redazionali vc_macro_section_novionline redazionali articolo cms_article "
           id="box_8e4398ae-3ae0-4111-a2bc-6068cda5e06a"  articleid="139375"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://novionline.ilpiccolo.net/redazionali/2022/05/03/news/l-infermiere-a-domicilio-139375/"><img  alt="infermiere-domicilio" title="infermiere-domicilio" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1651562653250.jpg--.jpg?1651562653000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">PrivatAssistenza
        </p>
            <h2 class="titolo vc_title"><a href="https://novionline.ilpiccolo.net/redazionali/2022/05/03/news/l-infermiere-a-domicilio-139375/">L'infermiere a domicilio</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 09:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro NoviOnline vc_section_redazionali vc_macro_section_novionline redazionali articolo cms_article "
           id="box_05304995-634a-4056-9286-a7b3fbaaa737"  articleid="139366"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Evento
        </p>
            <h2 class="titolo vc_title"><a href="https://novionline.ilpiccolo.net/redazionali/2022/05/03/news/mai-piu-ricordiamo-per-cambiare-139366/">Mai pi&ugrave;, ricordiamo per cambi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 07:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_79c5f717-c062-4e27-89b3-16c96f0b9eda"  articleid="139355"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gavi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/03/news/a-teatro-la-vita-del-maratoneta-scalzo-che-riscatto-un-continente-139355/">A teatro la vita del maratone...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_183b05ce-ddaa-47a4-bf64-403315bf40a0"  articleid="139303"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/03/news/tra-classico-e-moderno-nuovo-appuntamento-con-musicanovi-139303/">Tra classico e moderno, nuovo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_68b31bcf-acf3-4df1-8ee4-1fcd3dbbd0c6"  articleid="139315"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/05/02/news/ilaria-bergaglio-vola-vittoria-e-primato-in-maratona-139315/"><img  alt="ilaria-bergaglio-atletica-novese-santhia-maratona" title="ilaria-bergaglio-atletica-novese-santhia-maratona" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1651470226619.jpg--.jpg?1651470226000"  width="210" height="180"></a>
			
			<p class="didascalia">Ilaria Bergaglio e Fabrizio Lavezzato sul podio della 'Maratona del riso' a Santhi&agrave;</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Atletica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/02/news/ilaria-bergaglio-vola-vittoria-e-primato-in-maratona-139315/">Ilaria Bergaglio vola: vittoria e primato alla maratona di Santhi&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Maggio 2022 <span> ore 08:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_49f43241-0916-41d8-98b5-bedfced71294">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7ea32cd529384b2bbdf2cdc4d558c49d = undefined;
                            
                            $('#box_49f43241-0916-41d8-98b5-bedfced71294 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7ea32cd529384b2bbdf2cdc4d558c49d != 'undefined') {
                                    $('#box_49f43241-0916-41d8-98b5-bedfced71294 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7ea32cd529384b2bbdf2cdc4d558c49d.code);
                                    incrementAdvImpression(bannerbox_7ea32cd529384b2bbdf2cdc4d558c49d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=139398" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d017c2ed-b71e-4820-ae16-50af219f8ebb\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_ef3c2b2147544ed2a2e3b09b428fa590 = undefined;\n                            \n                            $('#box_d017c2ed-b71e-4820-ae16-50af219f8ebb ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ef3c2b2147544ed2a2e3b09b428fa590 != 'undefined') {\n                                    $('#box_d017c2ed-b71e-4820-ae16-50af219f8ebb .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ef3c2b2147544ed2a2e3b09b428fa590.code);\n                                    incrementAdvImpression(bannerbox_ef3c2b2147544ed2a2e3b09b428fa590.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_d017c2ed-b71e-4820-ae16-50af219f8ebb').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_cd5f2b18-b54d-4e7a-8374-f56626c000e6\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_dab9c453f76a4f49b0f3821760450a30 = undefined;\n                            \n                            $('#box_cd5f2b18-b54d-4e7a-8374-f56626c000e6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_dab9c453f76a4f49b0f3821760450a30 != 'undefined') {\n                                    $('#box_cd5f2b18-b54d-4e7a-8374-f56626c000e6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dab9c453f76a4f49b0f3821760450a30.code);\n                                    incrementAdvImpression(bannerbox_dab9c453f76a4f49b0f3821760450a30.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_cd5f2b18-b54d-4e7a-8374-f56626c000e6').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_49f43241-0916-41d8-98b5-bedfced71294\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_7ea32cd529384b2bbdf2cdc4d558c49d = undefined;\n                            \n                            $('#box_49f43241-0916-41d8-98b5-bedfced71294 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7ea32cd529384b2bbdf2cdc4d558c49d != 'undefined') {\n                                    $('#box_49f43241-0916-41d8-98b5-bedfced71294 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7ea32cd529384b2bbdf2cdc4d558c49d.code);\n                                    incrementAdvImpression(bannerbox_7ea32cd529384b2bbdf2cdc4d558c49d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_49f43241-0916-41d8-98b5-bedfced71294').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>