
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Da Tenco a De Andr&eacute;, passando per Spoon River: &egrave; &quot;Lascia che sia&quot; - NoviOnline</title>
	<meta name="description" content="In scena a Tassarolo lo spettacolo di Monica Massone e Paolo La Farina con voce e musiche di Benedetto Spingardi" />
<meta name="Keywords" content="tassarolo,spoon river,fabrizio de andr&eacute;,luigi tenco,antologia di spoon river,edgar lee masters,monica massone,paolo la farina,benedetto spingardi" />
<meta name="news_keywords" content="tassarolo,spoon river,fabrizio de andr&eacute;,luigi tenco,antologia di spoon river,edgar lee masters,monica massone,paolo la farina,benedetto spingardi" />
<meta name="author" content="Elio Defrani" />
<meta name="sections" content="Generic,Home,Spettacoli" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_17.ico?v=1657270190505" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_17.ico?v=1657270190505" type="image/x-icon" />

	<base href="http://novionline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Da Tenco a De Andr&eacute;, passando per Spoon River: &egrave; &quot;Lascia che sia&quot;">
	<meta property="og:description" content="In scena a Tassarolo lo spettacolo di Monica Massone e Paolo La Farina con voce e musiche di Benedetto Spingardi"><meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/2022_08_01/tassarolo-spettacolo-spoon-river-fabrizio-de-andre-1659376732798.jpg--tassarolo_spettacolo_spoon_river_fabrizio_de_andre.jpg?1659376732925">
		<meta property="og:image:alt" content="Da Tenco a De Andr&eacute;, passando per Spoon River: &egrave; &quot;Lascia che sia&quot;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://novionline.ilpiccolo.net/generic/2022/08/03/news/da-tenco-a-de-andre-passando-per-spoon-river-e-lascia-che-sia-142698/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Da Tenco a De Andr&eacute;, passando per Spoon River: &egrave; &quot;Lascia che sia&quot;">
	<meta property="twitter:description" content="In scena a Tassarolo lo spettacolo di Monica Massone e Paolo La Farina con voce e musiche di Benedetto Spingardi">
	<meta property="twitter:url" content="http://novionline.ilpiccolo.net/generic/2022/08/03/news/da-tenco-a-de-andre-passando-per-spoon-river-e-lascia-che-sia-142698/"><meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/2022_08_01/tassarolo-spettacolo-spoon-river-fabrizio-de-andre-1659376732798.jpg--tassarolo_spettacolo_spoon_river_fabrizio_de_andre.jpg?1659376732925"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/2022_08_01/tassarolo-spettacolo-spoon-river-fabrizio-de-andre-1659376732798.jpg--tassarolo_spettacolo_spoon_river_fabrizio_de_andre.jpg?1659376732925" /><meta name="url" content="http://novionline.ilpiccolo.net/generic/2022/08/03/news/da-tenco-a-de-andre-passando-per-spoon-river-e-lascia-che-sia-142698/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/08/03/news/da-tenco-a-de-andre-passando-per-spoon-river-e-lascia-che-sia-142698/"/>
<meta property="articleID" content="142698"><meta property="datePublished" content="2022-08-03T04:20:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/generic/2022/08/03/news/da-tenco-a-de-andre-passando-per-spoon-river-e-lascia-che-sia-142698/","mainEntityOfPage":"http://novionline.ilpiccolo.net/generic/2022/08/03/news/da-tenco-a-de-andre-passando-per-spoon-river-e-lascia-che-sia-142698/","headline":"Da Tenco a De André, passando per Spoon River: è \"Lascia che sia\"","text":"TASSAROLO — Domani sera a Tassarolo va in scena lo spettacolo “Lascia che sia fiorito”, dedicato alle opere di Fabrizio De André e Luigi Tenco e ispirato all’“Antologia di Spoon River”, la celebre raccolta poetica di Edgar Lee Masters. L’appuntamento è alle 21.00: sul palco allestito nel giardino della chiesa di San Nicolao saliranno Monica Massone e Paolo La Farina (che è anche regista dello spettacolo); tastiere e voce: Benedetto Spingardi. «Se Fabrizio De André e Luigi Tenco, incontrandosi di nuovo, facessero una passeggiata a Spoon River… Vi potete immaginare quali “gocce di splendore” ci potrebbero regalare? – si chiedono gli autori – Questo spettacolo di teatro e musica mette in scena alcuni dei personaggi delle poesie di Edgar Lee Masters raccolte nel meraviglioso volume “Antologia di Spoon River”, e le canzoni di Fabrizio De André dell’album “Non al denaro, non all’amore né al cielo”. Inoltre saranno proposte anche le canzoni di Luigi Tenco che potrebbero essere veramente ispirate ad alcuni dei personaggi dell’antologia». La musica, la scenografia, le interpretazioni attoriali e le canzoni ci trasportano in un mondo straordinario tanto affascinante quanto reale, in cui le storie sono di grandissima e sorprendente attualità. In scena Monica Massone e Paolo La Farina interpretano la storia dei personaggi, mentre il maestro Benedetto Spingardi interpreta con tastiere e voce alcune delle indimenticabili canzoni di De André e Tenco. Ingresso 13 euro, prenotazioni 348 9117837.","keywords":"tassarolo,spoon river,fabrizio de andré,luigi tenco,antologia di spoon river,edgar lee masters,monica massone,paolo la farina,benedetto spingardi","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/2022_08_01/tassarolo-spettacolo-spoon-river-fabrizio-de-andre-1659376732798.jpg--.jpg?1659376732925","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/2022_08_01/tassarolo-spettacolo-spoon-river-fabrizio-de-andre-1659376732798.jpg--.jpg?1659376732925","@type":"ImageObject"},"description":"<p>In scena a Tassarolo lo spettacolo di Monica Massone e Paolo La Farina con voce e musiche di Benedetto Spingardi</p>","author":{"@type":"Person","name":"Elio Defrani","url":"http://novionline.ilpiccolo.net/autore/elio-defrani-33/"},"dateCreated":"2022-08-01T18:02:28Z","dateModified":"2022-08-01T18:02:28Z","datePublished":"2022-08-03T04:20:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 17;
		virtualcmsPageInfo.domainId = 23;
		virtualcmsPageInfo.channelName = 'NoviOnline';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 142698;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Da Tenco a De Andr\u00E9, passando per Spoon River: \u00E8 \"Lascia che sia\"';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-03 06:20';
				virtualcmsPageInfo.article.author = 'Elio Defrani';
				virtualcmsPageInfo.article.createdBy = 'Elio Defrani';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/08/03/news/da-tenco-a-de-andre-passando-per-spoon-river-e-lascia-che-sia-142698/';
	</script>

	<script src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="s2kjk8d3e39d39sxynd9latfy9ipiv" />

<script>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</script>

	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=142698&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=142698&amp=false';
    </script>
    <script src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="01df92ab-fd33-46e2-ae33-5dcd76909271" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1657270070624" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="novionline  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

--><script>incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- ilpiccolo.net Intro desk e mobile -->
<ins data-revive-zoneid="4451" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script>incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1657270069264" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://novionline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
			</a>
		</div>
</h1>

    
        <script id="b79d42b2-3d5c-411e-8862-a85c817cdcef" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b79d42b2-3d5c-411e-8862-a85c817cdcef').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 03 Agosto 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d8cade83-4a07-42fb-a941-380ff20145c6">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f97aa9c589c94c3a8d6c7f0bab6fbb64 = undefined;
                            
                            $('#box_d8cade83-4a07-42fb-a941-380ff20145c6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f97aa9c589c94c3a8d6c7f0bab6fbb64 != 'undefined') {
                                    $('#box_d8cade83-4a07-42fb-a941-380ff20145c6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f97aa9c589c94c3a8d6c7f0bab6fbb64.code);
                                    incrementAdvImpression(bannerbox_f97aa9c589c94c3a8d6c7f0bab6fbb64.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercabcc85db3-2536-4160-8492-70502740382e"></div>

<div class="cerca search_horizontal_alessandria" id="cerca655ac379-c1a9-40cf-87b4-675b25695a33" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercabcc85db3-2536-4160-8492-70502740382e').click(function(){
                  $('#cerca655ac379-c1a9-40cf-87b4-675b25695a33').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca655ac379-c1a9-40cf-87b4-675b25695a33 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca655ac379-c1a9-40cf-87b4-675b25695a33 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca655ac379-c1a9-40cf-87b4-675b25695a33 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 -->


				<!-- canali sezioni 0 -->
				<!-- slug facebook -->
				<!-- section_id 111 -->
				<!-- channelId1 17 -->
				<!-- link https://www.facebook.com/ilpiccolodialessandria/ -->
				<!-- parameter.getChannel_id() 0 -->
				<!-- COND false -->
				<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
                <img src="upload/2022_07_22/1555343872656-1658483094622.png" alt="2022_07_22/1555343872656-1658483094622" title="">
                </a>
          </div><!-- CACHED -->






<!-- SECTION 111 -->


				<!-- canali sezioni 0 -->
				<!-- slug instagram -->
				<!-- section_id 111 -->
				<!-- channelId1 17 -->
				<!-- link https://www.instagram.com/ilpiccolo_alessandria/ -->
				<!-- parameter.getChannel_id() 0 -->
				<!-- COND false -->
				<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
                <img src="upload/1593098378520.png" alt="1593098378520" title="">
                </a>
          </div><!-- CACHED -->





<!-- SECTION 111 -->


				<!-- canali sezioni 0 -->
				<!-- slug whatsapp -->
				<!-- section_id 111 -->
				<!-- channelId1 17 -->
				<!-- link http://www.ilpiccolo.net/sezioni/306/whatsapp -->
				<!-- parameter.getChannel_id() 0 -->
				<!-- COND false -->
				<div class="cont_dynamic_button whatsapp" >
              
              <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
                <img src="upload/1593098402810.png" alt="1593098402810" title="">
                </a>
          </div><!-- CACHED -->





<!-- SECTION 111 -->


				<!-- canali sezioni 0 -->
				<!-- slug feed -->
				<!-- section_id 111 -->
				<!-- channelId1 17 -->
				<!-- link http://www.ilpiccolo.net/sezioni/324/rss -->
				<!-- parameter.getChannel_id() 0 -->
				<!-- COND false -->
				<div class="cont_dynamic_button feed" >
              
              <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
                <img src="upload/1593098423800.png" alt="1593098423800" title="">
                </a>
          </div><!-- CACHED -->





<!-- SECTION 111 -->


				<!-- canali sezioni 0 -->
				<!-- slug newsguard -->
				<!-- section_id 111 -->
				<!-- channelId1 17 -->
				<!-- link https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/ -->
				<!-- parameter.getChannel_id() 0 -->
				<!-- COND false -->
				<div class="cont_dynamic_button newsguard" >
              
              <a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
                <img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
                </a>
          </div><!-- CACHED -->

</div> 
 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_15e7ff34-a76b-4785-bdd1-377697f649f5">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7b7ae7cc793d4f128e6d7bf01fcc5e59 = undefined;
                            
                            $('#box_15e7ff34-a76b-4785-bdd1-377697f649f5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7b7ae7cc793d4f128e6d7bf01fcc5e59 != 'undefined') {
                                    $('#box_15e7ff34-a76b-4785-bdd1-377697f649f5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7b7ae7cc793d4f128e6d7bf01fcc5e59.code);
                                    incrementAdvImpression(bannerbox_7b7ae7cc793d4f128e6d7bf01fcc5e59.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="5a55d4dd-ce4d-4632-bb64-aea169202b92" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5a55d4dd-ce4d-4632-bb64-aea169202b92').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_142698_elements_547c6f51-2cdf-4332-80f4-cee620d4447c" class="article_header_nuovosito">
							<p class="occhiello_articolo">tassarolo</p>
								<h1 class="titolo_articolo titolo">Da Tenco a De Andr&eacute;, passando per Spoon River: &egrave; &quot;Lascia che sia&quot;</h1>
			</div>




			<div id="article_142698_elements_d44b290e-4084-4439-9e57-ca7a90815dc0" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>In scena a Tassarolo lo spettacolo di Monica Massone e Paolo La Farina con voce e musiche di Benedetto Spingardi</p></div>
						<p class="data_articolo data">03 Agosto 2022 <span> ore 06:20 </span> </p>
			</div>


			<div id="article_142698_elements_e0baf78a-970e-4bf4-b830-c76d55b6f49c" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_e172ac9c-0de4-4beb-93f8-660de96ffeec">
								<meta property="thumbnail" content="http://novionline.ilpiccolo.net/resizer/433/302/true/2022_08_01/tassarolo-spettacolo-spoon-river-fabrizio-de-andre-1659376732798.jpg--tassarolo_spettacolo_spoon_river_fabrizio_de_andre.jpg?1659376732925" />
									<div class="foto_articolo">
											<img title="tassarolo-spettacolo-spoon-river-fabrizio-de-andre" src="resizer/433/302/true/2022_08_01/tassarolo-spettacolo-spoon-river-fabrizio-de-andre-1659376732798.jpg--tassarolo_spettacolo_spoon_river_fabrizio_de_andre.jpg?1659376732925" alt="tassarolo-spettacolo-spoon-river-fabrizio-de-andre"  width="433"   height="302"   />
												<p class="didascalia">&quot;American Gothic&quot; di Grant Wood</p>
									</div>
						</div>
			</div>
      
			<div id="article_142698_elements_c62d9a03-b15e-41b2-8288-3301ded5e085" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>TASSAROLO &mdash; Domani sera a <strong>Tassarolo</strong> va in scena lo spettacolo &ldquo;<strong>Lascia che sia fiorito</strong>&rdquo;, dedicato alle opere di <strong>Fabrizio De Andr&eacute;</strong> e <strong>Luigi Tenco</strong> e ispirato all&rsquo;&ldquo;<strong>Antologia di Spoon River</strong>&rdquo;, la celebre raccolta poetica di <strong>Edgar Lee Masters</strong>. L&rsquo;appuntamento &egrave; alle 21.00: sul palco allestito nel giardino della chiesa di San Nicolao saliranno <strong>Monica Massone</strong> e <strong>Paolo La Farina</strong> (che &egrave; anche regista dello spettacolo); tastiere e voce: <strong>Benedetto Spingardi</strong>.</p>
<p>&laquo;Se Fabrizio De Andr&eacute; e Luigi Tenco, incontrandosi di nuovo, facessero una passeggiata a Spoon River&hellip; Vi potete immaginare quali &ldquo;gocce di splendore&rdquo; ci potrebbero regalare? &ndash; si chiedono gli autori &ndash; <strong>Questo spettacolo di teatro e musica mette in scena alcuni dei personaggi delle poesie di Edgar Lee Masters</strong> raccolte nel meraviglioso volume &ldquo;Antologia di Spoon River&rdquo;, e le canzoni di Fabrizio De Andr&eacute; dell&rsquo;album &ldquo;Non al denaro, non all&rsquo;amore n&eacute; al cielo&rdquo;. Inoltre saranno proposte anche le canzoni di Luigi Tenco che potrebbero essere veramente ispirate ad alcuni dei personaggi dell&rsquo;antologia&raquo;.</p>
<p><strong>La musica, la scenografia, le interpretazioni attoriali e le canzoni ci trasportano in un mondo straordinario</strong> tanto affascinante quanto reale, in cui le storie sono di grandissima e sorprendente attualit&agrave;. In scena Monica Massone e Paolo La Farina interpretano la storia dei personaggi, mentre il maestro Benedetto Spingardi interpreta con tastiere e voce alcune delle indimenticabili canzoni di De Andr&eacute; e Tenco. Ingresso 13 euro, prenotazioni 348 9117837.</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/tassarolo">tassarolo</a>
   
   &#44;&#32;
     
   <a href="tag/spoon-river">spoon river</a>
   
   &#44;&#32;
     
   <a href="tag/fabrizio-de-andr&eacute;">fabrizio de andr&eacute;</a>
   
   &#44;&#32;
     
   <a href="tag/luigi-tenco">luigi tenco</a>
   
   &#44;&#32;
     
   <a href="tag/antologia-di-spoon-river">antologia di spoon river</a>
   
   &#44;&#32;
     
   <a href="tag/edgar-lee-masters">edgar lee masters</a>
   
   &#44;&#32;
     
   <a href="tag/monica-massone">monica massone</a>
   
   &#44;&#32;
     
   <a href="tag/paolo-la-farina">paolo la farina</a>
   
   &#44;&#32;
     
   <a href="tag/benedetto-spingardi">benedetto spingardi</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'http:\/\/novionline.ilpiccolo.net\/generic\/2022\/08\/03\/news\/da-tenco-a-de-andre-passando-per-spoon-river-e-lascia-che-sia-142698\/',
        title: 'Da Tenco a De Andr\u00E9, passando per Spoon River: \u00E8 \"Lascia che sia\"',
        description: '<p>In scena a Tassarolo lo spettacolo di Monica Massone e Paolo La Farina con voce e musiche di Benedetto Spingardi<\/p>',
        media: 'http:\/\/novionline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_01\/tassarolo-spettacolo-spoon-river-fabrizio-de-andre-1659376732798.jpg--.jpg?1659376732925',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="3c0655c7-0e70-4dca-84c2-aec64795a8bc" class="share">
<script>
  var sDiv1 = document.getElementById('3c0655c7-0e70-4dca-84c2-aec64795a8bc');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/novionline.ilpiccolo.net\/generic\/2022\/08\/03\/news\/da-tenco-a-de-andre-passando-per-spoon-river-e-lascia-che-sia-142698\/');      
      sDiv2.setAttribute('addthis:title', 'Da Tenco a De Andr\u00E9, passando per Spoon River: \u00E8 \"Lascia che sia\"');
      sDiv2.setAttribute('addthis:description', '<p>In scena a Tassarolo lo spettacolo di Monica Massone e Paolo La Farina con voce e musiche di Benedetto Spingardi<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/novionline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_01\/tassarolo-spettacolo-spoon-river-fabrizio-de-andre-1659376732798.jpg--.jpg?1659376732925');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 142698 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="dea0090d-02fc-4469-95d4-bd99238d4796" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#dea0090d-02fc-4469-95d4-bd99238d4796').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_142738 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_5d0ed72"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142738"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/03/news/sport-divertimento-e-solidarieta-con-la-maratona-benefica-di-nuoto-142738/">Sport, divertimento e solidar...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Agosto 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142698 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_a5c9682"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142698"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tassarolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/03/news/da-tenco-a-de-andre-passando-per-spoon-river-e-lascia-che-sia-142698/">Da Tenco a De Andr&eacute;, passando...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Agosto 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142741 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_2b5f82d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142741"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/03/news/ieri-l-ultimo-saluto-all-imprenditore-novese-lorenzo-bagliani-142741/">Ieri l'ultimo saluto all'impr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Agosto 2022 <span> ore 07:02 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="http://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="cf43c540-eebd-4e1a-ac93-2dc9d658db44" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_N_300v_2'><\/div><script>incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cf43c540-eebd-4e1a-ac93-2dc9d658db44').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(515);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="be5bcc94-ab31-4cde-8806-94aa2beb8f06">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Carabinieri</span><p class="titolo"><a href="generic/2022/07/27/news/bimbo-di-5-anni-scalzo-e-seminudo-lungo-la-sp180-soccorso-denunciati-i-genitori-142543/">Bimbo di 5 anni scalzo e seminudo lungo la Sp 180: denunciati i genitori</a></p>
            <span class="ora_pubblicazione">27 Luglio 2022 <span> ore 15:42 </span> </span></div></div><div class="box pos2 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2022/07/25/gallery/maltempo-a-quargnento-pali-della-luce-pericolanti-142491/">Maltempo, a Quargnento pali della luce pericolanti</a></p>
            <span class="ora_pubblicazione">25 Luglio 2022 <span> ore 21:49 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Reggio Calabria </span><p class="titolo"><a href="home/2022/07/28/news/ndrangheta-e-imprenditori-un-arresto-a-ovada-142552/">'Ndrangheta e imprenditori, <br />un arresto a Ovada</a></p>
            <span class="ora_pubblicazione">28 Luglio 2022 <span> ore 07:00 </span> </span></div></div><script>var divs=$('#be5bcc94-ab31-4cde-8806-94aa2beb8f06 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#be5bcc94-ab31-4cde-8806-94aa2beb8f06 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="d6aea4de-d7b6-406d-b72d-d522cb985d55" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d6aea4de-d7b6-406d-b72d-d522cb985d55').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 -->


				<!-- canali sezioni 0 -->
				<!-- slug video -->
				<!-- section_id 111 -->
				<!-- channelId1 17 -->
				<!-- link /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video -->
				<!-- parameter.getChannel_id() 0 -->
				<!-- COND false -->
				<div class="cont_dynamic_button video" >
              
              <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
                <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
                VIDEO</a>
          </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_870e86ea-e080-41f4-a282-5ff0c657df92">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/" >
																		<img alt="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" title="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" src="https://novionline.ilpiccolo.net/resizer/210/141/true/2022_07_21/ed6ab4ce901019c2c3976aeaa33738ab.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/">&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;</a></h2>
															<span class="ora_pubblicazione">21 Luglio 2022 <span> ore 09:49 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/" >
																		<img alt="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" title="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" src="https://novionline.ilpiccolo.net/resizer/210/141/true/2022_07_18/7a78b8c5b5a8068abedab019eacaf81f.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/">Siccit&agrave;, cinghiali, risorse: <br />l'agricoltura protesta</a></h2>
															<span class="ora_pubblicazione">18 Luglio 2022 <span> ore 16:25 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/06/23/video/farmaci-per-l-ucraina-alessandria-si-attiva-141283/" >
																		<img alt="Farmaci per l'Ucraina, Alessandria si attiva" title="Farmaci per l'Ucraina, Alessandria si attiva" src="https://novionline.ilpiccolo.net/resizer/210/141/true/c734c26344e408c99460e5841ce913cf.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/06/23/video/farmaci-per-l-ucraina-alessandria-si-attiva-141283/">Farmaci per l'Ucraina, <br />Alessandria si attiva</a></h2>
															<span class="ora_pubblicazione">23 Giugno 2022 <span> ore 14:32 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/06/08/video/nicholas-green-e-la-casa-che-da-supporto-psicologico-140764/" >
																		<img alt="Nicholas Green e la &quot;casa&quot; che d&agrave; supporto psicologico" title="Nicholas Green e la &quot;casa&quot; che d&agrave; supporto psicologico" src="https://novionline.ilpiccolo.net/resizer/210/141/true/274f2478d0975611be081352a588d498.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/06/08/video/nicholas-green-e-la-casa-che-da-supporto-psicologico-140764/">Nicholas Green e la &quot;stanza&quot; che d&agrave; supporto psicologico</a></h2>
															<span class="ora_pubblicazione">08 Giugno 2022 <span> ore 15:24 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_870e86ea-e080-41f4-a282-5ff0c657df92.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 -->


				<!-- canali sezioni 0 -->
				<!-- slug ultime_news -->
				<!-- section_id 111 -->
				<!-- channelId1 17 -->
				<!-- link http://www.ilpiccolo.net/ -->
				<!-- parameter.getChannel_id() 0 -->
				<!-- COND false -->
				<div class="cont_dynamic_button ultime_news" >
              
              <a href="http://www.ilpiccolo.net/"  target="_blank">
                <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
                LE ULTIME NOTIZIE</a>
          </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_142717 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_a391c0c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142717"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/02/news/e-morto-l-ex-magistrato-carlo-carlesi-142717/" ><img  alt="E' morto l'ex magistrato Carlo Carlesi" title="E' morto l'ex magistrato Carlo Carlesi" src="http://novionline.ilpiccolo.net/resizer/210/180/true/2022_08_02/procuratorenovi--200x250-1659440643445.jpg--.jpg?1659440643454"  width="210" height="180"></a>
			
			<p class="didascalia">Carlesi all'epoca dei fatti </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/02/news/e-morto-l-ex-magistrato-carlo-carlesi-142717/">E' morto l'ex magistrato Carlo Carlesi</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2022 <span> ore 14:08 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_142708 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_24b9435"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142708"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/02/news/novi-passaggio-di-testimone-nella-lega-moncalvo-segretario-142708/" ><img  alt="novi-ligure-lega-edoardo-moncalvo-nuovo-segretario-luisa-baruffa-francesco-maria-bianchi-mike-gjeli-lorenzo-marchetti" title="novi-ligure-lega-edoardo-moncalvo-nuovo-segretario-luisa-baruffa-francesco-maria-bianchi-mike-gjeli-lorenzo-marchetti" src="http://novionline.ilpiccolo.net/resizer/434/232/true/2022_08_02/novi-ligure-lega-edoardo-moncalvo-nuovo-segretario-luisa-baruffa-francesco-maria-bianchi-mike-gjeli-1659416242947.jpg--.jpg?1659416243006"  width="434" height="232"></a>
			
			<p class="didascalia">Moncalvo (al centro) con gli altri membri del direttivo</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/02/news/novi-passaggio-di-testimone-nella-lega-moncalvo-segretario-142708/">Novi, passaggio di testimone nella Lega: Moncalvo segretario</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2022 <span> ore 07:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_142679 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_798153a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142679"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/02/news/carrosio-infarinata-di-stelle-con-gli-astrofili-e-il-buon-cibo-142679/" ><img  alt="carrosio-stelle-cadenti-san-lorenzo-luna-saturno-gast" title="carrosio-stelle-cadenti-san-lorenzo-luna-saturno-gast" src="http://novionline.ilpiccolo.net/resizer/210/180/true/2022_08_01/carrosio-stelle-cadenti-san-lorenzo-luna-saturno-gast-1659376371941.jpg--.jpg?1659376372018"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">l'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/02/news/carrosio-infarinata-di-stelle-con-gli-astrofili-e-il-buon-cibo-142679/">Carrosio, &quot;infarinata di stelle&quot; con gli astrofili e il buon cibo</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142696 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_21b564f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142696"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/02/news/il-contatto-la-vita-di-due-lupi-nel-docufilm-di-andrea-dalpian-142696/" ><img  alt="bosio-andrea-dalpina-contatto-documentario-lupi-centro-fauna-monte-adone" title="bosio-andrea-dalpina-contatto-documentario-lupi-centro-fauna-monte-adone" src="http://novionline.ilpiccolo.net/resizer/210/180/true/2022_08_01/bosio-andrea-dalpina-contatto-documentario-lupi-centro-fauna-monte-adone-1659375829298.jpg--.jpg?1659375829357"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">bosio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/02/news/il-contatto-la-vita-di-due-lupi-nel-docufilm-di-andrea-dalpian-142696/">&quot;Il contatto&quot;, la vita di due lupi nel docufilm di Andrea Dalpian</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2022 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142671 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_7694f98"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142671"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/31/news/terre-del-giarolo-berutti-importante-punto-di-inizio-142671/" ><img  alt="terre-del-giarolo-presentazione" title="terre-del-giarolo-presentazione" src="http://novionline.ilpiccolo.net/resizer/210/180/true/2022_07_31/giarolo_presentazione-1659280757262.jpg--.jpg?1659280757282"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/31/news/terre-del-giarolo-berutti-importante-punto-di-inizio-142671/">Terre del Giarolo, Berutti: &quot;Importante punto di inizio&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Luglio 2022 <span> ore 17:34 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_142664 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_2cf8369"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142664"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Bosco Marengo 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/31/news/minaccia-di-bruciare-il-locale-sequestrata-tanica-di-benzina-142664/">Minaccia di bruciare il local...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Luglio 2022 <span> ore 11:36 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142635 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_b560f2d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142635"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/30/news/il-femminile-di-uguale-foto-in-mostra-al-museo-142635/">&quot;Il femminile di uguale&quot;, fot...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Luglio 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142638 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_2ec3a01"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142638"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">cabella ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/30/news/migrazioni-se-ne-parla-con-barba-e-l-avvocato-dei-regeni-142638/">Migrazioni: se ne parla con B...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Luglio 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_142637 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_714309b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142637"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/30/news/un-ricordo-in-musica-per-il-partigiano-rino-ghion-tricoli-142637/" ><img  alt="borghetto-borbera-stazzano-loreggia-rino-ghion-tricoli" title="borghetto-borbera-stazzano-loreggia-rino-ghion-tricoli" src="http://novionline.ilpiccolo.net/resizer/210/180/true/2022_07_29/borghetto-borbera-stazzano-loreggia-rino-ghion-tricoli-1659112146834.jpg--.jpg?1659112146917"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">borghetto borbera
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/30/news/un-ricordo-in-musica-per-il-partigiano-rino-ghion-tricoli-142637/">Un ricordo in musica per il partigiano Rino Ghion &quot;Tricoli&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Luglio 2022 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1657270064560" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_afae15cf-1d35-43a9-99bc-adddae77f969">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_86485715c0814a3cb8c3976a176fe38b = undefined;
                            
                            $('#box_afae15cf-1d35-43a9-99bc-adddae77f969 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_86485715c0814a3cb8c3976a176fe38b != 'undefined') {
                                    $('#box_afae15cf-1d35-43a9-99bc-adddae77f969 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_86485715c0814a3cb8c3976a176fe38b.code);
                                    incrementAdvImpression(bannerbox_86485715c0814a3cb8c3976a176fe38b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://novionline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 -->


				<!-- canali sezioni 0 -->
				<!-- slug newsguardfooter -->
				<!-- section_id 111 -->
				<!-- channelId1 17 -->
				<!-- link https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/ -->
				<!-- parameter.getChannel_id() 0 -->
				<!-- COND false -->
				<div class="cont_dynamic_button newsguardfooter" >
              
              <a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
                <img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
                </a>
          </div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=142698" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d8cade83-4a07-42fb-a941-380ff20145c6\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_f97aa9c589c94c3a8d6c7f0bab6fbb64 = undefined;\n                            \n                            $('#box_d8cade83-4a07-42fb-a941-380ff20145c6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f97aa9c589c94c3a8d6c7f0bab6fbb64 != 'undefined') {\n                                    $('#box_d8cade83-4a07-42fb-a941-380ff20145c6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f97aa9c589c94c3a8d6c7f0bab6fbb64.code);\n                                    incrementAdvImpression(bannerbox_f97aa9c589c94c3a8d6c7f0bab6fbb64.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_d8cade83-4a07-42fb-a941-380ff20145c6').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_15e7ff34-a76b-4785-bdd1-377697f649f5\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_7b7ae7cc793d4f128e6d7bf01fcc5e59 = undefined;\n                            \n                            $('#box_15e7ff34-a76b-4785-bdd1-377697f649f5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7b7ae7cc793d4f128e6d7bf01fcc5e59 != 'undefined') {\n                                    $('#box_15e7ff34-a76b-4785-bdd1-377697f649f5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7b7ae7cc793d4f128e6d7bf01fcc5e59.code);\n                                    incrementAdvImpression(bannerbox_7b7ae7cc793d4f128e6d7bf01fcc5e59.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_15e7ff34-a76b-4785-bdd1-377697f649f5').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_afae15cf-1d35-43a9-99bc-adddae77f969\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_86485715c0814a3cb8c3976a176fe38b = undefined;\n                            \n                            $('#box_afae15cf-1d35-43a9-99bc-adddae77f969 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_86485715c0814a3cb8c3976a176fe38b != 'undefined') {\n                                    $('#box_afae15cf-1d35-43a9-99bc-adddae77f969 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_86485715c0814a3cb8c3976a176fe38b.code);\n                                    incrementAdvImpression(bannerbox_86485715c0814a3cb8c3976a176fe38b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_afae15cf-1d35-43a9-99bc-adddae77f969').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>