
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>On Bike Analysis, la valutazione biomeccanica sulla bici - NoviOnline</title>
	<meta name="description" content="Cos'&egrave; e quali i benefici" />
<meta name="Keywords" content="fisioanalysis m&aelig;dica" />
<meta name="news_keywords" content="fisioanalysis m&aelig;dica" />
<meta name="author" content="Giordano Panaro" />
<meta name="sections" content="Home,Redazionali" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_17.ico?v=1657270190505" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_17.ico?v=1657270190505" type="image/x-icon" />

	<base href="http://novionline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="On Bike Analysis, la valutazione biomeccanica sulla bici">
	<meta property="og:description" content="Cos'&egrave; e quali i benefici"><meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/2022_11_10/fisioanalysis_foto-1668095480365.jpg--on_bike_analysis__la_valutazione_biomeccanica_sulla_bici.jpg?1668095480397">
		<meta property="og:image:alt" content="On Bike Analysis, la valutazione biomeccanica sulla bici"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://novionline.ilpiccolo.net/home/2022/11/11/news/on-bike-analysis-la-valutazione-biomeccanica-sulla-bici-145968/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="On Bike Analysis, la valutazione biomeccanica sulla bici">
	<meta property="twitter:description" content="Cos'&egrave; e quali i benefici">
	<meta property="twitter:url" content="http://novionline.ilpiccolo.net/home/2022/11/11/news/on-bike-analysis-la-valutazione-biomeccanica-sulla-bici-145968/"><meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/2022_11_10/fisioanalysis_foto-1668095480365.jpg--on_bike_analysis__la_valutazione_biomeccanica_sulla_bici.jpg?1668095480397"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/2022_11_10/fisioanalysis_foto-1668095480365.jpg--on_bike_analysis__la_valutazione_biomeccanica_sulla_bici.jpg?1668095480397" /><meta name="url" content="http://novionline.ilpiccolo.net/home/2022/11/11/news/on-bike-analysis-la-valutazione-biomeccanica-sulla-bici-145968/" /><link rel="canonical" href="https://novionline.ilpiccolo.net/home/2022/11/11/news/on-bike-analysis-la-valutazione-biomeccanica-sulla-bici-145968/"/>
<meta property="articleID" content="145968"><meta property="datePublished" content="2022-11-11T05:00:13Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/home/2022/11/11/news/on-bike-analysis-la-valutazione-biomeccanica-sulla-bici-145968/","mainEntityOfPage":"http://novionline.ilpiccolo.net/home/2022/11/11/news/on-bike-analysis-la-valutazione-biomeccanica-sulla-bici-145968/","headline":"On Bike Analysis, la valutazione biomeccanica sulla bici","text":"Postura ed ergonomia – in ogni campo – sono fondamentali per ottenere risultati migliori e con minor sforzo fisico. Nella vita quotidiana come nella pratica agonistica o amatoriale. FisioAnalysis Mædica tra i tanti servizi riguardanti la medicina dello sport, ne offre uno innovativo e unico in provincia di Alessandria, in cui scienza e tecnologia interagiscono per ottenere il miglior risultato possibile. Il dottor Luigi Di Filippo, Direttore Generale della struttura, illustra di che tipo di analisi stiamo parlando Si chiama ‘On Bike Analysis’ un’analisi biomeccanica sulla propria bicicletta: si studia e si ricerca il miglior posizionamento sul mezzo per migliorare le prestazioni e ridurre gli sforzi e i dolori che si possono creare con un posizionamento errato. Si svolge nella nostra sede con tecnologia di ultima generazione in tempo reale. Il servizio è già attivo per tutti. In che modo si sviluppa? Utilizziamo le più moderne tecnologie a disposizione per ottenere parametri e valutazioni più scientificamente precise e puntuali possibili. In Italia esistono 5 milioni di ciclisti amatoriali, è uno degli sport più diffusi. Ma solo il 56% effettua tali verifiche in sella. La tecnologia si rivela molto utile se utilizzata nel modo corretto. L’analista specializzato per questa attività è il dottor Filippo Frascarolo, specializzato in FMS (Functional Movement System). Dottore, ci spieghi cosa fa Effettuiamo valutazioni sulla postura, sui movimenti in sella e sulle attività muscolare. Come? Il ciclista viene da noi col proprio mezzo. Per le rilevazioni vengono applicati sensori sul corpo, sulle articolazioni e sulla sella, così da calcolare ogni parametro. L’intelligenza artificiale dei nostri strumenti ci mostra dunque un quadro completo sotto sforzo di ogni movimento del ciclista sulla sua bici (tutto videoregistrato), potendo così valutare i parametri in tempo reale ed effettuare subito eventuali correzioni sulla bici. Anche piccolissime variazioni migliorano sensibilmente la performance migliorando la sensazione di affaticamento e i dolori percepiti. Uno dei valori aggiunti è la elettromiografia, l’esame della conduzione dell’attività muscolare durante lo sforzo fisico effettuato grazie all'utilizzo di speciali pantaloncini di ultima generazione grazie ai quali abbiamo una mappa completa dell'utilizzo dei muscoli degli arti inferiori durante la pedalata. Spesso queste valutazioni vengono fatte in modo approssimativo, senza le dovute nozioni di biomeccanica e anatomia e con scarsa conoscenza della letteratura scientifica. On Bike Analysis è scienza. Il ciclista esce “come nuovo”? I test vengono ripetuti più volte ad ogni variazione millimetrica dei parametri. Il settaggio della bicicletta e della posizione in sella è immediato, così da poter iniziare da subito il periodo di adattamento e confrontarsi nell'immediato. L’atleta avrà un report dettagliato, così da replicare gli aggiustamenti e avere l’analisi sempre a disposizione. Esistono vari pacchetti di analisi comprensivi di valutazioni ulteriori riguardo la corsa e la forza, a seconda delle esigenze (professionista o amatore). Per informazioni: Alessandria, via Piave 87/E Tel. 0131.1826788 info@fisioanalysis.it www. fisioanalysis.it","keywords":"fisioanalysis mædica","articleSection":"Home","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/2022_11_10/fisioanalysis_foto-1668095480365.jpg--.jpg?1668095480397","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/2022_11_10/fisioanalysis_foto-1668095480365.jpg--.jpg?1668095480397","@type":"ImageObject"},"description":"<p>Cos&rsquo;&egrave; e quali i benefici</p>","author":{"@type":"Person","name":"Giordano Panaro","url":"http://novionline.ilpiccolo.net/autore/giordano-panaro-49/"},"dateCreated":"2022-11-10T16:00:52Z","dateModified":"2022-11-10T16:00:52Z","datePublished":"2022-11-11T05:00:13Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 17;
		virtualcmsPageInfo.domainId = 23;
		virtualcmsPageInfo.channelName = 'NoviOnline';
		virtualcmsPageInfo.sectionId = 147;
		virtualcmsPageInfo.sectionName = 'Home';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'NoviOnline';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145968;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'On Bike Analysis, la valutazione biomeccanica sulla bici';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-11 06:00';
				virtualcmsPageInfo.article.author = 'Giordano Panaro';
				virtualcmsPageInfo.article.createdBy = 'Giordano Panaro';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'home/2022/11/11/news/on-bike-analysis-la-valutazione-biomeccanica-sulla-bici-145968/';
	</script>

	<script src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="s2kjk8d3e39d39sxynd9latfy9ipiv" />

<script>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</script>

	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=145968&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=145968&amp=false';
    </script>
    <script src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="f1e33f76-3ea9-4f66-a955-94779f3447e9" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1657270070624" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="novionline macrosection_novionline section_home ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

--><script>incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- ilpiccolo.net Intro desk e mobile -->
<ins data-revive-zoneid="4451" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script>incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1657270069264" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://novionline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
			</a>
		</div>
</h1>

    
        <script id="b310ef5c-63f5-408b-9998-b610e1427f0a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b310ef5c-63f5-408b-9998-b610e1427f0a').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 11 Novembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_2afe4030-243f-4210-9401-a30dca6327ee">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_8c3be49f1f154e2e84d558b2c898c80e = undefined;
                            
                            $('#box_2afe4030-243f-4210-9401-a30dca6327ee ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8c3be49f1f154e2e84d558b2c898c80e != 'undefined') {
                                    $('#box_2afe4030-243f-4210-9401-a30dca6327ee .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8c3be49f1f154e2e84d558b2c898c80e.code);
                                    incrementAdvImpression(bannerbox_8c3be49f1f154e2e84d558b2c898c80e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca598c1ddb-690c-47b1-baa7-ceec3c6a2aa4"></div>

<div class="cerca search_horizontal_alessandria" id="cerca698e9f1e-642d-49ae-bf22-391e3561262c" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="17" />
            
            <input type="hidden" name="idcanalericerca" value="17" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca598c1ddb-690c-47b1-baa7-ceec3c6a2aa4').click(function(){
                  $('#cerca698e9f1e-642d-49ae-bf22-391e3561262c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca698e9f1e-642d-49ae-bf22-391e3561262c input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca698e9f1e-642d-49ae-bf22-391e3561262c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca698e9f1e-642d-49ae-bf22-391e3561262c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 147 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON https://www.facebook.com/novionlinequotidiano/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1553595814157.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 147-->
			<!-- SCBUTTON https://www.facebook.com/novionlinequotidiano/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1553595814157.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
							<img src="upload/1553595814157.png" alt="1553595814157" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 147 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 147-->
			<!-- SCBUTTON http://www.instagram.it-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="http://www.instagram.it"  target="_blank"></a>
				</div><!-- CACHED -->





<!-- SECTION 147 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON /sezioni/314/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617860384.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 147-->
			<!-- SCBUTTON /sezioni/314/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617860384.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/314/whatsapp"  target="_blank">
							<img src="upload/1556617860384.png" alt="1556617860384" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 147 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON /sezioni/190/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555324124744.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 147-->
			<!-- SCBUTTON /sezioni/190/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555324124744.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/190/rss"  target="_blank">
							<img src="upload/1555324124744.png" alt="1555324124744" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 147 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 147-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 
 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_2fa6750a-aeff-41e8-a03c-d48e4eed7fbb">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network attivo sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_78fbcf3a1da8408fb173038cceea1cfb = undefined;
                            
                            $('#box_2fa6750a-aeff-41e8-a03c-d48e4eed7fbb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_78fbcf3a1da8408fb173038cceea1cfb != 'undefined') {
                                    $('#box_2fa6750a-aeff-41e8-a03c-d48e4eed7fbb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_78fbcf3a1da8408fb173038cceea1cfb.code);
                                    incrementAdvImpression(bannerbox_78fbcf3a1da8408fb173038cceea1cfb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="14641000-916d-471f-9393-19040439a574" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#14641000-916d-471f-9393-19040439a574').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                                <li>&raquo;</li><li><a href="https://novionline.ilpiccolo.net/sezioni/146/novionline">NoviOnline</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_147 home">
                                <a href="https://novionline.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_145968_elements_4360071f-9852-46b2-ab55-643836a3f471" class="article_header_nuovosito">
							<p class="occhiello_articolo">Solo da FisioAnalysis Mædica</p>
								<h1 class="titolo_articolo titolo">On Bike Analysis, la valutazione biomeccanica sulla bici</h1>
			</div>




			<div id="article_145968_elements_5628ffe0-dd3e-40e3-8be0-920e53bb344e" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Cos&rsquo;&egrave; e quali i benefici</p></div>
						<p class="data_articolo data">11 Novembre 2022 <span> ore 06:00 </span> </p>
			</div>


			<div id="article_145968_elements_df526ca0-b87b-41fa-a507-b6d2751eff23" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_5cf7e810-9457-42a0-8e09-b36963921f96">
								<meta property="thumbnail" content="http://novionline.ilpiccolo.net/resizer/433/302/true/2022_11_10/fisioanalysis_foto-1668095480365.jpg--on_bike_analysis__la_valutazione_biomeccanica_sulla_bici.jpg?1668095480397" />
									<div class="foto_articolo">
											<img title="On Bike Analysis, la valutazione biomeccanica sulla bici" src="resizer/433/302/true/2022_11_10/fisioanalysis_foto-1668095480365.jpg--on_bike_analysis__la_valutazione_biomeccanica_sulla_bici.jpg?1668095480397" alt="On Bike Analysis, la valutazione biomeccanica sulla bici"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_145968_elements_19261587-0a2c-4571-8d73-10df1178a7dc" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Postura ed ergonomia &ndash; in ogni campo &ndash; sono fondamentali per ottenere risultati migliori e con minor sforzo fisico. Nella vita quotidiana come nella pratica agonistica o amatoriale. FisioAnalysis M&aelig;dica tra i tanti servizi riguardanti la medicina dello sport, ne offre uno innovativo e unico in provincia di Alessandria, in cui scienza e tecnologia interagiscono per ottenere il miglior risultato possibile.</p>
<p><br /><strong>Il dottor Luigi Di Filippo, Direttore Generale della struttura, illustra di che tipo di analisi stiamo parlando</strong></p>
<p><br />Si chiama &lsquo;On Bike Analysis&rsquo; un&rsquo;analisi biomeccanica sulla propria bicicletta: si studia e si ricerca il miglior posizionamento sul mezzo per migliorare le prestazioni e ridurre gli sforzi e i dolori che si possono creare con un posizionamento errato. Si svolge nella nostra sede con tecnologia di ultima generazione in tempo reale. Il servizio &egrave; gi&agrave; attivo per tutti.</p>
<p><strong>In che modo si sviluppa?</strong></p>
<p>Utilizziamo le pi&ugrave; moderne tecnologie a disposizione per ottenere parametri e valutazioni pi&ugrave; scientificamente precise e puntuali possibili. In Italia esistono 5 milioni di ciclisti amatoriali, &egrave; uno degli sport pi&ugrave; diffusi. Ma solo il 56% effettua tali verifiche in sella.</p>
<p><strong>La tecnologia si rivela molto utile se utilizzata nel modo corretto. L&rsquo;analista specializzato per questa attivit&agrave; &egrave; il dottor Filippo Frascarolo, specializzato in FMS (Functional Movement System). Dottore, ci spieghi cosa fa</strong></p>
<p>Effettuiamo valutazioni sulla postura, sui movimenti in sella e sulle attivit&agrave; muscolare. Come? Il ciclista viene da noi col proprio mezzo. Per le rilevazioni vengono applicati sensori sul corpo, sulle articolazioni e sulla sella, cos&igrave; da calcolare ogni parametro. L&rsquo;intelligenza artificiale dei nostri strumenti ci mostra dunque un quadro completo sotto sforzo di ogni movimento del ciclista sulla sua bici (tutto videoregistrato), potendo cos&igrave; valutare i parametri in tempo reale ed effettuare subito eventuali correzioni sulla bici. Anche piccolissime variazioni migliorano sensibilmente la performance migliorando la sensazione di affaticamento e i dolori percepiti. Uno dei valori aggiunti &egrave; la elettromiografia, l&rsquo;esame della conduzione dell&rsquo;attivit&agrave; muscolare durante lo sforzo fisico effettuato grazie all'utilizzo di speciali pantaloncini di ultima generazione grazie ai quali abbiamo una mappa completa dell'utilizzo dei muscoli degli arti inferiori durante la pedalata. Spesso queste valutazioni vengono fatte in modo approssimativo, senza le dovute nozioni di biomeccanica e anatomia e con scarsa conoscenza della letteratura scientifica. On Bike Analysis &egrave; scienza.</p>
<p><strong>Il ciclista esce &ldquo;come nuovo&rdquo;?</strong></p>
<p>I test vengono ripetuti pi&ugrave; volte ad ogni variazione millimetrica dei parametri. Il settaggio della bicicletta e della posizione in sella &egrave; immediato, cos&igrave; da poter iniziare da subito il periodo di adattamento e confrontarsi nell'immediato. L&rsquo;atleta avr&agrave; un report dettagliato, cos&igrave; da replicare gli aggiustamenti e avere l&rsquo;analisi sempre a disposizione.</p>
<p>Esistono vari pacchetti di analisi comprensivi di valutazioni ulteriori riguardo la corsa e la forza, a seconda delle esigenze (professionista o amatore).</p>
<p>Per informazioni:<br /><strong>Alessandria, via Piave 87/E</strong><br /><strong>Tel. 0131.1826788</strong><br /><strong><a href="mailto:info@fisioanalysis.it">info@fisioanalysis.it</a></strong><br /><strong><a href="http://www.&nbsp;fisioanalysis.it" target="_blank" rel="noopener">www.&nbsp;fisioanalysis.it</a></strong></p>
<p><strong><img src="https://alessandrianews.ilpiccolo.net/upload/2022_11_10/fisioanalysis_frascarolo-1668095500868.jpg" alt="" width="619" height="596" /></strong></p>
<p></p>
<p></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/fisioanalysis-m&aelig;dica">fisioanalysis m&aelig;dica</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'http:\/\/novionline.ilpiccolo.net\/home\/2022\/11\/11\/news\/on-bike-analysis-la-valutazione-biomeccanica-sulla-bici-145968\/',
        title: 'On Bike Analysis, la valutazione biomeccanica sulla bici',
        description: '<p>Cos&rsquo;&egrave; e quali i benefici<\/p>',
        media: 'http:\/\/novionline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_10\/fisioanalysis_foto-1668095480365.jpg--.jpg?1668095480397',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="e68d7d7e-37ae-4867-8557-140cc6e84e35" class="share">
<script>
  var sDiv1 = document.getElementById('e68d7d7e-37ae-4867-8557-140cc6e84e35');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/novionline.ilpiccolo.net\/home\/2022\/11\/11\/news\/on-bike-analysis-la-valutazione-biomeccanica-sulla-bici-145968\/');      
      sDiv2.setAttribute('addthis:title', 'On Bike Analysis, la valutazione biomeccanica sulla bici');
      sDiv2.setAttribute('addthis:description', '<p>Cos&rsquo;&egrave; e quali i benefici<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/novionline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_10\/fisioanalysis_foto-1668095480365.jpg--.jpg?1668095480397');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145968 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="f78f4cd2-49d1-4fe8-b1be-24ec52cfa3da" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f78f4cd2-49d1-4fe8-b1be-24ec52cfa3da').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_145968 article_preview_small_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
	   id="box_0dbb8b1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145968"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Solo da FisioAnalysis M&aelig;dica
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/11/news/on-bike-analysis-la-valutazione-biomeccanica-sulla-bici-145968/">On Bike Analysis, la valutazi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Novembre 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145976 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_843dfbc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145976"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Serravalle Scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/10/news/mazzarello-presenta-il-mulino-di-leibniz-145976/">Mazzarello presenta 'Il mulin...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Novembre 2022 <span> ore 18:24 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145914 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_10109dc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145914"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">i lavori
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/09/news/serravalle-l-anas-asfalta-parte-della-strada-35-dei-giovi-145914/">Serravalle, l'Anas asfalta pa...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Novembre 2022 <span> ore 10:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="http://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="d8a70101-092e-466e-a572-22973bb08189" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_N_300v_2'><\/div><script>incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d8a70101-092e-466e-a572-22973bb08189').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(515);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="e02693df-473f-4eb2-aa9d-f16cc4e93111">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">supermercato</span><p class="titolo"><a href="generic/2022/11/04/news/novi-lidl-in-sciopero-condizioni-di-lavoro-inaccettabili-145764/">Novi, Lidl in sciopero: &laquo;Condizioni di lavoro inaccettabili&raquo;</a></p>
            <span class="ora_pubblicazione">04 Novembre 2022 <span> ore 11:18 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">l'emergenza</span><p class="titolo"><a href="generic/2022/11/06/news/banche-in-ritirata-nei-paesi-filiali-chiuse-e-stop-ai-bancomat-145798/">Banche in ritirata: nei paesi filiali chiuse e stop ai bancomat</a></p>
            <span class="ora_pubblicazione">06 Novembre 2022 <span> ore 10:54 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">la decisione</span><p class="titolo"><a href="generic/2022/11/01/news/novi-domani-chiuse-tutte-le-scuole-per-l-emergenza-idrica-145675/">Novi, domani chiuse tutte le scuole per l'emergenza idrica</a></p>
            <span class="ora_pubblicazione">01 Novembre 2022 <span> ore 18:34 </span> </span></div></div><script>var divs=$('#e02693df-473f-4eb2-aa9d-f16cc4e93111 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#e02693df-473f-4eb2-aa9d-f16cc4e93111 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="789aab10-b4b9-45b3-aeb1-85ef18253e77" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#789aab10-b4b9-45b3-aeb1-85ef18253e77').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 147 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON /sezioni/211/multimedia-novi-ligure?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556546071137.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 147-->
			<!-- SCBUTTON /sezioni/211/multimedia-novi-ligure?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556546071137.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/211/multimedia-novi-ligure?mediagenerico=video"  target="_blank">
							<img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_ef25464d-5bad-41f7-9cf8-ba84ae391f52">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_il-piccolo   pos1 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/home/2022/11/10/video/venticinquesimo-minuto-con-oneto-speranza-coscia-cain-e-ghirlanda-145959/" >
																		<img alt="Venticinquesimo Minuto con Oneto, Speranza, Coscia,  Cain e Ghirlanda" title="Venticinquesimo Minuto con Oneto, Speranza, Coscia,  Cain e Ghirlanda" src="https://novionline.ilpiccolo.net/resizer/210/141/true/2022_11_10/0a8e01b57de3dab051fd15b7775fd091.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/home/2022/11/10/video/venticinquesimo-minuto-con-oneto-speranza-coscia-cain-e-ghirlanda-145959/">Venticinquesimo Minuto con Oneto, Speranza, Coscia, Cain e Ghirlanda</a></h2>
															<span class="ora_pubblicazione">10 Novembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos2 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/" >
																		<img alt="Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci" title="Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci" src="https://novionline.ilpiccolo.net/resizer/210/141/true/2022_11_03/492e20f9df038224c270f5036109f784.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/">Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci</a></h2>
															<span class="ora_pubblicazione">03 Novembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/11/03/video/archivio-digitale-per-la-benedicta-145729/" >
																		<img alt="Archivio digitale per la Benedicta" title="Archivio digitale per la Benedicta" src="https://novionline.ilpiccolo.net/resizer/210/141/true/2022_11_03/fe03c06df971bb412b45dff53f28c2be.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/11/03/video/archivio-digitale-per-la-benedicta-145729/">Archivio digitale per la Benedicta</a></h2>
															<span class="ora_pubblicazione">03 Novembre 2022 <span> ore 14:29 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/10/29/video/val-borbera-lupo-a-spasso-a-rocchetta-145581/" >
																		<img alt="rocchetta-ligure-val-borbera-video-lupo" title="rocchetta-ligure-val-borbera-video-lupo" src="https://novionline.ilpiccolo.net/resizer/210/141/true/7a72695a032fcf5cb53b3e6f0422ba40.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/10/29/video/val-borbera-lupo-a-spasso-a-rocchetta-145581/">Val Borbera, lupo &quot;a spasso&quot; a Rocchetta</a></h2>
															<span class="ora_pubblicazione">29 Ottobre 2022 <span> ore 15:01 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ef25464d-5bad-41f7-9cf8-ba84ae391f52.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 147 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/147/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1554200824907.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 147-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/147/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1554200824907.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
							<img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div>
    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145913 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_733fe60"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145913"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/09/news/novi-strada-cassano-chiusa-per-lavori-al-sottopasso-della-35-bis-145913/" ><img  alt="novi-ligure-via-verdi-sottopasso-strada-35-bis" title="novi-ligure-via-verdi-sottopasso-strada-35-bis" src="http://novionline.ilpiccolo.net/resizer/210/180/true/2022_11_08/novi-ligure-via-verdi-sottopasso-strada-35-bis-1667941859228.jpg--.jpg?1667941859266"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">il cantiere
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/09/news/novi-strada-cassano-chiusa-per-lavori-al-sottopasso-della-35-bis-145913/">Novi, strada Cassano chiusa per lavori al sottopasso della 35 bis</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Novembre 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145898 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_f4893a7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145898"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/09/news/san-martino-bancarelle-a-serravalle-per-la-festa-patronale-145898/" ><img  alt="serravalle-scrivia-fiera-san-martino" title="serravalle-scrivia-fiera-san-martino" src="http://novionline.ilpiccolo.net/resizer/434/232/true/2022_11_08/serravalle-scrivia-fiera-san-martino-1667935259057.jpg--.jpg?1667935259400"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">l'appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/09/news/san-martino-bancarelle-a-serravalle-per-la-festa-patronale-145898/">San Martino, bancarelle a Serravalle per la festa patronale</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Novembre 2022 <span> ore 06:15 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145915 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_1494ede"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145915"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/09/news/pernigotti-richiamati-alcuni-lotti-di-gianduiotti-e-cremini-145915/" ><img  alt="pernigotti-novi-ligure-gianduiotti-cremini-richiamo-alimentare" title="pernigotti-novi-ligure-gianduiotti-cremini-richiamo-alimentare" src="http://novionline.ilpiccolo.net/resizer/210/180/true/2022_11_09/pernigotti-novi-ligure-gianduiotti-cremini-richiamo-alimentare-1667948460089.jpg--.jpg?1667948460135"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/09/news/pernigotti-richiamati-alcuni-lotti-di-gianduiotti-e-cremini-145915/">Pernigotti, richiamati alcuni lotti di gianduiotti e cremini</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Novembre 2022 <span> ore 00:04 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145912 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_8c5316e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145912"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/08/news/ravetti-commissione-dinchiesta-sulla-peste-suina-145912/" ><img  alt="cinghiali-peste-suina-ravetti" title="cinghiali-peste-suina-ravetti" src="http://novionline.ilpiccolo.net/resizer/210/180/true/2022_11_08/73BE7964-A46A-43B8-ADD8-AD618DBB190A-1667932609650.jpeg--.jpeg?1667932610375"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Regione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/08/news/ravetti-commissione-dinchiesta-sulla-peste-suina-145912/">Ravetti: “Commissione d’inchiesta sulla peste suina”</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2022 <span> ore 19:47 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145902 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_ade4edb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145902"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/08/news/outlet-due-alberi-per-illuminare-il-natale-e-un-lungo-black-friday-145902/" ><img  alt="serravalle-scrivia-outlet-natale-2022-black-friday" title="serravalle-scrivia-outlet-natale-2022-black-friday" src="http://novionline.ilpiccolo.net/resizer/210/180/true/2022_11_08/IMG_0205-1667915332294.jpg--.jpg?1667915332307"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">serravalle scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/08/news/outlet-due-alberi-per-illuminare-il-natale-e-un-lungo-black-friday-145902/">Outlet, due alberi per illuminare il Natale e un lungo Black Friday</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2022 <span> ore 15:25 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145860 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_7fc329c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145860"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">pozzolo formigaro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/07/news/dai-lions-in-dono-una-bilancia-speciale-per-pesare-le-terapie-mediche-145860/">Dai Lions in dono una bilanci...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2022 <span> ore 16:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145862 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_586d974"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145862"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/07/news/societa-storica-nuovo-ciclo-di-incontri-si-parte-con-aldo-mola-145862/">Societ&agrave; Storica, nuovo ciclo ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2022 <span> ore 14:36 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145797 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_5493484"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145797"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">nuova linea
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/07/news/terzo-valico-scavi-in-ritardo-di-6-mesi-mauceri-recupereremo-145797/">Terzo Valico, scavi in ritard...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2022 <span> ore 10:11 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145850 article_preview_medium_nuovosito chiaro NoviOnline vc_section_redazionali vc_macro_section_novionline redazionali articolo cms_article "
	   id="box_273cfe4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145850"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="redazionali/2022/11/07/news/studio-immobiliare-cristiano-festeggia-20-anni-di-attivita-e-raddoppia-con-l-apertura-di-una-nuova-sede-145850/" ><img  alt="Studio immobiliare Cristiano festeggia 20 anni di attivit&agrave; e raddoppia con l'apertura di una nuova sede" title="Studio immobiliare Cristiano festeggia 20 anni di attivit&agrave; e raddoppia con l'apertura di una nuova sede" src="http://novionline.ilpiccolo.net/resizer/210/180/true/2022_11_07/thumbnail_d818e10a-885f-421d-8209-d2ed2e5858c3-1667811582010.jpg--.jpg?1667811582050"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="redazionali/2022/11/07/news/studio-immobiliare-cristiano-festeggia-20-anni-di-attivita-e-raddoppia-con-l-apertura-di-una-nuova-sede-145850/">Studio immobiliare Cristiano festeggia 20 anni di attivit&agrave; e raddoppia...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2022 <span> ore 10:07 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1657270064560" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_3a454526-4c8e-40a0-a5a1-90725cf85507">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_060d7307522646608be58bb3d33524d2 = undefined;
                            
                            $('#box_3a454526-4c8e-40a0-a5a1-90725cf85507 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_060d7307522646608be58bb3d33524d2 != 'undefined') {
                                    $('#box_3a454526-4c8e-40a0-a5a1-90725cf85507 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_060d7307522646608be58bb3d33524d2.code);
                                    incrementAdvImpression(bannerbox_060d7307522646608be58bb3d33524d2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://novionline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br>Gruppo SO.G.ED SRL P.iva 02157520061 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 147 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 147-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145968" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_2afe4030-243f-4210-9401-a30dca6327ee\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_8c3be49f1f154e2e84d558b2c898c80e = undefined;\n                            \n                            $('#box_2afe4030-243f-4210-9401-a30dca6327ee ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8c3be49f1f154e2e84d558b2c898c80e != 'undefined') {\n                                    $('#box_2afe4030-243f-4210-9401-a30dca6327ee .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8c3be49f1f154e2e84d558b2c898c80e.code);\n                                    incrementAdvImpression(bannerbox_8c3be49f1f154e2e84d558b2c898c80e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_2afe4030-243f-4210-9401-a30dca6327ee').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_2fa6750a-aeff-41e8-a03c-d48e4eed7fbb\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network attivo sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline attivo selezionato sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_78fbcf3a1da8408fb173038cceea1cfb = undefined;\n                            \n                            $('#box_2fa6750a-aeff-41e8-a03c-d48e4eed7fbb ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_78fbcf3a1da8408fb173038cceea1cfb != 'undefined') {\n                                    $('#box_2fa6750a-aeff-41e8-a03c-d48e4eed7fbb .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_78fbcf3a1da8408fb173038cceea1cfb.code);\n                                    incrementAdvImpression(bannerbox_78fbcf3a1da8408fb173038cceea1cfb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_2fa6750a-aeff-41e8-a03c-d48e4eed7fbb').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_3a454526-4c8e-40a0-a5a1-90725cf85507\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_060d7307522646608be58bb3d33524d2 = undefined;\n                            \n                            $('#box_3a454526-4c8e-40a0-a5a1-90725cf85507 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_060d7307522646608be58bb3d33524d2 != 'undefined') {\n                                    $('#box_3a454526-4c8e-40a0-a5a1-90725cf85507 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_060d7307522646608be58bb3d33524d2.code);\n                                    incrementAdvImpression(bannerbox_060d7307522646608be58bb3d33524d2.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_3a454526-4c8e-40a0-a5a1-90725cf85507').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>