

<!DOCTYPE html>
<html>
    <head>
        <title>Quel virus spaventoso che non scorre nelle vene - NoviOnline</title>
<meta name="description" content="Negli ultimi giorni il virus pi&ugrave; pericoloso &egrave; circolato in rete e non di certo in vena. L&rsquo;incapacit&agrave; di tutti noi di comprendere appi..." />
<meta name="Keywords" content="coronavirus" />
<meta name="news_keywords" content="coronavirus" />
<meta name="sections" content="Generic,Home,Società,Società,Società,Società,Società,Società,Società,Società,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="https://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Quel virus spaventoso che non scorre nelle vene"      >
<meta property="og:description" content="Negli ultimi giorni il virus pi&ugrave; pericoloso &egrave; circolato in rete e non di certo in vena. L&rsquo;incapacit&agrave; di tutti noi di comprendere appieno l&rsquo;entit&agrave; reale del coronavirus ci ha gettato nel panico. Quei pochi che hanno cercato conforto nella comunit&agrave; scient...">
<meta property="og:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1582578747204.jpg--quel_virus_spaventoso_che_non_scorre_nelle_vene.jpg?1582578747000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://novionline.ilpiccolo.net/generic/2020/02/25/news/quel-virus-spaventoso-che-non-scorre-nelle-vene-110533/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Quel virus spaventoso che non scorre nelle vene">
<meta property="twitter:description" content="Negli ultimi giorni il virus pi&ugrave; pericoloso &egrave; circolato in rete e non di certo in vena. L&rsquo;incapacit&agrave; di tutti noi di comprendere appieno l&rsquo;entit&agrave; reale del coro...">
<meta property="twitter:url" content="https://novionline.ilpiccolo.net/generic/2020/02/25/news/quel-virus-spaventoso-che-non-scorre-nelle-vene-110533/">
<meta property="twitter:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1582578747204.jpg--quel_virus_spaventoso_che_non_scorre_nelle_vene.jpg?1582578747000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://novionline.ilpiccolo.net/resizer/600/315/true/1582578747204.jpg--quel_virus_spaventoso_che_non_scorre_nelle_vene.jpg?1582578747000" />
<meta itemprop="url" content="https://novionline.ilpiccolo.net/generic/2020/02/25/news/quel-virus-spaventoso-che-non-scorre-nelle-vene-110533/" />
<link rel="canonical" href="https://novionline.ilpiccolo.net/generic/2020/02/25/news/quel-virus-spaventoso-che-non-scorre-nelle-vene-110533/" /><meta property="articleID" content="110533">
    <meta property="datePublished" content="2020-02-25T07:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://novionline.ilpiccolo.net/generic/2020/02/25/news/quel-virus-spaventoso-che-non-scorre-nelle-vene-110533/","mainEntityOfPage":"https://novionline.ilpiccolo.net/generic/2020/02/25/news/quel-virus-spaventoso-che-non-scorre-nelle-vene-110533/","headline":"Quel virus spaventoso che non scorre nelle vene","text":"Negli ultimi giorni il virus più pericoloso è circolato in rete e non di certo in vena. L’incapacità di tutti noi di comprendere appieno l’entità reale del coronavirus ci ha gettato nel panico. Quei pochi che hanno cercato conforto nella comunità scientifica si sono trovati davanti a due pensieri in antitesi: chi l’ha definita, numeri alla mano, qualcosa in più di una banale influenza e chi, invece, ha suggerito di ricorrere al più presto a piani pandemici. Senza un faro scientifico da seguire, ci siamo persi in questa lunga notte scegliendo di affidare le nostre paure all’istinto che, a sua volta, le ha subappaltate ai social. Siamo corsi al supermercato per fare scorte di tutto, dai disinfettanti al cibo per animali, dall’acqua ai surgelati. Abbiamo preso una posizione pubblica e l’abbiamo difesa di pancia, senza provare a osservare il quadro nel suo insieme; senza aspettare l’evoluzione dei fatti; senza raccogliere tutti i pezzi della storia. Noi dell’informazione compresi, beninteso, che avremmo dovuto dare alla razionalità ciò che invece abbiamo dato all’emozione. In provincia di Alessandria sono stati sei, negli ultimi tre giorni, i casi sospetti di coronavirus. Nessuno di questi, fortunatamente, è poi stato confermato. Ma questo “fatto-non fatto” ha messo in evidenza molte carenze che ci avrebbero colto impreparati se quel virus fosse uscito veramente dalla rete. L’assenza di una voce unica, preposta e autorevole, che comunicasse a tutti noi lo stato dei fatti, è forse la mancanza più grave. Gli ospedali, le forze dell’ordine, la protezione civile, i comuni, le istituzioni superiori: ognuno ha agito e parlato per sé. E nel conto c’è da mettere anche chi, tra l’altro, ha visto nella mediaticità del momento l’occasione irrinunciabile per farsi un po’ di pubblicità a buon mercato (alzi la mano chi non ha visto un video del politico di turno che discetta di coronavirus...). Così, ai dubbi si sono sommate voci e dicerie. E la trasparenza di un fatto come tanti altri - un possibile contagio da coronavirus, non l’ebola - si è trasformato nella più torbida delle notizie. Impossibile orientarsi con certezza, impossibile trovare un appiglio di sicurezza. Il risultato? Nell’Alessandrino non è successo nulla al di fuori dei sei casi sospetti poi smentiti. Immaginate cosa sarebbe potuto accadere se, per davvero, quel virus fosse passato dalle tastiere dei nostri smartphone ai polpastrelli delle nostre dita per poi salire più su, verso le vie respiratorie...","keywords":"coronavirus","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"https://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/1582578747204.jpg--.jpg?1582578747000","url":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/1582578747204.jpg--.jpg?1582578747000","@type":"ImageObject"},"author":{"@type":"Person","name":"Alberto Marello"},"dateCreated":"2020-02-24T21:16:9Z","dateModified":"2020-02-25T10:39:18Z","datePublished":"2020-02-25T07:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Quel virus spaventoso che non scorre nelle vene';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-02-25 08:00';
virtualcmsPageInfo.article.author = 'Alberto Marello';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/02/25/news/quel-virus-spaventoso-che-non-scorre-nelle-vene-110533/';

</script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=110533&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=110533&amp=false';
    </script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="bd06beea-7dcd-4c6e-abe3-2604e88a1ba5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/novionline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047030848-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049192551-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558050839082-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050915965-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_leaderboard_grande_990x90', [[970, 90], [990, 90]], 'div-gpt-ad-1558082540586-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084501488-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088099575-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088958044-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107707490-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_banner_video_950x50', [950, 50], 'div-gpt-ad-1558137231727-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363097557-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/NoviOnline_Skin', [1400, 1500], 'div-gpt-ad-1558540889819-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545388615-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500', [800, 500], 'div-gpt-ad-1558548568550-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558548643456-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558548770167-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558548859920-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558548941976-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558549022421-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558549095835-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558549334544-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558549411303-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_intermedio_1', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1558604038173-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_intermedio_2', [[650, 120], [950, 50], [728, 90], [468, 120]], 'div-gpt-ad-1558604111703-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951667119-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289403818-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(136);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#bd06beea-7dcd-4c6e-abe3-2604e88a1ba5').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://novionline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="https://novionline.ilpiccolo.net/css/style_site_17.css?v=1559123832000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289403818-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289403818-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1560765492000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="b14caf53-16fd-4605-9e32-f62261fbb462" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b14caf53-16fd-4605-9e32-f62261fbb462').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 25 Febbraio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_c2ab1163-3d2b-47cc-8329-e97fdc91cdf6">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 index">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 index">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 index">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 index">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_162 index">
<a  href="https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8f5b7faa25e24b33a0403439c48b0cfb = undefined;
                            
                            $('#box_c2ab1163-3d2b-47cc-8329-e97fdc91cdf6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8f5b7faa25e24b33a0403439c48b0cfb != 'undefined') {
                                    $('#box_c2ab1163-3d2b-47cc-8329-e97fdc91cdf6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8f5b7faa25e24b33a0403439c48b0cfb.code);
                                    incrementAdvImpression(bannerbox_8f5b7faa25e24b33a0403439c48b0cfb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercac1de6063-fe94-413c-adbf-052aa93f51eb"></div>

<div class="cerca search_horizontal_alessandria" id="cerca71c52097-5750-48f8-b960-260be77662b1" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercac1de6063-fe94-413c-adbf-052aa93f51eb').click(function(){
                  $('#cerca71c52097-5750-48f8-b960-260be77662b1').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca71c52097-5750-48f8-b960-260be77662b1 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca71c52097-5750-48f8-b960-260be77662b1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca71c52097-5750-48f8-b960-260be77662b1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-078575b3-cb4d-462b-9e3b-f4da3778d098" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-078575b3-cb4d-462b-9e3b-f4da3778d098" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-078575b3-cb4d-462b-9e3b-f4da3778d098"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-078575b3-cb4d-462b-9e3b-f4da3778d098');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-078575b3-cb4d-462b-9e3b-f4da3778d098').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-078575b3-cb4d-462b-9e3b-f4da3778d098').html());
      }
    }
  });
</script>


 
 
    
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="4f028c7f-49a7-403f-bd77-e8c35e5d1683" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4f028c7f-49a7-403f-bd77-e8c35e5d1683').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">L'editoriale</p><h1 itemprop="headline name" class="titolo_articolo titolo">Quel virus spaventoso che non scorre nelle vene</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">25 Febbraio 2020 <span> ore 08:00 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Alberto Marello</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_3dfe01a3-f1ec-40b2-877a-e9c8c37c9ee9">                
            <meta itemprop="thumbnailUrl" content="https://novionline.ilpiccolo.net/resizer/433/302/true/1582578747204.jpg--quel_virus_spaventoso_che_non_scorre_nelle_vene.jpg?1582578747000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Quel virus spaventoso che non scorre nelle vene" src="resizer/433/302/true/1582578747204.jpg--quel_virus_spaventoso_che_non_scorre_nelle_vene.jpg?1582578747000" alt="Quel virus spaventoso che non scorre nelle vene" height="302" width="433" />
                        <p class="didascalia">Il potenziale contagiato all'ospedale di Alessandria - foto Lavezzi</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Negli ultimi giorni <strong>il virus pi&ugrave; pericoloso &egrave; circolato in rete e non di certo in vena</strong>. L&rsquo;incapacit&agrave; di tutti noi di comprendere appieno l&rsquo;entit&agrave; reale del coronavirus ci ha gettato nel panico.</p>
<p>Quei pochi che hanno cercato conforto nella comunit&agrave; scientifica si sono trovati davanti a due pensieri in antitesi: chi l&rsquo;ha definita, numeri alla mano, qualcosa in pi&ugrave; di una banale influenza e chi, invece, ha suggerito di ricorrere al pi&ugrave; presto a piani pandemici.</p>
<p><strong>Senza un faro scientifico da seguire, ci siamo persi in questa lunga notte</strong> scegliendo di affidare le nostre paure all&rsquo;istinto che, a sua volta, le ha subappaltate ai social.</p>
<p>Siamo corsi al supermercato per fare scorte di tutto, dai disinfettanti al cibo per animali, dall&rsquo;acqua ai surgelati. Abbiamo preso una posizione pubblica e l&rsquo;abbiamo difesa di pancia, senza provare a osservare il quadro nel suo insieme; senza aspettare l&rsquo;evoluzione dei fatti; senza raccogliere tutti i pezzi della storia.</p>
<p><strong>Noi dell&rsquo;informazione compresi, beninteso, che avremmo dovuto dare alla razionalit&agrave; ci&ograve; che invece abbiamo dato all&rsquo;emozione</strong>. In provincia di Alessandria sono stati sei, negli ultimi tre giorni, i casi sospetti di coronavirus. Nessuno di questi, fortunatamente, &egrave; poi stato confermato.</p>
<p><strong>Ma questo &ldquo;fatto-non fatto&rdquo; ha messo in evidenza molte carenze</strong> che ci avrebbero colto impreparati se quel virus fosse uscito veramente dalla rete. L&rsquo;assenza di una voce unica, preposta e autorevole, che comunicasse a tutti noi lo stato dei fatti, &egrave; forse la mancanza pi&ugrave; grave.</p>
<p>Gli ospedali, le forze dell&rsquo;ordine, la protezione civile, i comuni, le istituzioni superiori: ognuno ha agito e parlato per s&eacute;. E nel conto c&rsquo;&egrave; da mettere anche <strong>chi, tra l&rsquo;altro, ha visto nella mediaticit&agrave; del momento l&rsquo;occasione irrinunciabile per farsi un po&rsquo; di pubblicit&agrave; a buon mercato</strong> (alzi la mano chi non ha visto un video del politico di turno che discetta di coronavirus...).</p>
<p><strong>Cos&igrave;, ai dubbi si sono sommate voci e dicerie.</strong> E la trasparenza di un fatto come tanti altri - un possibile contagio da coronavirus, non l&rsquo;ebola - si &egrave; trasformato nella pi&ugrave; torbida delle notizie. Impossibile orientarsi con certezza, impossibile trovare un appiglio di sicurezza.</p>
<p><strong>Il risultato?</strong> Nell&rsquo;Alessandrino non &egrave; successo nulla al di fuori dei sei casi sospetti poi smentiti. Immaginate cosa sarebbe potuto accadere se, per davvero, quel virus fosse passato dalle tastiere dei nostri smartphone ai polpastrelli delle nostre dita per poi salire pi&ugrave; su, verso le vie respiratorie...</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 110533 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="ce2dca6f-b659-4654-8bc1-fcfa6f9f06f6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ce2dca6f-b659-4654-8bc1-fcfa6f9f06f6').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_3f393c90-85ea-40f4-96fd-72a213394a07"  articleid="110540"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Stazzano
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/25/news/intossicazione-da-monossido-famiglia-di-stazzano-portata-in-camera-iperbarica-110540/">Intossicati da monossido: fam...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Febbraio 2020 <span> ore 11:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_7c7c83ea-3b9f-41cc-b575-f081af2ef763"  articleid="110543"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">per la diocesi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/25/news/niente-messa-rosario-via-web-e-radio-con-il-vescovo-110543/">Niente messa, rosario via web...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Febbraio 2020 <span> ore 11:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_82e5d52b-7ba8-4a2b-923d-5f359486dc56"  articleid="110532"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/24/news/attivita-nelle-palestre-si-ma-senza-docce-e-spogliatoi-110532/">Cinema, teatri, discoteche: s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2020 <span> ore 21:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="f2521ff2-01e0-463f-ab02-0de0f1bf0b39">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Ovada</span><p class="titolo"><a href="generic/2020/02/19/news/incidente-a-morbello-l-ovadese-piange-un-34enne-di-cremolino-110359/">Incidente a Morbello, l'Ovadese <br />piange un 34enne di Cremolino</a></p>
            <span class="ora_pubblicazione">19 Febbraio 2020 <span> ore 21:08 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Pozzolo Formigaro </span><p class="titolo"><a href="generic/2020/02/22/news/coronavirus-due-casi-sospetti-trasferiti-agli-infettivi-110457/">Coronavirus: due casi sospetti trasferiti <br />agli Infettivi</a></p>
            <span class="ora_pubblicazione">22 Febbraio 2020 <span> ore 17:04 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2020/02/23/news/sospetto-coronavirus-chiuso-pronto-soccorso-110476/">Sospetto coronavirus: chiuso pronto soccorso di Tortona</a></p>
            <span class="ora_pubblicazione">23 Febbraio 2020 <span> ore 11:14 </span> </span></div></div><script type="text/javascript">var divs=$('#f2521ff2-01e0-463f-ab02-0de0f1bf0b39 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#f2521ff2-01e0-463f-ab02-0de0f1bf0b39 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="c984d857-c5c0-4ce9-9d94-8e9a31921a11" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c984d857-c5c0-4ce9-9d94-8e9a31921a11').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_98da806f-cd8b-4a45-8728-00eae42adb76">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/24/video/chiusura-scuole-le-indicazioni-dell-ufficio-scolastico-110516/"><img alt="Chiusura scuole: le indicazioni dell'Ufficio Scolastico " title="Chiusura scuole: le indicazioni dell'Ufficio Scolastico " src="https://novionline.ilpiccolo.net/resizer/210/141/true/1eb44996abe4d3ab5ecfd03a1df6c031.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/24/video/chiusura-scuole-le-indicazioni-dell-ufficio-scolastico-110516/">Chiusura scuole: <br />le indicazioni dell'Ufficio Scolastico</a></p><span class="ora_pubblicazione">24 Febbraio 2020 <span> ore 15:23 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/20/video/dentro-la-redazione-l-anteprima-delle-notizie-110409/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="https://novionline.ilpiccolo.net/resizer/210/141/true/c4d18d04488dae895eef19868b3fa28e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/20/video/dentro-la-redazione-l-anteprima-delle-notizie-110409/">Dentro la redazione: l'anteprima <br />delle notizie</a></p><span class="ora_pubblicazione">20 Febbraio 2020 <span> ore 21:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/17/video/dentro-la-redazione-alcune-anticipazioni-110234/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="https://novionline.ilpiccolo.net/resizer/210/141/true/6157349c863b5894a151b1c6e4af02b2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/17/video/dentro-la-redazione-alcune-anticipazioni-110234/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">17 Febbraio 2020 <span> ore 21:33 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/13/video/dentro-la-redazione-alcune-anticipazioni-110111/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="https://novionline.ilpiccolo.net/resizer/210/141/true/7d5981cfddf5c6fe22ca0eb57229929a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/13/video/dentro-la-redazione-alcune-anticipazioni-110111/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">13 Febbraio 2020 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_98da806f-cd8b-4a45-8728-00eae42adb76.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6f90e7f0-5e5f-4cd2-afeb-4ce3c5065af9"  articleid="110530"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/25/news/grotta-dei-partigiani-i-volontari-la-ripuliscono-dal-fango-110530/"><img  alt="Grotta dei partigiani, i volontari la ripuliscono dal fango" title="Grotta dei partigiani, i volontari la ripuliscono dal fango" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1582575529308.jpg--.jpg?1582575530000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">San Cristoforo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/25/news/grotta-dei-partigiani-i-volontari-la-ripuliscono-dal-fango-110530/">Grotta dei partigiani, i volontari la ripuliscono dal fango</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Febbraio 2020 <span> ore 05:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro NoviOnline vc_section_redazionali vc_macro_section_novionline redazionali articolo cms_article "
           id="box_3e3c5875-ceeb-4cd7-9efd-41297835afa9"  articleid="110531"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://novionline.ilpiccolo.net/redazionali/2020/02/25/news/avviati-tutti-i-corsi-professionali-alla-fondazione-casa-di-carita-di-novi-110531/"><img  alt="Avviati tutti i corsi professionali alla fondazione Casa di Carit&agrave; di Novi" title="Avviati tutti i corsi professionali alla fondazione Casa di Carit&agrave; di Novi" src="https://novionline.ilpiccolo.net/resizer/434/232/true/1551379501823.jpg--.jpg?1551379501000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">informazione dalle aziende
        </p>
            <h2 class="titolo vc_title"><a href="https://novionline.ilpiccolo.net/redazionali/2020/02/25/news/avviati-tutti-i-corsi-professionali-alla-fondazione-casa-di-carita-di-novi-110531/">Avviati tutti i corsi professionali alla fondazione Casa di Carit&agrave; di ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Febbraio 2020 <span> ore 05:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a9deba43-f8ad-4a35-940f-48be6c2d1051"  articleid="110529"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/24/news/effetto-coronavirus-municipio-chiuso-tre-giorni-110529/"><img  alt="Effetto coronavirus, municipio chiuso tre giorni" title="Effetto coronavirus, municipio chiuso tre giorni" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1559560240644.jpg--.jpg?1559560240000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/24/news/effetto-coronavirus-municipio-chiuso-tre-giorni-110529/">Effetto coronavirus, municipio chiuso tre giorni</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2020 <span> ore 20:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_52060c32-1f30-413e-8d90-1a9e8659704f"  articleid="110514" gn4id="2853883"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/24/news/sutter-stabilimento-di-borghetto-borbera-chiuso-per-precauzione-110514/"><img  alt="Sutter, stabilimento di Borghetto Borbera chiuso per precauzione" title="Sutter, stabilimento di Borghetto Borbera chiuso per precauzione" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1582548851742.jpg--.jpg?1582548853000"  width="210" height="180"></a>
			
			<p class="didascalia">La Sutter di Borghetto Borbera - Foto Dino Ferretti</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/24/news/sutter-stabilimento-di-borghetto-borbera-chiuso-per-precauzione-110514/">Sutter, stabilimento di Borghetto Borbera chiuso per precauzione</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2020 <span> ore 13:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro NoviOnline vc_section_redazionali vc_macro_section_novionline redazionali articolo cms_article "
           id="box_90319262-6afb-4bc3-b948-0c918e7c8173"  articleid="110044"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://novionline.ilpiccolo.net/redazionali/2020/02/24/news/gli-ambulanti-di-forte-dei-marmi-a-tortona-domenica-1-marzo-110044/"><img  alt="&quot;Gli Ambulanti di Forte dei Marmi&reg;&rdquo; a Tortona domenica 1&deg; marzo" title="&quot;Gli Ambulanti di Forte dei Marmi&reg;&rdquo; a Tortona domenica 1&deg; marzo" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1581410533192.jpg--.jpg?1581410533000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="https://novionline.ilpiccolo.net/redazionali/2020/02/24/news/gli-ambulanti-di-forte-dei-marmi-a-tortona-domenica-1-marzo-110044/">&quot;Gli Ambulanti di Forte dei Marmi&reg;” a Tortona domenica 1&deg; marzo</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2020 <span> ore 05:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_7b59fecb-48c3-4690-9db0-1f4c012ff245"  articleid="110508"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il punto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/24/news/coronavirus-in-provincia-di-alessandria-resta-da-verificare-il-caso-di-valenza-110508/">Coronavirus, in provincia&nbsp; re...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2020 <span> ore 11:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_50cbf180-218b-4bbc-a874-3531337f7fa1"  articleid="110501"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'ordinanza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/24/news/coronavirus-in-piemonte-chiusi-i-luoghi-pubblici-dai-musei-alle-palestre-non-si-celebrano-messe-110501/">Coronavirus: in Piemonte chiu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2020 <span> ore 08:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_01be22e0-4f84-4b07-a2fd-ccd5203410b1"  articleid="110475"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Capriata d'Orba
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/24/news/collaudo-positivo-ovada-novi-pronta-a-riaprire-110475/">Collaudo positivo: Ovada - No...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2020 <span> ore 05:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_77fb1e7b-f57e-4027-977d-d573eb76ac48"  articleid="110477"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/23/news/il-virus-chiude-le-scuole-in-piemonte-110477/"><img  alt="Il virus chiude le scuole in Piemonte" title="Il virus chiude le scuole in Piemonte" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1582464709823.jpg--.jpg?1582464709000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/23/news/il-virus-chiude-le-scuole-in-piemonte-110477/">Il virus chiude <br />le scuole in Piemonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Febbraio 2020 <span> ore 14:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_ead7f7a5-6323-49c0-941e-aa38c26e770c">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9cbb07b1dfd347038da3ad517151eabc = undefined;
                            
                            $('#box_ead7f7a5-6323-49c0-941e-aa38c26e770c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9cbb07b1dfd347038da3ad517151eabc != 'undefined') {
                                    $('#box_ead7f7a5-6323-49c0-941e-aa38c26e770c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9cbb07b1dfd347038da3ad517151eabc.code);
                                    incrementAdvImpression(bannerbox_9cbb07b1dfd347038da3ad517151eabc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=110533" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_c2ab1163-3d2b-47cc-8329-e97fdc91cdf6\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 index\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 index\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 index\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 index\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_162 index\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_8f5b7faa25e24b33a0403439c48b0cfb = undefined;\n                            \n                            $('#box_c2ab1163-3d2b-47cc-8329-e97fdc91cdf6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8f5b7faa25e24b33a0403439c48b0cfb != 'undefined') {\n                                    $('#box_c2ab1163-3d2b-47cc-8329-e97fdc91cdf6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8f5b7faa25e24b33a0403439c48b0cfb.code);\n                                    incrementAdvImpression(bannerbox_8f5b7faa25e24b33a0403439c48b0cfb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c2ab1163-3d2b-47cc-8329-e97fdc91cdf6').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_ead7f7a5-6323-49c0-941e-aa38c26e770c\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_9cbb07b1dfd347038da3ad517151eabc = undefined;\n                            \n                            $('#box_ead7f7a5-6323-49c0-941e-aa38c26e770c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9cbb07b1dfd347038da3ad517151eabc != 'undefined') {\n                                    $('#box_ead7f7a5-6323-49c0-941e-aa38c26e770c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9cbb07b1dfd347038da3ad517151eabc.code);\n                                    incrementAdvImpression(bannerbox_9cbb07b1dfd347038da3ad517151eabc.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ead7f7a5-6323-49c0-941e-aa38c26e770c').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>