

<!DOCTYPE html>
<html>
    <head>
        <title>Addio a Vittorio Coppi, fu sindaco a Castellania - NoviOnline</title>
<meta name="description" content="Cugino del Campionissimo. Aveva 80 anni. Sepolto nel piccolo comune" />
<meta name="Keywords" content="Castellania,Vittorio Coppi,Fausto Coppi,Cugino" />
<meta name="news_keywords" content="Castellania,Vittorio Coppi,Fausto Coppi,Cugino" />
<meta name="sections" content="Generic,Società,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="https://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Addio a Vittorio Coppi, fu sindaco a Castellania"      >
<meta property="og:description" content="Cugino del Campionissimo. Aveva 80 anni. Sepolto nel piccolo comune">
<meta property="og:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1595075301073.JPG--addio_a_vittorio_coppi__fu_sindaco_a_castellania.JPG?1595075301000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://novionline.ilpiccolo.net/generic/2020/07/18/news/addio-a-vittorio-coppi-fu-sindaco-a-castellania-115142/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Addio a Vittorio Coppi, fu sindaco a Castellania">
<meta property="twitter:description" content="Cugino del Campionissimo. Aveva 80 anni. Sepolto nel piccolo comune">
<meta property="twitter:url" content="https://novionline.ilpiccolo.net/generic/2020/07/18/news/addio-a-vittorio-coppi-fu-sindaco-a-castellania-115142/">
<meta property="twitter:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1595075301073.JPG--addio_a_vittorio_coppi__fu_sindaco_a_castellania.JPG?1595075301000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://novionline.ilpiccolo.net/resizer/600/315/true/1595075301073.JPG--addio_a_vittorio_coppi__fu_sindaco_a_castellania.JPG?1595075301000" />
<meta itemprop="url" content="https://novionline.ilpiccolo.net/generic/2020/07/18/news/addio-a-vittorio-coppi-fu-sindaco-a-castellania-115142/" />
<link rel="canonical" href="https://novionline.ilpiccolo.net/generic/2020/07/18/news/addio-a-vittorio-coppi-fu-sindaco-a-castellania-115142/" /><meta property="articleID" content="115142">
    <meta property="datePublished" content="2020-07-18T13:07:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://novionline.ilpiccolo.net/generic/2020/07/18/news/addio-a-vittorio-coppi-fu-sindaco-a-castellania-115142/","mainEntityOfPage":"https://novionline.ilpiccolo.net/generic/2020/07/18/news/addio-a-vittorio-coppi-fu-sindaco-a-castellania-115142/","headline":"Addio a Vittorio Coppi, fu sindaco a Castellania","text":"CASTELLANIA - Se Fausto Coppi iniziò a pedalare con una bici vera, una Maino, fu anche perché lo zio Fausto, fratello di papà Domenico, comandante in Marina, aveva capito il talento e la passione del nipote, aiutandolo (con 400 lire) ad acquistare la prima bicicletta. Vittorio, figlio di Fausto, conosceva bene quell'aneddoto: era uno scrigno di ricordi, che anche recentemente aveva aperto, in occasione del centenario del Campionissimo, pure  davanti alle telecamere. Oggi Vittorio ha fatto il suo ultimo viaggio verso Castellania, sepolto nella tomba di famiglia, dopo il funerale, celebrato in Duomo, a Tortona. Il sì a Casa Coppi Aveva 80 anni, nato il 9 febbraio 1940 a Carezzano. Di Castellania era stato anche sindaco, per un mandato, e tornava spesso, soprattutto in estate, molto legato anche all'Associazione Fausto e Serse Coppi. Insieme alla sorella Ilda era stato convinto sostenitore della nascita di Casa Coppi (l'edficio è di proprietà degli eredi del comandante Fausto Coppi), concedendo l'edificio in comodato gratuito al Consorzio turistico 'Terre di Fausto',  e, ancora di recente, si era dichiarato entusiasta per il progetto di restyling di  mausoleo e piazza, che prevede anche un centro di documentazione  e una foresteria proprio in quello che era il fienile della casa. Vittorio era il più giovane dei cugini: quando il primo cittadino Sergio Vallenzona aveva pensato di chiedere il cambio di nome al borgo natio dell'Airone, oggi Castellania Coppi, aveva avuto approvazione e sostegno. Lascia la moglie Graziella, i figli Elena e Fausto, la sorella Ilda con la sua famiglia.","keywords":"Castellania,Vittorio Coppi,Fausto Coppi,Cugino","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"https://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/1595075301073.JPG--.JPG?1595075301000","url":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/1595075301073.JPG--.JPG?1595075301000","@type":"ImageObject"},"description":"<p>Cugino del Campionissimo. Aveva 80 anni. Sepolto nel piccolo comune</p>","author":{"@type":"Person","name":"Mimma Caligaris"},"dateCreated":"2020-07-18T13:07:30Z","dateModified":"2020-07-19T10:43:57Z","datePublished":"2020-07-18T13:07:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Addio a Vittorio Coppi, fu sindaco a Castellania';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-07-18 15:07';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/07/18/news/addio-a-vittorio-coppi-fu-sindaco-a-castellania-115142/';

</script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=115142&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=115142&amp=false';
    </script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="f732ce3e-efeb-4806-a7f6-10d46b931405" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/novionline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047030848-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049192551-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558050839082-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050915965-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1558082540586-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084501488-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088099575-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088958044-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107707490-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_banner_video_950x50', [950, 50], 'div-gpt-ad-1558137231727-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363097557-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/NoviOnline_Skin', [1400, 1500], 'div-gpt-ad-1558540889819-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545388615-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500', [800, 500], 'div-gpt-ad-1558548568550-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558548643456-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558548770167-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558548859920-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558548941976-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558549022421-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558549095835-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558549334544-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558549411303-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_intermedio_1', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1558604038173-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_intermedio_2', [[650, 120], [950, 50], [728, 90], [468, 120]], 'div-gpt-ad-1558604111703-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951667119-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289403818-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(136);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f732ce3e-efeb-4806-a7f6-10d46b931405').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://novionline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://novionline.ilpiccolo.net/css/style_site_17.css?v=1590656697000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1593178087000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289403818-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289403818-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="5014d750-a170-4f6a-95b5-6d47809bb007" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#5014d750-a170-4f6a-95b5-6d47809bb007').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 19 Luglio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_ce5c39ab-e143-45d1-96a2-f38f36bd9a59">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 index">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_162 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_42b6d8476802413c9f05265581e99644 = undefined;
                            
                            $('#box_ce5c39ab-e143-45d1-96a2-f38f36bd9a59 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_42b6d8476802413c9f05265581e99644 != 'undefined') {
                                    $('#box_ce5c39ab-e143-45d1-96a2-f38f36bd9a59 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_42b6d8476802413c9f05265581e99644.code);
                                    incrementAdvImpression(bannerbox_42b6d8476802413c9f05265581e99644.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercacb00bbbf-d6a1-473e-8840-f51f96e7477c"></div>

<div class="cerca search_horizontal_alessandria" id="cercacae33520-fa45-4c8d-89bf-71093eb66dba" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercacb00bbbf-d6a1-473e-8840-f51f96e7477c').click(function(){
                  $('#cercacae33520-fa45-4c8d-89bf-71093eb66dba').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercacae33520-fa45-4c8d-89bf-71093eb66dba input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercacae33520-fa45-4c8d-89bf-71093eb66dba form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercacae33520-fa45-4c8d-89bf-71093eb66dba input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-af565335-d780-4432-8b4d-64f2b6f6a9e3" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-af565335-d780-4432-8b4d-64f2b6f6a9e3" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-af565335-d780-4432-8b4d-64f2b6f6a9e3"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-af565335-d780-4432-8b4d-64f2b6f6a9e3');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-af565335-d780-4432-8b4d-64f2b6f6a9e3').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-af565335-d780-4432-8b4d-64f2b6f6a9e3').html());
      }
    }
  });
</script>


 
 
    
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="8c15567c-da80-4ced-9305-d871ec073e41" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8c15567c-da80-4ced-9305-d871ec073e41').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Lutto</p><h1 itemprop="headline name" class="titolo_articolo titolo">Addio a Vittorio Coppi, fu sindaco a Castellania</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Cugino del Campionissimo. Aveva 80 anni. Sepolto nel piccolo comune</p></div><p itemprop="datePublished" class="data_articolo data">18 Luglio 2020 <span> ore 15:07 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_f3eabeb8-4a47-4abe-8d6f-e955e872c8c1">                
            <meta itemprop="thumbnailUrl" content="https://novionline.ilpiccolo.net/resizer/433/302/true/1595075301073.JPG--addio_a_vittorio_coppi__fu_sindaco_a_castellania.JPG?1595075301000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Addio a Vittorio Coppi, fu sindaco a Castellania" src="resizer/433/302/true/1595075301073.JPG--addio_a_vittorio_coppi__fu_sindaco_a_castellania.JPG?1595075301000" alt="Addio a Vittorio Coppi, fu sindaco a Castellania" height="302" width="433" />
                        <p class="didascalia">Questa mattina l'ultimo saluto a Vittorio Coppi, cugino del Campionissimo</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASTELLANIA - Se<strong> Fausto Coppi</strong> inizi&ograve; a pedalare con una bici vera, una <strong>Maino</strong>, fu anche perch&eacute; lo <strong>zio Fausto</strong>, fratello di pap&agrave; <strong>Domenico</strong>, comandante in Marina, aveva capito il talento e la passione del nipote, aiutandolo (con 400 lire) ad acquistare la prima bicicletta. <strong>Vittorio</strong>, figlio di Fausto, conosceva bene quell'aneddoto: era uno scrigno di ricordi, che anche recentemente aveva aperto, in occasione del centenario del Campionissimo, pure&nbsp; davanti alle telecamere.</p>
<p>Oggi Vittorio ha fatto il suo ultimo viaggio verso Castellania, sepolto nella tomba di famiglia, dopo il funerale, celebrato in <strong>Duomo</strong>, a Tortona.</p>
<p><strong>Il s&igrave; a Casa Coppi</strong></p>
<p><strong>Aveva 80 anni</strong>, nato il 9 febbraio 1940 a <strong>Carezzano</strong>. Di Castellania era stato anche sindaco, per un mandato, e tornava spesso, soprattutto in estate, molto legato anche all'Associazione Fausto e Serse Coppi. Insieme alla sorella<strong> Ilda</strong> era stato convinto sostenitore della nascita di <strong>Casa Coppi</strong> (l'edficio &egrave; di propriet&agrave; degli eredi del comandante Fausto Coppi), concedendo l'edificio in comodato gratuito al<strong> Consorzio turistico 'Terre di Fausto',</strong>&nbsp; e, ancora di recente, si era dichiarato entusiasta per il progetto di restyling di&nbsp; mausoleo e piazza, che prevede anche un centro di documentazione&nbsp; e una foresteria proprio in quello che era il fienile della casa.</p>
<p>Vittorio era il pi&ugrave; giovane dei cugini: quando il primo cittadino <strong>Sergio Vallenzona</strong> aveva pensato di chiedere il cambio di nome al borgo natio dell'Airone, oggi Castellania Coppi, aveva avuto approvazione e sostegno. Lascia la moglie Graziella, i figli Elena e Fausto, la sorella Ilda con la sua famiglia.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Castellania">Castellania</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Vittorio Coppi">Vittorio Coppi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Fausto Coppi">Fausto Coppi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Cugino">Cugino</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 115142 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="6ef20e39-f04a-4e09-beed-444ec58b4e98" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6ef20e39-f04a-4e09-beed-444ec58b4e98').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo  "
           id="box_b991e3e1-a2ce-4345-b15d-8ac3ba7fc500"  articleid="115051" gn4id="3044677"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">il riconoscimento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/19/news/arquata-citta-che-legge-la-cultura-ci-rende-liberi-115051/">Arquata Citt&agrave; che legge, &quot;La ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Luglio 2020 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
           id="box_816b8be5-b879-4a07-b4b9-90aba6c0bf2b"  articleid="115055" gn4id="3041439"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">pozzolo formigaro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/19/news/per-la-scuola-in-arrivo-15-mila-euro-dal-ministero-115055/">Per la scuola in arrivo 15 mi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Luglio 2020 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a305e6c8-31b8-432b-994d-0ce32b0ebb04"  articleid="115142"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/18/news/addio-a-vittorio-coppi-fu-sindaco-a-castellania-115142/">Addio a Vittorio Coppi, fu si...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2020 <span> ore 15:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="409e5e1a-da70-4362-8461-db6af0b41ace">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><p class="titolo"><a href="https://alessandrianews.ilpiccolo.net/redazionali/2020/07/09/news/ecobonus-e-rottamazione-guida-agli-incentivi-del-nuovo-decreto-rilancio-114870/">Ecobonus e rottamazione, guida agli incentivi del nuovo Decreto rilancio</a></p>
            <span class="ora_pubblicazione">09 Luglio 2020 <span> ore 11:31 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La foto</span><p class="titolo"><a href="generic/2020/07/08/news/dorme-con-la-gamba-ingessata-sulla-panchina-114845/">Dorme, con la gamba ingessata, <br />sulla panchina</a></p>
            <span class="ora_pubblicazione">08 Luglio 2020 <span> ore 16:22 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Novi Ligure</span><p class="titolo"><a href="generic/2020/07/14/news/coronavirus-un-decesso-per-polmonite-rilancia-i-timori-115006/">Coronavirus: un decesso <br />per polmonite rilancia i timori</a></p>
            <span class="ora_pubblicazione">14 Luglio 2020 <span> ore 16:11 </span> </span></div></div><script type="text/javascript">var divs=$('#409e5e1a-da70-4362-8461-db6af0b41ace .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#409e5e1a-da70-4362-8461-db6af0b41ace .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="387adda9-1f11-454f-9293-30e4cc620561" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#387adda9-1f11-454f-9293-30e4cc620561').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="sezioni/211/multimedia"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_45b2ff44-6919-456a-af11-6e918fd557f1">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/10/video/il-trionfo-della-cucina-a-colori-ecco-il-danubio-ripieno-di-verdure-114881/"><img alt="Il trionfo della cucina a colori: ecco il Danubio ripieno di verdure" title="Il trionfo della cucina a colori: ecco il Danubio ripieno di verdure" src="http://novionline.ilpiccolo.net/resizer/210/141/true/1e1ccee952dc68b94f9bca5384dd4e2f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/10/video/il-trionfo-della-cucina-a-colori-ecco-il-danubio-ripieno-di-verdure-114881/">Il trionfo della cucina a colori: ecco il Danubio ripieno di verdure</a></p><span class="ora_pubblicazione">10 Luglio 2020 <span> ore 07:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/10/video/le-cozze-con-zenzero-e-arance-l-ideale-per-stupire-anche-in-questa-stagione-114879/"><img alt="Le cozze con zenzero e arance? L'ideale per stupire anche in questa stagione" title="Le cozze con zenzero e arance? L'ideale per stupire anche in questa stagione" src="http://novionline.ilpiccolo.net/resizer/210/141/true/2308fac9dc881ee6fec312efa1acef65.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/10/video/le-cozze-con-zenzero-e-arance-l-ideale-per-stupire-anche-in-questa-stagione-114879/">Le cozze con zenzero e arance? L'ideale per stupire anche in questa stagione</a></p><span class="ora_pubblicazione">10 Luglio 2020 <span> ore 07:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/06/video/echos-2020-tesori-storici-e-musica-classica-114800/"><img alt="Echos 2020: tesori storici e musica classica" title="Echos 2020: tesori storici e musica classica" src="http://novionline.ilpiccolo.net/resizer/210/141/true/8ca1fc21abe163bd7745bd3d7aa63402.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/06/video/echos-2020-tesori-storici-e-musica-classica-114800/">Echos 2020: tesori storici e musica classica</a></p><span class="ora_pubblicazione">06 Luglio 2020 <span> ore 18:46 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/03/video/grandine-in-val-borbera-114734/"><img alt="maltempo val borbera" title="maltempo val borbera" src="http://novionline.ilpiccolo.net/resizer/210/141/true/d49b0ca30f1d5515d9ca41a646d9821f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/03/video/grandine-in-val-borbera-114734/">Grandine in val Borbera</a></p><span class="ora_pubblicazione">03 Luglio 2020 <span> ore 20:50 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_45b2ff44-6919-456a-af11-6e918fd557f1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7442d3ce-fab0-4f76-b265-f762c7462eeb"  articleid="115146"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/18/news/coronavirus-zero-decessi-zero-contagi-e-5-guariti-in-provincia-115146/"><img  alt="Coronavirus: zero decessi, zero contagi e 5 guariti in provincia" title="Coronavirus: zero decessi, zero contagi e 5 guariti in provincia" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1595091237339.jpeg--.jpeg?1595091239000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/18/news/coronavirus-zero-decessi-zero-contagi-e-5-guariti-in-provincia-115146/">Coronavirus: zero decessi, zero contagi e 5 guariti <br />in provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2020 <span> ore 18:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_379c1043-817e-4ce3-91ee-6fedf6b20db8"  articleid="115141"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/18/news/operazione-malcom-furti-e-rapine-nel-nord-italia-9-fermi-e-un-arresto-115141/"><img  alt="Operazione Malcom. Furti e rapine nel Nord Italia: 9 fermi e un arresto" title="Operazione Malcom. Furti e rapine nel Nord Italia: 9 fermi e un arresto" src="https://novionline.ilpiccolo.net/resizer/434/232/true/1595071894755.jpg--.jpg?1595071895000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/18/news/operazione-malcom-furti-e-rapine-nel-nord-italia-9-fermi-e-un-arresto-115141/">Operazione Malcom. Furti e rapine nel Nord Italia: 9 fermi e un arrest...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2020 <span> ore 13:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4c5fa37f-252b-454e-871c-37becfd3b3a8"  articleid="115113"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/18/news/i-gas-della-discarica-diventano-bio-gnl-per-i-camion-115113/"><img  alt="I gas della discarica diventano Bio-Gnl per i camion" title="I gas della discarica diventano Bio-Gnl per i camion" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1594977880893.jpg--.jpg?1594977881000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">l'impianto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/18/news/i-gas-della-discarica-diventano-bio-gnl-per-i-camion-115113/">I gas della discarica diventano Bio-Gnl per i camion</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2020 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_1a656dc7-30c3-44aa-be9d-37370c4e0a88"  articleid="115048" gn4id="3041921"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/18/news/mazzetti-la-vita-e-lomaggio-a-kafka-nel-film-di-della-casa-115048/"><img  alt="Mazzetti: la vita e l&rsquo;omaggio a Kafka nel film di Della Casa" title="Mazzetti: la vita e l&rsquo;omaggio a Kafka nel film di Della Casa" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1594893423827.jpg--.jpg?1594893424000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">voltaggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/18/news/mazzetti-la-vita-e-lomaggio-a-kafka-nel-film-di-della-casa-115048/">Mazzetti: la vita e l’omaggio a Kafka nel film di Della Casa</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2020 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_5e036eea-f961-4086-b7c4-45d44a1cd417"  articleid="115054" gn4id="3041423"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/17/news/finisce-a-conegliano-via-web-il-premio-la-buona-tavola-115054/"><img  alt="Finisce a Conegliano (via web) il premio &quot;La buona tavola&quot;" title="Finisce a Conegliano (via web) il premio &quot;La buona tavola&quot;" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1594979604760.jpg--.jpg?1594979605000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">gavi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/17/news/finisce-a-conegliano-via-web-il-premio-la-buona-tavola-115054/">Finisce a Conegliano (via web) il premio &quot;La buona tavola&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2020 <span> ore 18:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e2370532-84e4-4924-88d5-4854a3c66433"  articleid="115121"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/17/news/coronavirus-oggi-11-guariti-in-provincia-nessuna-vittima-nessun-contagio-115121/">Coronavirus: oggi 11 guariti ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2020 <span> ore 16:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo  "
           id="box_538f9b76-de29-4650-9c52-23e0f13a13ec"  articleid="115050" gn4id="3042234"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">serravalle scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/17/news/storie-di-liguria-i-mandilla-cantano-de-andre-115050/">&quot;Storie di Liguria&quot;, i Mandil...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2020 <span> ore 13:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_f10acf37-0090-442e-b654-58b08da0aed9"  articleid="115105"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/17/news/ritrovate-le-antiche-sepolture-della-chiesa-dei-cappuccini-115105/">Chiesa dei Cappuccini, ritrov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2020 <span> ore 10:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_bce0fb60-05bf-451b-b837-e0d8fc0ec21f"  articleid="115058" gn4id="3044282"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/17/news/shopping-sotto-le-stelle-con-tutte-le-docg-del-territorio-115058/"><img  alt="Shopping sotto le stelle con tutte le Docg del territorio" title="Shopping sotto le stelle con tutte le Docg del territorio" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1594893153314.jpg--.jpg?1594893153000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/17/news/shopping-sotto-le-stelle-con-tutte-le-docg-del-territorio-115058/">Shopping sotto le stelle con tutte le Docg del territorio</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2020 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_474a18eb-4b99-441f-9554-201eb041b102">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5763ed2287804300b67fb0e5dc25912f = undefined;
                            
                            $('#box_474a18eb-4b99-441f-9554-201eb041b102 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5763ed2287804300b67fb0e5dc25912f != 'undefined') {
                                    $('#box_474a18eb-4b99-441f-9554-201eb041b102 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5763ed2287804300b67fb0e5dc25912f.code);
                                    incrementAdvImpression(bannerbox_5763ed2287804300b67fb0e5dc25912f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=115142" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_ce5c39ab-e143-45d1-96a2-f38f36bd9a59\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 index\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_42b6d8476802413c9f05265581e99644 = undefined;\n                            \n                            $('#box_ce5c39ab-e143-45d1-96a2-f38f36bd9a59 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_42b6d8476802413c9f05265581e99644 != 'undefined') {\n                                    $('#box_ce5c39ab-e143-45d1-96a2-f38f36bd9a59 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_42b6d8476802413c9f05265581e99644.code);\n                                    incrementAdvImpression(bannerbox_42b6d8476802413c9f05265581e99644.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ce5c39ab-e143-45d1-96a2-f38f36bd9a59').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_474a18eb-4b99-441f-9554-201eb041b102\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_5763ed2287804300b67fb0e5dc25912f = undefined;\n                            \n                            $('#box_474a18eb-4b99-441f-9554-201eb041b102 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5763ed2287804300b67fb0e5dc25912f != 'undefined') {\n                                    $('#box_474a18eb-4b99-441f-9554-201eb041b102 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5763ed2287804300b67fb0e5dc25912f.code);\n                                    incrementAdvImpression(bannerbox_5763ed2287804300b67fb0e5dc25912f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_474a18eb-4b99-441f-9554-201eb041b102').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>