

<!DOCTYPE html>
<html>
    <head>
        <title>Rissa in via Dacatra, la dinamica &egrave; quella di un agguato tra stranieri - NoviOnline</title>
<meta name="description" content="Le indagini dei Carabinieri proseguono" />
<meta name="Keywords" content="stranieri,speronamento,via dacatra,novi ligure" />
<meta name="news_keywords" content="stranieri,speronamento,via dacatra,novi ligure" />
<meta name="sections" content="Generic,Cronaca,Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="https://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Rissa in via Dacatra, la dinamica &egrave; quella di un agguato tra stranieri"      >
<meta property="og:description" content="Le indagini dei Carabinieri proseguono">
<meta property="og:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1605436800597.jpg--rissa_in_via_dacatra__la_dinamica_e_quella_di_un_agguato_tra_stanieri.jpg?1605436800000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://novionline.ilpiccolo.net/generic/2020/11/17/news/rissa-in-via-dacatra-la-dinamica-e-quella-di-un-agguato-tra-stanieri-118777/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Rissa in via Dacatra, la dinamica &egrave; quella di un agguato tra stranieri">
<meta property="twitter:description" content="Le indagini dei Carabinieri proseguono">
<meta property="twitter:url" content="https://novionline.ilpiccolo.net/generic/2020/11/17/news/rissa-in-via-dacatra-la-dinamica-e-quella-di-un-agguato-tra-stanieri-118777/">
<meta property="twitter:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1605436800597.jpg--rissa_in_via_dacatra__la_dinamica_e_quella_di_un_agguato_tra_stanieri.jpg?1605436800000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://novionline.ilpiccolo.net/resizer/600/315/true/1605436800597.jpg--rissa_in_via_dacatra__la_dinamica_e_quella_di_un_agguato_tra_stanieri.jpg?1605436800000" />
<meta itemprop="url" content="https://novionline.ilpiccolo.net/generic/2020/11/17/news/rissa-in-via-dacatra-la-dinamica-e-quella-di-un-agguato-tra-stanieri-118777/" />
<link rel="canonical" href="https://novionline.ilpiccolo.net/generic/2020/11/17/news/rissa-in-via-dacatra-la-dinamica-e-quella-di-un-agguato-tra-stanieri-118777/" /><meta property="articleID" content="118777">
    <meta property="datePublished" content="2020-11-17T17:35:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://novionline.ilpiccolo.net/generic/2020/11/17/news/rissa-in-via-dacatra-la-dinamica-e-quella-di-un-agguato-tra-stanieri-118777/","mainEntityOfPage":"https://novionline.ilpiccolo.net/generic/2020/11/17/news/rissa-in-via-dacatra-la-dinamica-e-quella-di-un-agguato-tra-stanieri-118777/","headline":"Rissa in via Dacatra, la dinamica è quella di un agguato tra stranieri","text":"NOVI LIGURE - Ci sono ulteriori dettagli su quanto accaduto sabato sera in via Dacatra a Novi, quando i Carabinieri dell’Aliquota Radiomobile sono intervenuti in seguito alla segnalazione di un’aggressione subita da due cittadini marocchini, di 25 e 29 anni. I due, mentre transitavano lungo la via sono stati bloccati da un’altra autovettura. Dall'auto sono scesi quattro individui travisati, uno dei quali armato di pistola, che hanno trascinato il 29enne fuori dall’autovettura e lo hanno malmenato, mentre il 25enne si è dato alla fuga a piedi. Quest’ultimo, nel tentare dapprima di scappare in auto, ha innestato la retromarcia andando a tamponare un’altra autovettura in transito con due persone a bordo. A seguito dell’aggressione, il 29enne marocchino è stato medicato presso il locale pronto soccorso e dimesso con una prognosi di sette giorni per un trauma cranio-facciale. Il sinistro stradale occorso nella circostanza ha causato solo danni ai mezzi, ma al termine degli accertamenti i Carabinieri hanno verificato che il 25enne marocchino che si era dato alla fuga si trovava alla guida senza patente perché mai conseguita, per questo è stato denunciato in stato di libertà, con l’aggravante di avere commesso il reato nel corso della sottoposizione alla misura di prevenzione dell’avviso orale. Il veicolo condotto, accertato essere di sua proprietà, è stato sequestrato. Sono in corso le indagini per l’identificazione degli autori dell’aggressione.  ","keywords":"stranieri,speronamento,via dacatra,novi ligure","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"https://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/1605436800597.jpg--.jpg?1605436800000","url":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/1605436800597.jpg--.jpg?1605436800000","@type":"ImageObject"},"description":"<p>Le indagini dei Carabinieri proseguono</p>","author":{"@type":"Person","name":"Marcello Feola"},"dateCreated":"2020-11-17T17:28:48Z","dateModified":"2020-11-17T17:35:51Z","datePublished":"2020-11-17T17:35:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Rissa in via Dacatra, la dinamica \u00E8 quella di un agguato tra stranieri';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-11-17 18:35';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/11/17/news/rissa-in-via-dacatra-la-dinamica-e-quella-di-un-agguato-tra-stanieri-118777/';

</script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=118777&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=118777&amp=false';
    </script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="81182dfc-23cc-4562-ad93-a376c74e8e4e" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://novionline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://novionline.ilpiccolo.net/css/style_site_17.css?v=1590656697000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289403818-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289403818-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="2126b0f4-b8fb-4983-80fb-0d9623cb7f18" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#2126b0f4-b8fb-4983-80fb-0d9623cb7f18').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 17 Novembre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_49710a64-69d5-4484-b6c3-9c83cc4ddde2">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_162 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a1230857006a4635a28fa4358cea277b = undefined;
                            
                            $('#box_49710a64-69d5-4484-b6c3-9c83cc4ddde2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a1230857006a4635a28fa4358cea277b != 'undefined') {
                                    $('#box_49710a64-69d5-4484-b6c3-9c83cc4ddde2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a1230857006a4635a28fa4358cea277b.code);
                                    incrementAdvImpression(bannerbox_a1230857006a4635a28fa4358cea277b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercabc95458c-f047-455a-86f9-a7086097fe65"></div>

<div class="cerca search_horizontal_alessandria" id="cercada21fa92-3201-4d62-9a2a-410080bc2ad3" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercabc95458c-f047-455a-86f9-a7086097fe65').click(function(){
                  $('#cercada21fa92-3201-4d62-9a2a-410080bc2ad3').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercada21fa92-3201-4d62-9a2a-410080bc2ad3 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercada21fa92-3201-4d62-9a2a-410080bc2ad3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercada21fa92-3201-4d62-9a2a-410080bc2ad3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-86192b91-08ba-498a-b214-c2e19b5fca85" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-86192b91-08ba-498a-b214-c2e19b5fca85" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-86192b91-08ba-498a-b214-c2e19b5fca85"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-86192b91-08ba-498a-b214-c2e19b5fca85');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-86192b91-08ba-498a-b214-c2e19b5fca85').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-86192b91-08ba-498a-b214-c2e19b5fca85').html());
      }
    }
  });
</script>


 
 
    
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="b7800962-c059-4e17-83d8-69a2808591ce" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b7800962-c059-4e17-83d8-69a2808591ce').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Novi Ligure</p><h1 itemprop="headline name" class="titolo_articolo titolo">Rissa in via Dacatra, la dinamica &egrave; quella di un agguato tra stranieri</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Le indagini dei Carabinieri proseguono</p></div><p itemprop="datePublished" class="data_articolo data">17 Novembre 2020 <span> ore 18:35 </span> </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_d0b9e096-4df8-4e65-98f9-d1934a66dbfe">                
            <meta itemprop="thumbnailUrl" content="https://novionline.ilpiccolo.net/resizer/433/302/true/1605436800597.jpg--rissa_in_via_dacatra__la_dinamica_e_quella_di_un_agguato_tra_stanieri.jpg?1605436800000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Rissa in via Dacatra, la dinamica &egrave; quella di un agguato tra stanieri" src="resizer/433/302/true/1605436800597.jpg--rissa_in_via_dacatra__la_dinamica_e_quella_di_un_agguato_tra_stanieri.jpg?1605436800000" alt="Rissa in via Dacatra, la dinamica &egrave; quella di un agguato tra stanieri" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NOVI LIGURE - <strong>Ci sono ulteriori dettagli su quanto accaduto sabato sera in via Dacatra a Novi, quando i&nbsp;Carabinieri dell&rsquo;Aliquota Radiomobile sono intervenuti in seguito alla segnalazione di un&rsquo;aggressione subita da due cittadini marocchini, di 25 e 29 anni.</strong></p>
<p>I due, mentre transitavano lungo la via sono stati bloccati da un&rsquo;altra autovettura. Dall'auto sono scesi quattro individui travisati, uno dei quali armato di pistola, che hanno trascinato il 29enne fuori dall&rsquo;autovettura e lo hanno malmenato, mentre il 25enne si &egrave; dato alla fuga a piedi. Quest&rsquo;ultimo, nel tentare dapprima di scappare in auto, ha innestato la retromarcia andando a tamponare un&rsquo;altra autovettura in transito con due persone a bordo.</p>
<p><strong>A seguito dell&rsquo;aggressione, il 29enne marocchino &egrave; stato medicato presso il locale pronto soccorso e dimesso con una prognosi di sette giorni per un trauma cranio-facciale</strong>. Il sinistro stradale occorso nella circostanza ha causato solo danni ai mezzi, ma al termine degli accertamenti i Carabinieri hanno verificato che il 25enne marocchino che si era dato alla fuga si trovava alla guida senza patente perch&eacute; mai conseguita, per questo &egrave; stato denunciato in stato di libert&agrave;, con l&rsquo;aggravante di avere commesso il reato nel corso della sottoposizione alla misura di prevenzione dell&rsquo;avviso orale.</p>
<p>Il veicolo condotto, accertato essere di sua propriet&agrave;, &egrave; stato sequestrato. Sono in corso le indagini per l&rsquo;identificazione degli autori dell&rsquo;aggressione.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=stranieri">stranieri</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=speronamento">speronamento</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=via dacatra">via dacatra</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=novi ligure">novi ligure</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 118777 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="082a44d3-ac69-4218-b28e-a0e20dd4388e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#082a44d3-ac69-4218-b28e-a0e20dd4388e').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c6a2a1ac-b344-4df1-b169-486e16996a19"  articleid="118777"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/17/news/rissa-in-via-dacatra-la-dinamica-e-quella-di-un-agguato-tra-stanieri-118777/">Rissa in via Dacatra, la dina...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2020 <span> ore 18:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_5db596d0-adc8-4120-b76c-cb6a0d7e6c25"  articleid="118779"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Pallavolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/17/news/la-serie-b-riparte-il-23-gennaio-118779/">La serie B riparte il 23 genn...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2020 <span> ore 18:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e948ba26-ff83-4dd0-b2d9-286c08ea40a6"  articleid="118772"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/17/news/predosa-sanzionati-in-tre-erano-in-auto-senza-un-motivo-valido-118772/">Predosa: sanzionati in tre, e...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2020 <span> ore 18:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="2091a8ee-9c0f-4a2b-98e1-35679305fda3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704532954-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704532954-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2091a8ee-9c0f-4a2b-98e1-35679305fda3').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="3d2e32ec-fa50-434b-97f5-8744948fb3b6">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Animalisti</span><p class="titolo"><a href="generic/2020/11/14/news/caccia-in-zona-rossa-il-solit-favore-ingiustificato-118677/">Caccia in zona rossa? &quot;Il solito favore ingiustificato&quot;</a></p>
            <span class="ora_pubblicazione">14 Novembre 2020 <span> ore 12:28 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Coronavirus</span><p class="titolo"><a href="generic/2020/11/12/news/contagi-la-curva-rallenta-anche-in-piemonte-118569/">Contagi, la curva rallenta anche in Piemonte?</a></p>
            <span class="ora_pubblicazione">12 Novembre 2020 <span> ore 09:18 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2020/11/11/news/muore-il-dottor-giorgio-drago-vinto-dal-covid-19-118532/">Muore il dottor Giorgio Drago, <br />vinto dal Covid-19</a></p>
            <span class="ora_pubblicazione">11 Novembre 2020 <span> ore 11:38 </span> </span></div></div><script type="text/javascript">var divs=$('#3d2e32ec-fa50-434b-97f5-8744948fb3b6 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#3d2e32ec-fa50-434b-97f5-8744948fb3b6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="4585bdcc-e793-4c3f-9b3a-149f858aa675" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4585bdcc-e793-4c3f-9b3a-149f858aa675').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/211/multimedia-novi-ligure?mediagenerico=video"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_fba501a8-963b-4abd-ad13-c6b67a7d436c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/17/video/lele-gastini-presenta-il-suo-calendario-2021-118769/"><img alt="Lele Gastini presenta il suo Calendario 2021" title="Lele Gastini presenta il suo Calendario 2021" src="https://novionline.ilpiccolo.net/resizer/210/141/true/1605632231106.jpeg--.jpeg?1605632231000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/17/video/lele-gastini-presenta-il-suo-calendario-2021-118769/">Lele Gastini presenta <br />il suo Calendario 2021</a></p><span class="ora_pubblicazione">17 Novembre 2020 <span> ore 17:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/13/video/itaca-monferrato-sottosopra-118625/"><img alt="Itaca Monferrato: &quot;Sottosopra&quot;" title="Itaca Monferrato: &quot;Sottosopra&quot;" src="https://novionline.ilpiccolo.net/resizer/210/141/true/7b98d9bf5d8145dfccfe8be2196247d8.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/13/video/itaca-monferrato-sottosopra-118625/">Itaca Monferrato: &quot;Sottosopra&quot;</a></p><span class="ora_pubblicazione">13 Novembre 2020 <span> ore 09:47 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/05/video/itaca-monferrato-la-bio-diversita-umana-118387/"><img alt="Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;" title="Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;" src="https://novionline.ilpiccolo.net/resizer/210/141/true/1569f4e346081e6521f0c44733b44268.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/05/video/itaca-monferrato-la-bio-diversita-umana-118387/">Itaca Monferrato: &quot;La Bio-diversit&agrave; umana&quot;</a></p><span class="ora_pubblicazione">05 Novembre 2020 <span> ore 21:35 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/02/video/conte-entro-mercoledi-le-nuove-restrizioni-118269/"><img alt="zzz" title="zzz" src="https://novionline.ilpiccolo.net/resizer/210/141/true/1604317805363.jpg--.jpg?1604317805000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/02/video/conte-entro-mercoledi-le-nuove-restrizioni-118269/">Conte: &quot;Entro mercoled&igrave; <br />le nuove restrizioni&quot;</a></p><span class="ora_pubblicazione">02 Novembre 2020 <span> ore 12:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fba501a8-963b-4abd-ad13-c6b67a7d436c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6fdfd80d-93b9-4e13-b28a-6a07d0f1b61d"  articleid="118751"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/17/news/petrolio-fuoriuscito-dall-oleodotto-e-stata-un-effrazione-118751/"><img  alt="Petrolio fuoriuscito dall'oleodotto, &egrave; stata un'effrazione" title="Petrolio fuoriuscito dall'oleodotto, &egrave; stata un'effrazione" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1605607620360.jpg--.jpg?1605607621000"  width="210" height="180"></a>
			
			<p class="didascalia">Le riparazioni in corso</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/17/news/petrolio-fuoriuscito-dall-oleodotto-e-stata-un-effrazione-118751/">Petrolio fuoriuscito dall'oleodotto,&nbsp;&egrave; stato un atto doloso</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2020 <span> ore 11:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_eeb1d9a7-d55d-4669-b805-a0a4b464113a"  articleid="118738"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/16/news/idrocarburi-nel-rio-gazzo-l-acqua-del-rubinetto-e-sicura-118738/"><img  alt="Idrocarburi nel rio Gazzo, l'acqua del rubinetto &egrave; sicura" title="Idrocarburi nel rio Gazzo, l'acqua del rubinetto &egrave; sicura" src="https://novionline.ilpiccolo.net/resizer/434/232/true/1605544693298.jpg--.jpg?1605544693000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/16/news/idrocarburi-nel-rio-gazzo-l-acqua-del-rubinetto-e-sicura-118738/">Idrocarburi nel rio Gazzo, l'acqua <br />del rubinetto &egrave; sicura</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2020 <span> ore 17:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_92c2d5d4-0020-49e2-b91e-f1f9dbf8366a"  articleid="118725"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/16/news/martedi-17-la-presentazione-in-streaming-del-calendario-2021-di-lele-gastini-118725/"><img  alt="Marted&igrave; 17 la presentazione in streaming del Calendario 2021 di Lele Gastini" title="Marted&igrave; 17 la presentazione in streaming del Calendario 2021 di Lele Gastini" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1605523847935.jpg--.jpg?1605523848000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/16/news/martedi-17-la-presentazione-in-streaming-del-calendario-2021-di-lele-gastini-118725/">Oggi alle 18&nbsp; sar&agrave; svelato in streaming il Calendario 2021 firmato Lel...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2020 <span> ore 11:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_eb130257-6a3d-4ab8-b83b-2863e2808939"  articleid="118743"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/17/news/troppo-smog-in-citta-scattano-le-limitazioni-al-traffico-118743/"><img  alt="Troppo smog, in citt&agrave; scattano le limitazioni al traffico" title="Troppo smog, in citt&agrave; scattano le limitazioni al traffico" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1579210225337.jpg--.jpg?1579210226000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/17/news/troppo-smog-in-citta-scattano-le-limitazioni-al-traffico-118743/">Troppo smog, in citt&agrave; scattano le limitazioni al traffico</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2020 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_c5ef1b75-b99d-4ee5-822d-278ed4d643a1"  articleid="118739"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/16/news/coronavirus-6-decessi-327-contagi-e-71-guariti-118739/">Coronavirus: 6 decessi, 327 c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2020 <span> ore 18:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8f3e30f0-b382-4241-94c9-a62cb0671630"  articleid="118723"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">basaluzzo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/16/news/crolla-ponteggio-in-strada-feriti-due-muratori-118723/">Crolla ponteggio in strada, f...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2020 <span> ore 10:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
           id="box_0c166d8d-bdcf-4e6a-aea4-bb18771482e3"  articleid="118598" gn4id="3188122"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/16/news/marenco-sisti-il-teatro-aprira-solo-nel-2021-118598/">Marenco, Sisti: &quot;Il teatro ap...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2020 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_0f204a31-449f-460b-8899-70c298545114"  articleid="118712"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/16/news/i-contagi-oltre-quota-300-positivo-l-1-per-cento-dei-residenti-118712/"><img  alt="I contagi oltre quota 300, positivo l'1 per cento dei residenti" title="I contagi oltre quota 300, positivo l'1 per cento dei residenti" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1605480407176.jpg--.jpg?1605480407000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/16/news/i-contagi-oltre-quota-300-positivo-l-1-per-cento-dei-residenti-118712/">I contagi oltre quota 300, positivo l'1 per cento dei residenti</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Novembre 2020 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_6592ded2-ab74-44f7-8324-85d01f72bea0">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_fab2448b6f2945539978bc7647dad67b = undefined;
                            
                            $('#box_6592ded2-ab74-44f7-8324-85d01f72bea0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fab2448b6f2945539978bc7647dad67b != 'undefined') {
                                    $('#box_6592ded2-ab74-44f7-8324-85d01f72bea0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fab2448b6f2945539978bc7647dad67b.code);
                                    incrementAdvImpression(bannerbox_fab2448b6f2945539978bc7647dad67b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=118777" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_49710a64-69d5-4484-b6c3-9c83cc4ddde2\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_a1230857006a4635a28fa4358cea277b = undefined;\n                            \n                            $('#box_49710a64-69d5-4484-b6c3-9c83cc4ddde2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a1230857006a4635a28fa4358cea277b != 'undefined') {\n                                    $('#box_49710a64-69d5-4484-b6c3-9c83cc4ddde2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a1230857006a4635a28fa4358cea277b.code);\n                                    incrementAdvImpression(bannerbox_a1230857006a4635a28fa4358cea277b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_49710a64-69d5-4484-b6c3-9c83cc4ddde2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_6592ded2-ab74-44f7-8324-85d01f72bea0\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_fab2448b6f2945539978bc7647dad67b = undefined;\n                            \n                            $('#box_6592ded2-ab74-44f7-8324-85d01f72bea0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fab2448b6f2945539978bc7647dad67b != 'undefined') {\n                                    $('#box_6592ded2-ab74-44f7-8324-85d01f72bea0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fab2448b6f2945539978bc7647dad67b.code);\n                                    incrementAdvImpression(bannerbox_fab2448b6f2945539978bc7647dad67b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_6592ded2-ab74-44f7-8324-85d01f72bea0').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>