

<!DOCTYPE html>
<html>
    <head>
        <title>Doveva entrare in Consiglio, ma la Garrone non c&rsquo;era  - NoviOnline</title>
<meta name="description" content="L'assenza pare sia dovuta a un'indisposizione" />
<meta name="Keywords" content="garrone,cabella,novi ligure,assessore,consiglio comunale" />
<meta name="news_keywords" content="garrone,cabella,novi ligure,assessore,consiglio comunale" />
<meta name="sections" content="Generic,Politica,Home,Home,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="https://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Doveva entrare in Consiglio, ma la Garrone non c&rsquo;era "      >
<meta property="og:description" content="L'assenza pare sia dovuta a un'indisposizione">
<meta property="og:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1636445585280.jpg--doveva_entrare_in_consiglio__ma_la_garrone_non_c_era.jpg?1636445585000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://novionline.ilpiccolo.net/generic/2021/11/09/news/doveva-entrare-in-consiglio-ma-la-garrone-non-cera-132265/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Doveva entrare in Consiglio, ma la Garrone non c&rsquo;era ">
<meta property="twitter:description" content="L'assenza pare sia dovuta a un'indisposizione">
<meta property="twitter:url" content="https://novionline.ilpiccolo.net/generic/2021/11/09/news/doveva-entrare-in-consiglio-ma-la-garrone-non-cera-132265/">
<meta property="twitter:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1636445585280.jpg--doveva_entrare_in_consiglio__ma_la_garrone_non_c_era.jpg?1636445585000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://novionline.ilpiccolo.net/resizer/600/315/true/1636445585280.jpg--doveva_entrare_in_consiglio__ma_la_garrone_non_c_era.jpg?1636445585000" />
<meta itemprop="url" content="https://novionline.ilpiccolo.net/generic/2021/11/09/news/doveva-entrare-in-consiglio-ma-la-garrone-non-cera-132265/" />
<link rel="canonical" href="https://novionline.ilpiccolo.net/generic/2021/11/09/news/doveva-entrare-in-consiglio-ma-la-garrone-non-cera-132265/" /><meta property="articleID" content="132265">
    <meta property="datePublished" content="2021-11-09T08:16:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://novionline.ilpiccolo.net/generic/2021/11/09/news/doveva-entrare-in-consiglio-ma-la-garrone-non-cera-132265/","mainEntityOfPage":"https://novionline.ilpiccolo.net/generic/2021/11/09/news/doveva-entrare-in-consiglio-ma-la-garrone-non-cera-132265/","headline":"Doveva entrare in Consiglio, ma la Garrone non c’era ","text":"NOVI LIGURE - Nella seduta dell'assemblea cittadina in cui doveva essere convalidata la sua nomina a consigliere, Barbara Garrone non si è presentata. All’inizio della riunione di ieri sera, il sindaco Cabella ha comunicato la nomina ad assessore comunale di Edoardo Moncalvo, che per tale motivo ha lasciato il suo posto alla prima esclusa della lista della Lega. In seguito si è sviluppato e protratto per quasi due ore il dibattito, con i ringraziamenti del neo assessore alla Lega e ai componenti della coalizione di centrodestra per la fiducia. Ne è seguita l’esposizione delle sue linee amministrative, poi gli interventi dei consiglieri comunali Simone Tedeschi, Giacomo Perocchio, Marco Bertoli, Luca Patelli, Rocchino Muliere, Lucia Zippo, Luciano Saracino e la replica finale di Moncalvo. [articlepreview id=\"132273\" link=\"https://novionline.ilpiccolo.net/generic/2021/11/09/news/il-banco-alimentare-si-amplia-ma-a-spese-del-punto-giovani-132273/\"] Al momento di affrontare il punto 2 dell’ordine del giorno, che prevedeva la convalida del consigliere comunale Barbara Garrone, lei non c’era. Alcuni eletti hanno chiesto se fosse possibile convalidare l’ingresso nell’assemblea cittadina di una consigliera comunale che non era presente. A norma di legge sì, ma l’interpretazione del regolamento ha lasciato dubbi al proposito e a quel punto il presidente Oscar Poletto ha dichiarato chiusa la seduta alle 23.06, dando appuntamento a tutti a lunedì prossimo. Dalle voci diffusesi pare che Barbara Garrone non si sia presentata perché indisposta. Guarirà per lunedì prossimo?","keywords":"garrone,consiglio comunale,novi ligure","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"https://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/1636445585280.jpg--.jpg?1636445585000","url":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/1636445585280.jpg--.jpg?1636445585000","@type":"ImageObject"},"description":"<p>L'assenza pare sia dovuta a un'indisposizione</p>","author":{"@type":"Person","name":"Luciano Asborno"},"dateCreated":"2021-11-09T08:16:32Z","dateModified":"2021-11-09T11:40:45Z","datePublished":"2021-11-09T08:16:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Doveva entrare in Consiglio, ma la Garrone non c\u2019era ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-11-09 09:16';
virtualcmsPageInfo.article.author = 'Luciano Asborno';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/11/09/news/doveva-entrare-in-consiglio-ma-la-garrone-non-cera-132265/';

</script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="s2kjk8d3e39d39sxynd9latfy9ipiv" />

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=132265&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=132265&amp=false';
    </script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="71c1862c-1524-4ccf-a4b1-6a6a1efd4c0e" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://novionline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://novionline.ilpiccolo.net/css/style_site_17.css?v=1634649516000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289403818-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289403818-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1634572263000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="761bf4c2-f0df-4018-962e-861dfcfdbdd6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#761bf4c2-f0df-4018-962e-861dfcfdbdd6').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 09 Novembre 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_a08e6824-b957-4656-9143-5597800c9728">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7f6cbbac19f742ffa0bf618bbfd57070 = undefined;
                            
                            $('#box_a08e6824-b957-4656-9143-5597800c9728 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7f6cbbac19f742ffa0bf618bbfd57070 != 'undefined') {
                                    $('#box_a08e6824-b957-4656-9143-5597800c9728 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7f6cbbac19f742ffa0bf618bbfd57070.code);
                                    incrementAdvImpression(bannerbox_7f6cbbac19f742ffa0bf618bbfd57070.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca1ce77603-f5f2-4108-b1e8-7d54a582b798"></div>

<div class="cerca search_horizontal_alessandria" id="cercad6c0e22d-03a1-42fe-be7c-6d7e36f6e403" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca1ce77603-f5f2-4108-b1e8-7d54a582b798').click(function(){
                  $('#cercad6c0e22d-03a1-42fe-be7c-6d7e36f6e403').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad6c0e22d-03a1-42fe-be7c-6d7e36f6e403 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercad6c0e22d-03a1-42fe-be7c-6d7e36f6e403 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad6c0e22d-03a1-42fe-be7c-6d7e36f6e403 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_a98d1ec8-af3a-4517-adf9-06da39036598">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7e3c0aef6cdd432ab1046e6e31a9ef84 = undefined;
                            
                            $('#box_a98d1ec8-af3a-4517-adf9-06da39036598 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7e3c0aef6cdd432ab1046e6e31a9ef84 != 'undefined') {
                                    $('#box_a98d1ec8-af3a-4517-adf9-06da39036598 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7e3c0aef6cdd432ab1046e6e31a9ef84.code);
                                    incrementAdvImpression(bannerbox_7e3c0aef6cdd432ab1046e6e31a9ef84.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="5822afd2-f639-4eee-9af0-2f3c9571832b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5822afd2-f639-4eee-9af0-2f3c9571832b').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Novi Ligure</p><h1 itemprop="headline name" class="titolo_articolo titolo">Doveva entrare in Consiglio, ma la Garrone non c&rsquo;era </h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>L'assenza pare sia dovuta a un'indisposizione</p></div><p itemprop="datePublished" class="data_articolo data">09 Novembre 2021 <span> ore 09:16 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Luciano Asborno</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_9bd947c2-3c23-4108-b614-a8378aedea1b">                
            <meta itemprop="thumbnailUrl" content="https://novionline.ilpiccolo.net/resizer/433/302/true/1636445585280.jpg--doveva_entrare_in_consiglio__ma_la_garrone_non_c_era_.jpg?1636445585000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Doveva entrare in Consiglio, ma la Garrone non c&rsquo;era " src="resizer/433/302/true/1636445585280.jpg--doveva_entrare_in_consiglio__ma_la_garrone_non_c_era_.jpg?1636445585000" alt="Doveva entrare in Consiglio, ma la Garrone non c&rsquo;era " height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NOVI LIGURE - Nella seduta dell'assemblea cittadina in cui doveva essere convalidata la sua nomina a consigliere, <strong>Barbara Garrone non si &egrave; presentata</strong>.</p>
<p>All&rsquo;inizio della riunione di ieri sera, il sindaco Cabella ha comunicato la nomina ad assessore comunale di <strong>Edoardo Moncalvo</strong>, che per tale motivo ha lasciato il suo posto alla prima esclusa della lista della Lega. In seguito si &egrave; sviluppato e protratto per quasi due ore il dibattito, con i ringraziamenti del neo assessore alla Lega e ai componenti della coalizione di centrodestra per la fiducia. Ne &egrave; seguita l&rsquo;esposizione delle sue linee amministrative, poi gli interventi dei consiglieri comunali Simone Tedeschi, Giacomo Perocchio, Marco Bertoli, Luca Patelli, Rocchino Muliere, Lucia Zippo, Luciano Saracino e la replica finale di Moncalvo.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="http://novionline.ilpiccolo.net/generic/2021/11/09/news/il-banco-alimentare-si-amplia-ma-a-spese-del-punto-giovani-132273/" class="vc_cont_image"><img class="vc_image" src="http://novionline.ilpiccolo.net/resizer/150/-1/true/1636452191813.jpg--novi_ligure_consiglio_comunale_museo_campionissimi.jpg?1636452191000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2021/11/09/news/il-banco-alimentare-si-amplia-ma-a-spese-del-punto-giovani-132273/">Il Banco Alimentare si amplia. &laquo;Ma a spese del Punto Giovani&raquo;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>La scelta dell'assessore Moncalvo contestata da Tedeschi (Pd): &laquo;Prima del Covid quei locali alla ex Caserma erano molto usati&raquo;</p></div>
    </div>
</div></p>
<p>Al momento di affrontare il punto 2 dell&rsquo;ordine del giorno, che prevedeva la convalida del consigliere comunale Barbara Garrone, lei non c&rsquo;era.</p>
<p>Alcuni eletti hanno chiesto se fosse possibile convalidare l&rsquo;ingresso nell&rsquo;assemblea cittadina di una consigliera comunale che non era presente. A norma di legge s&igrave;, ma l&rsquo;interpretazione del regolamento <strong>ha lasciato dubbi</strong> al proposito e a quel punto il presidente Oscar Poletto ha dichiarato chiusa la seduta alle 23.06, dando appuntamento a tutti a luned&igrave; prossimo. Dalle voci diffusesi pare che Barbara Garrone non si sia presentata perch&eacute; indisposta. Guarir&agrave; per luned&igrave; prossimo?</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=garrone">garrone</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=consiglio comunale">consiglio comunale</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=novi ligure">novi ligure</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 132265 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="0b22ecd8-3b41-4d89-abf2-91852d256ba3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0b22ecd8-3b41-4d89-abf2-91852d256ba3').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1ba99ee4-7027-4da1-acce-2b11f06e8bf3"  articleid="132279"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/09/news/acos-lavoratori-indignati-oltraggiosi-i-manifesti-della-lega-132279/">Acos, i lavoratori: &laquo;Oltraggi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Novembre 2021 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_6c1d01f4-d15b-4609-bc57-7ca580df081a"  articleid="132273"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/09/news/il-banco-alimentare-si-amplia-ma-a-spese-del-punto-giovani-132273/">Il Banco Alimentare si amplia...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Novembre 2021 <span> ore 11:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_40bc2406-8ab7-4317-b365-395f6ccb4e4a"  articleid="132265"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/09/news/doveva-entrare-in-consiglio-ma-la-garrone-non-cera-132265/">Doveva entrare in Consiglio, ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Novembre 2021 <span> ore 09:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="2053de63-a628-40de-a873-6d4bc96ee036" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704532954-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704532954-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2053de63-a628-40de-a873-6d4bc96ee036').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><div class="OUTBRAIN"
data-ob-contenturl="DROP_PERMALINK_HERE"
data-widget-id="AR_1"
data-ob-installation-key="ITMED1MI6EBQ09M61G051I531"></div>

<script type="text/javascript" async="async"
src="https://widgets.outbrain.com/outbrain.js"></script>

<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.obContenturl = url;
</script>
<script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="3ac5e78d-e861-4d46-b5c3-bbd913f9ccc1">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 video"><div class="cont"><span class="occhiello">Il video</span><p class="titolo"><a href="generic/2021/11/08/video/piazza-garibaldi-crolla-l-intonaco-dei-portici-132236/">Piazza Garibaldi: crolla <br />l'intonaco dei portici</a></p>
            <span class="ora_pubblicazione">08 Novembre 2021 <span> ore 14:26 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il rogo</span><p class="titolo"><a href="generic/2021/11/05/news/incendio-alla-casa-di-riposo-di-solero-132093/">Incendio alla casa di riposo di Solero</a></p>
            <span class="ora_pubblicazione">05 Novembre 2021 <span> ore 00:18 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il rogo</span><p class="titolo"><a href="generic/2021/11/06/news/incendio-villavernia-132162/">Incendio di autoarticolati a Villalvernia</a></p>
            <span class="ora_pubblicazione">06 Novembre 2021 <span> ore 00:02 </span> </span></div></div><script type="text/javascript">var divs=$('#3ac5e78d-e861-4d46-b5c3-bbd913f9ccc1 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#3ac5e78d-e861-4d46-b5c3-bbd913f9ccc1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="523893ad-4429-40f8-87e1-7371df43ca3b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#523893ad-4429-40f8-87e1-7371df43ca3b').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/211/multimedia-novi-ligure?mediagenerico=video"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_8b6e7134-7ce3-4e84-8e1f-536cdcefa7d7">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/11/04/video/napoleone-la-rievocazione-di-novi-diventa-documentario-132054/"><img alt="Napoleone, la rievocazione di Novi diventa documentario" title="Napoleone, la rievocazione di Novi diventa documentario" src="https://novionline.ilpiccolo.net/resizer/210/141/true/c06e114f501f5294bb50923fb2bca9f5.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/11/04/video/napoleone-la-rievocazione-di-novi-diventa-documentario-132054/">Napoleone, la rievocazione di Novi diventa documentario</a></p><span class="ora_pubblicazione">04 Novembre 2021 <span> ore 11:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_novionline   pos2 video redazionali NoviOnline">
                                <article>
                                <div class="cont_foto"><a href="https://novionline.ilpiccolo.net/redazionali/2021/11/03/video/l-istituto-vinci-nervi-fermi-migliara-presenta-i-corsi-formativi-132022/"><img alt="L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi" title="L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi" src="https://novionline.ilpiccolo.net/resizer/210/141/true/d8d32fa8eb8d06b99f99bf6485c96a12.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://novionline.ilpiccolo.net/redazionali/2021/11/03/video/l-istituto-vinci-nervi-fermi-migliara-presenta-i-corsi-formativi-132022/">L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi</a></p><span class="ora_pubblicazione">03 Novembre 2021 <span> ore 15:50 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_novionline   pos3 video redazionali NoviOnline">
                                <article>
                                <div class="cont_foto"><a href="https://novionline.ilpiccolo.net/redazionali/2021/10/18/video/costruiamo-insieme-il-tuo-futuro-131382/"><img alt="Costruiamo insieme il tuo futuro" title="Costruiamo insieme il tuo futuro" src="https://novionline.ilpiccolo.net/resizer/210/141/true/5b67fa7a0433af268ea1111641bf7571.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://novionline.ilpiccolo.net/redazionali/2021/10/18/video/costruiamo-insieme-il-tuo-futuro-131382/">Costruiamo insieme il tuo futuro</a></p><span class="ora_pubblicazione">18 Ottobre 2021 <span> ore 15:15 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/10/04/video/basso-i-giochini-da-prima-repubblica-non-hanno-funzionato-130793/"><img alt="Basso: &quot;I giochini da Prima Repubblica non hanno funzionato&quot;" title="Basso: &quot;I giochini da Prima Repubblica non hanno funzionato&quot;" src="https://novionline.ilpiccolo.net/resizer/210/141/true/111468483-20211004_180536_1mp4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/10/04/video/basso-i-giochini-da-prima-repubblica-non-hanno-funzionato-130793/">Basso: &quot;I giochini da Prima Repubblica non hanno funzionato&quot;</a></p><span class="ora_pubblicazione">04 Ottobre 2021 <span> ore 18:22 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8b6e7134-7ce3-4e84-8e1f-536cdcefa7d7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_bd1dc405-336c-43d9-8987-9d3f0e12d934"  articleid="132262"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/09/news/raccolta-rifiuti-al-via-i-recuperi-per-i-passaggi-saltati-132262/"><img  alt="novi-ligure-sciopero-igiene-ambientale" title="novi-ligure-sciopero-igiene-ambientale" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1636406927143.jpg--.jpg?1636406927000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/09/news/raccolta-rifiuti-al-via-i-recuperi-per-i-passaggi-saltati-132262/">Raccolta rifiuti, al via i &quot;recuperi&quot; per i passaggi saltati</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Novembre 2021 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_bb9a536a-d5a6-4b12-a71e-09f28abe439e"  articleid="132251"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/09/news/marco-berry-e-carlo-crivelli-per-l-evento-conclusivo-del-lavagnino-132251/"><img  alt="marco-berry-festival-lavagnino-gavi" title="marco-berry-festival-lavagnino-gavi" src="https://novionline.ilpiccolo.net/resizer/434/232/true/1636390575238.jpg--.jpg?1636390575000"  width="434" height="232"></a>
			
			<p class="didascalia">Marco Berry</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">gavi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/09/news/marco-berry-e-carlo-crivelli-per-l-evento-conclusivo-del-lavagnino-132251/">Marco Berry e Carlo Crivelli per l'evento conclusivo del Lavagnino</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Novembre 2021 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_50b0cc8c-3f5b-4d19-b133-6dc3b1e91254"  articleid="132261"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/09/news/ripartire-dopo-il-cancro-a-novi-la-storia-di-barbara-biasia-132261/"><img  alt="paola-de-gregorio-barbara-biasia-vittorio-fusco" title="paola-de-gregorio-barbara-biasia-vittorio-fusco" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1636404591280.jpg--.jpg?1636404591000"  width="210" height="180"></a>
			
			<p class="didascalia">De Gregorio, Biasia e Fusco</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/09/news/ripartire-dopo-il-cancro-a-novi-la-storia-di-barbara-biasia-132261/">Ripartire dopo il cancro: a Novi la storia di Barbara Biasia</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Novembre 2021 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_75b44701-6d61-4a62-a1c3-589f834d13b7"  articleid="132241"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/08/news/il-tempio-del-karate-torna-sugli-allori-al-campionato-fesik-132241/"><img  alt="tempio-karate-novi-ligure" title="tempio-karate-novi-ligure" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1636381145601.jpg--.jpg?1636381145000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/08/news/il-tempio-del-karate-torna-sugli-allori-al-campionato-fesik-132241/">Il Tempio del Karate torna sugli allori al campionato Fesik</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2021 <span> ore 15:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_e079c95e-c254-4574-990b-31a05c8f7b57"  articleid="132225"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/08/news/yasmeen-al-najjar-il-messaggio-di-pace-dell-alpinista-palestinese-132225/"><img  alt="yasmeen-al-najjar-palestina-serravalle-scrivia" title="yasmeen-al-najjar-palestina-serravalle-scrivia" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1636361226895.jpg--.jpg?1636361227000"  width="210" height="180"></a>
			
			<p class="didascalia">Yasmeen Al-Najjar [foto A. Lucat]</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">serravalle scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/08/news/yasmeen-al-najjar-il-messaggio-di-pace-dell-alpinista-palestinese-132225/">Yasmeen Al-Najjar, il messaggio di pace dell'alpinista palestinese</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2021 <span> ore 10:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_4c0a05ba-17ce-4e2c-9a13-0b817a1f8602"  articleid="132227"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="generic/2021/11/08/news/val-borbera-festa-di-leva-in-ritardo-causa-coronavirus-132227/">Val Borbera, festa di leva &quot;i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2021 <span> ore 10:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null NoviOnline vc_section_redazionali vc_macro_section_novionline redazionali articolo cms_article "
           id="box_142fab4e-b0b0-4fc3-89c7-88e8c1ea664e"  articleid="132141"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tariffe
        </p>
            <h2 class="titolo vc_title"><a href="https://novionline.ilpiccolo.net/redazionali/2021/11/08/news/il-rincaro-dei-prezzi-non-fa-paura-ai-clienti-di-acos-energia-132141/">Il rincaro dei prezzi non fa ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2021 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_8644d9e8-ec81-4531-bc36-2db2cd935496"  articleid="132212"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="https://novionline.ilpiccolo.net/home/2021/11/07/news/in-promozione-male-novese-e-gaviese-tutti-i-risultati-di-giornata-132212/">In Promozione male Novese e G...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2021 <span> ore 17:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_aa9e1d86-f304-4f99-ac61-567b5075db30"  articleid="132209"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/07/news/coronavirus-in-provincia-oggi-16-contagi-e-24-guariti-132209/"><img  alt="Coronavirus: in provincia oggi 16 contagi e 24 guariti" title="Coronavirus: in provincia oggi 16 contagi e 24 guariti" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1621261491138.JPG--.JPG?1621261499000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/07/news/coronavirus-in-provincia-oggi-16-contagi-e-24-guariti-132209/">Coronavirus: in provincia oggi 16 contagi e 24 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2021 <span> ore 16:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_3458f27e-24da-4081-ab48-99232a6402b9">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3335f4a90fa04cb8a13eb798f7041ade = undefined;
                            
                            $('#box_3458f27e-24da-4081-ab48-99232a6402b9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3335f4a90fa04cb8a13eb798f7041ade != 'undefined') {
                                    $('#box_3458f27e-24da-4081-ab48-99232a6402b9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3335f4a90fa04cb8a13eb798f7041ade.code);
                                    incrementAdvImpression(bannerbox_3335f4a90fa04cb8a13eb798f7041ade.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=132265" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_a08e6824-b957-4656-9143-5597800c9728\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7f6cbbac19f742ffa0bf618bbfd57070 = undefined;\n                            \n                            $('#box_a08e6824-b957-4656-9143-5597800c9728 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7f6cbbac19f742ffa0bf618bbfd57070 != 'undefined') {\n                                    $('#box_a08e6824-b957-4656-9143-5597800c9728 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7f6cbbac19f742ffa0bf618bbfd57070.code);\n                                    incrementAdvImpression(bannerbox_7f6cbbac19f742ffa0bf618bbfd57070.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a08e6824-b957-4656-9143-5597800c9728').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_a98d1ec8-af3a-4517-adf9-06da39036598\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7e3c0aef6cdd432ab1046e6e31a9ef84 = undefined;\n                            \n                            $('#box_a98d1ec8-af3a-4517-adf9-06da39036598 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7e3c0aef6cdd432ab1046e6e31a9ef84 != 'undefined') {\n                                    $('#box_a98d1ec8-af3a-4517-adf9-06da39036598 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7e3c0aef6cdd432ab1046e6e31a9ef84.code);\n                                    incrementAdvImpression(bannerbox_7e3c0aef6cdd432ab1046e6e31a9ef84.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a98d1ec8-af3a-4517-adf9-06da39036598').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_3458f27e-24da-4081-ab48-99232a6402b9\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3335f4a90fa04cb8a13eb798f7041ade = undefined;\n                            \n                            $('#box_3458f27e-24da-4081-ab48-99232a6402b9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3335f4a90fa04cb8a13eb798f7041ade != 'undefined') {\n                                    $('#box_3458f27e-24da-4081-ab48-99232a6402b9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3335f4a90fa04cb8a13eb798f7041ade.code);\n                                    incrementAdvImpression(bannerbox_3335f4a90fa04cb8a13eb798f7041ade.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3458f27e-24da-4081-ab48-99232a6402b9').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>