

<!DOCTYPE html>
<html>
    <head>
        <title>Il Pd: &quot;Gioco d'azzardo, noi con Libera per una nuova legge&quot; - NoviOnline</title>
<meta name="description" content="Banchetti per le firme. Il segretario provinciale Marilli: &quot;La ludopatia colpisce soprattutto i soggetti pi&ugrave; fragili&quot;" />
<meta name="Keywords" content="azzardo,legge,regione,piemonte,alessandria,slot,macchnette,ludopatia,pd,democratici,petizione,firme,gioco" />
<meta name="news_keywords" content="azzardo,legge,regione,piemonte,alessandria,slot,macchnette,ludopatia,pd,democratici,petizione,firme,gioco" />
<meta name="sections" content="Generic,Home,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="https://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il Pd: &quot;Gioco d'azzardo, noi con Libera per una nuova legge&quot;"      >
<meta property="og:description" content="Banchetti per le firme. Il segretario provinciale Marilli: &quot;La ludopatia colpisce soprattutto i soggetti pi&ugrave; fragili&quot;">
<meta property="og:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1650819109456.jpg--azzardo_alessandria_piemonte_libera_pd_legge_regione.jpg?1650819109000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://novionline.ilpiccolo.net/generic/2022/04/25/news/il-pd-gioco-d-azzardo-noi-con-libera-per-una-nuova-legge-139029/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Il Pd: &quot;Gioco d'azzardo, noi con Libera per una nuova legge&quot;">
<meta property="twitter:description" content="Banchetti per le firme. Il segretario provinciale Marilli: &quot;La ludopatia colpisce soprattutto i soggetti pi&ugrave; fragili&quot;">
<meta property="twitter:url" content="https://novionline.ilpiccolo.net/generic/2022/04/25/news/il-pd-gioco-d-azzardo-noi-con-libera-per-una-nuova-legge-139029/">
<meta property="twitter:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1650819109456.jpg--azzardo_alessandria_piemonte_libera_pd_legge_regione.jpg?1650819109000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://novionline.ilpiccolo.net/resizer/600/315/true/1650819109456.jpg--azzardo_alessandria_piemonte_libera_pd_legge_regione.jpg?1650819109000" />
<meta itemprop="url" content="https://novionline.ilpiccolo.net/generic/2022/04/25/news/il-pd-gioco-d-azzardo-noi-con-libera-per-una-nuova-legge-139029/" />
<link rel="canonical" href="https://novionline.ilpiccolo.net/generic/2022/04/25/news/il-pd-gioco-d-azzardo-noi-con-libera-per-una-nuova-legge-139029/" /><meta property="articleID" content="139029">
    <meta property="datePublished" content="2022-04-25T08:30:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://novionline.ilpiccolo.net/generic/2022/04/25/news/il-pd-gioco-d-azzardo-noi-con-libera-per-una-nuova-legge-139029/","mainEntityOfPage":"https://novionline.ilpiccolo.net/generic/2022/04/25/news/il-pd-gioco-d-azzardo-noi-con-libera-per-una-nuova-legge-139029/","headline":"Il Pd: \"Gioco d'azzardo, noi con Libera per una nuova legge\"","text":"Il Partito Democratico della provincia di Alessandria ha deciso di sostenere la raccolta firme avviata da Libera insieme ad oltre 40 associazioni piemontesi per chiedere alla Regione Piemonte di approvare una nuova legge sul gioco d’azzardo patologico. \"In tutti i capoluoghi della nostra provincia - spiegano i 'dem' - sarà possibile sottoscrivere la proposta di legge anche attraverso i banchetti che il Partito Democratico sta organizzando in queste settimane. Il fenomeno del gioco d’azzardo in Italia continua a essere uno dei grandi problemi del nostro Paese. Si stima che in Italia ci siano circa 5,2 milioni di giocatori 'abituali', di cui 1,2 milioni sono da considerarsi problematici, ovvero con dipendenza. In Piemonte avevamo ottenuto, nel 2016, una buona legge sulla regolamentazione del gioco d’azzardo, che aveva permesso di veder scendere nella nostra Regione il numero di giocatori e la quantità di denaro dilapidata. Ma nel corso del 2021 la giunta presieduta da Alberto Cirio ha approvato una nuova legge che, nei fatti, ha smantellato quanto di buono fatto dalla precedente\". [articlepreview id=\"124770\" link=\"https://www.ilpiccolo.net/generic/2021/04/26/news/gioco-tempi-piu-lunghi-per-la-nuova-legge-124770/\"] \"La ludopatia colpisce soprattutto i soggetti più fragili e a rischio di marginalità sociale - spiega il segretario provinciale del Pd Otello Marilli - ed è un elemento quello del gioco d’azzardo che troppo spesso si è trovato in commistione con interessi della criminalità organizzata. Come centrosinistra avevamo elaborato una legge per il contrasto di questo fenomeno, purtroppo uno dei uno dei primi atti della giunta Cirio è stato quello di depotenziarla. Oggi, grazie all'associazione Libera, c'è la possibilità di promuovere una legge di iniziativa popolare che ripristini un giro di vite nei confronti delle macchinette mangiasoldi. Abbiamo il dovere di sostenere questa iniziativa perché serve a tutelare chi è più fragile e contrasta gli interessi della criminalità organizzata, e questa dovrebbe essere una battaglia di civiltà di tutte le forze politiche. Non si può fare cassa sulle debolezze e le fragilità dei cittadini\". Per saperne di più sulla proposta di legge, Libera spiega qui le motivazioni.  ","keywords":"azzardo,pd,libera,piemonte,alessandria,legge,raccolta firme,petizione,fragili","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"https://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/1650819109456.jpg--.jpg?1650819109000","url":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/1650819109456.jpg--.jpg?1650819109000","@type":"ImageObject"},"description":"<p>Banchetti per le firme. Il segretario provinciale Marilli: \"La ludopatia colpisce soprattutto i soggetti pi&ugrave; fragili\"</p>","author":{"@type":"Person","name":"Marcello Feola"},"contentLocation":{"address":" "},"dateCreated":"2022-04-25T08:32:37Z","dateModified":"2022-04-25T08:33:24Z","datePublished":"2022-04-25T08:30:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il Pd: \"Gioco d\'azzardo, noi con Libera per una nuova legge\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-04-25 10:30';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/04/25/news/il-pd-gioco-d-azzardo-noi-con-libera-per-una-nuova-legge-139029/';

</script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="s2kjk8d3e39d39sxynd9latfy9ipiv" />

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=139029&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=139029&amp=false';
    </script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="d70fb656-0e53-4924-8935-38744658efc0" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://novionline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://novionline.ilpiccolo.net/css/style_site_17.css?v=1634649516000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

--><script type="text/javascript">incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- ilpiccolo.net Intro desk e mobile -->
<ins data-revive-zoneid="4451" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1634572263000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="933ad28c-4a06-4930-b25b-061532867112" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#933ad28c-4a06-4930-b25b-061532867112').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 25 Aprile 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_cdc191a9-65ed-428d-bb67-b9e1b4d4d537">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_8d202b8a514543ac82f24614b449e43d = undefined;
                            
                            $('#box_cdc191a9-65ed-428d-bb67-b9e1b4d4d537 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8d202b8a514543ac82f24614b449e43d != 'undefined') {
                                    $('#box_cdc191a9-65ed-428d-bb67-b9e1b4d4d537 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8d202b8a514543ac82f24614b449e43d.code);
                                    incrementAdvImpression(bannerbox_8d202b8a514543ac82f24614b449e43d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca352de4a8-e243-4405-a910-b46809ebd9f7"></div>

<div class="cerca search_horizontal_alessandria" id="cerca6ae9fb74-2a28-46a1-b452-68d5c2b96a60" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca352de4a8-e243-4405-a910-b46809ebd9f7').click(function(){
                  $('#cerca6ae9fb74-2a28-46a1-b452-68d5c2b96a60').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6ae9fb74-2a28-46a1-b452-68d5c2b96a60 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca6ae9fb74-2a28-46a1-b452-68d5c2b96a60 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6ae9fb74-2a28-46a1-b452-68d5c2b96a60 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_5708815a-b0b1-4ace-b695-b86f17e50733">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7142f006d51b42359f30de073561ccd8 = undefined;
                            
                            $('#box_5708815a-b0b1-4ace-b695-b86f17e50733 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7142f006d51b42359f30de073561ccd8 != 'undefined') {
                                    $('#box_5708815a-b0b1-4ace-b695-b86f17e50733 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7142f006d51b42359f30de073561ccd8.code);
                                    incrementAdvImpression(bannerbox_7142f006d51b42359f30de073561ccd8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="9b79b9f8-78c9-43b7-a1ea-2c7fef635faf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9b79b9f8-78c9-43b7-a1ea-2c7fef635faf').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">La campagna</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il Pd: &quot;Gioco d'azzardo, noi con Libera per una nuova legge&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Banchetti per le firme. Il segretario provinciale Marilli: "La ludopatia colpisce soprattutto i soggetti pi&ugrave; fragili"</p></div><p itemprop="datePublished" class="data_articolo data">25 Aprile 2022 <span> ore 10:30 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_f830d2b7-8515-4cfc-9d88-83b2da7dd709">                
            <meta itemprop="thumbnailUrl" content="https://novionline.ilpiccolo.net/resizer/433/302/true/1650819109456.jpg--azzardo_alessandria_piemonte_libera_pd_legge_regione.jpg?1650819109000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="azzardo-alessandria-piemonte-libera-pd-legge-regione" src="resizer/433/302/true/1650819109456.jpg--azzardo_alessandria_piemonte_libera_pd_legge_regione.jpg?1650819109000" alt="azzardo-alessandria-piemonte-libera-pd-legge-regione" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Il Partito Democratico della provincia di Alessandria ha deciso di<strong> sostenere la raccolta firme</strong> avviata&nbsp;da Libera insieme ad oltre 40 associazioni piemontesi per chiedere alla Regione Piemonte di&nbsp;approvare una <strong>nuova legge sul gioco d&rsquo;azzardo patologico</strong>.</p>
<p>"In tutti i capoluoghi della nostra provincia - spiegano i 'dem' - sar&agrave; possibile sottoscrivere la proposta di legge anche attraverso i banchetti che il Partito Democratico sta organizzando in queste settimane. Il fenomeno del gioco d&rsquo;azzardo in Italia continua a essere uno dei grandi problemi del nostro Paese. Si stima che in Italia ci siano circa <strong>5,2 milioni di giocatori 'abituali'</strong>, di cui 1,2 milioni sono da considerarsi problematici, ovvero con dipendenza. In Piemonte avevamo ottenuto, nel 2016, una buona legge sulla regolamentazione del gioco d&rsquo;azzardo, che aveva permesso di veder scendere nella nostra Regione il numero di giocatori e la quantit&agrave; di denaro dilapidata. Ma nel corso del 2021 la giunta presieduta da Alberto Cirio ha approvato una nuova legge che, nei fatti, ha <strong>smantellato quanto di buono</strong> fatto dalla precedente".</p>
<p><div class="vc_shortcode_article_preview">
    <a href="http://tortonaonline.ilpiccolo.net/generic/2021/04/26/news/gioco-tempi-piu-lunghi-per-la-nuova-legge-124770/" class="vc_cont_image"><img class="vc_image" src="http://tortonaonline.ilpiccolo.net/resizer/150/-1/true/1619432769513.jpeg--gioco__tempi_piu_lunghi_per_la_nuova_legge.jpeg?1619432769000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2021/04/26/news/gioco-tempi-piu-lunghi-per-la-nuova-legge-124770/">Gioco, tempi pi&ugrave; lunghi <br />per la nuova legge</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Il termine del 20 maggio per il distanziometro &egrave; sempre pi&ugrave; vicino</p></div>
    </div>
</div></p>
<p>"<strong>La ludopatia colpisce soprattutto i soggetti pi&ugrave; fragili</strong> e a rischio di marginalit&agrave; sociale - spiega il segretario provinciale del Pd <strong>Otello Marilli</strong>&nbsp;- ed &egrave; un elemento quello del gioco d&rsquo;azzardo che troppo spesso si &egrave; trovato in commistione con interessi della criminalit&agrave; organizzata. Come centrosinistra avevamo elaborato una legge per il contrasto di questo fenomeno, purtroppo uno dei uno dei primi atti della giunta Cirio &egrave; stato quello di <strong>depotenziarla</strong>. Oggi, grazie all'associazione Libera, c'&egrave; la possibilit&agrave; di <strong>promuovere una legge di iniziativa popolare</strong> che ripristini un giro di vite nei confronti delle macchinette mangiasoldi. Abbiamo il dovere di sostenere questa iniziativa perch&eacute; serve a tutelare chi &egrave; pi&ugrave; fragile e <strong>contrasta gli interessi della&nbsp;criminalit&agrave; organizzata</strong>, e questa dovrebbe essere una battaglia di civilt&agrave; di tutte le forze politiche.&nbsp;<strong>Non si pu&ograve; fare cassa sulle debolezze e le fragilit&agrave; dei cittadini</strong>".</p>
<p>Per saperne di pi&ugrave; sulla proposta di legge, <span style="color: #ff0000;"><strong><a href="https://liberapiemonte.it/giochiamo-la-nostra-partita/" target="_blank" rel="noopener" style="color: #ff0000;">Libera spiega qui le motivazioni</a></strong></span>.<br />&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=azzardo">azzardo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=pd">pd</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=libera">libera</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=legge">legge</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=raccolta firme">raccolta firme</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=petizione">petizione</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=fragili">fragili</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 139029 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="36e67ca5-de0d-476f-9738-da448572963e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#36e67ca5-de0d-476f-9738-da448572963e').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_12820b2b-de31-43b2-acac-081ebe8e4a10"  articleid="139029"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La campagna
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/25/news/il-pd-gioco-d-azzardo-noi-con-libera-per-una-nuova-legge-139029/">Il Pd: &quot;Gioco d'azzardo, noi ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2022 <span> ore 10:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_4d40c6c1-fcb2-4628-96eb-eee87149899a"  articleid="139009"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">stazzano
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/25/news/michele-e-la-sua-musica-piu-forti-anche-della-malattia-139009/">Michele e la sua musica, pi&ugrave; ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_3693dc25-41a3-4fdf-a820-9863ca194755"  articleid="139005"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/25/news/anime-perdute-salvatore-sacco-racconta-i-segreti-di-una-fuga-139005/">&quot;Anime perdute&quot;, Salvatore Sa...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="8e906a80-58e8-49c9-b3e2-77f27cc63fbc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_N_300v_2'><\/div><script type=\"text/javascript\">incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8e906a80-58e8-49c9-b3e2-77f27cc63fbc').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(515);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="eba2636f-66bb-451b-8156-84c6ce6b2bb7">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Ospedale</span><p class="titolo"><a href="generic/2022/04/23/news/tacconi-ricoverato-ad-alessandria-e-grave-138987/">Tacconi ricoverato ad Alessandria: <br />&egrave; grave</a></p>
            <span class="ora_pubblicazione">23 Aprile 2022 <span> ore 18:24 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/04/19/news/alessandria-incidente-in-via-pavia-un-morto-e-un-ferito-138807/">Alessandria, incidente in via Pavia: un morto e un ferito</a></p>
            <span class="ora_pubblicazione">19 Aprile 2022 <span> ore 21:15 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Bosco Marengo</span><p class="titolo"><a href="generic/2022/04/16/news/ressa-in-discoteca-interviene-anche-un-ambulanza-138712/">Ressa in discoteca, interviene anche l'ambulanza</a></p>
            <span class="ora_pubblicazione">16 Aprile 2022 <span> ore 13:24 </span> </span></div></div><script type="text/javascript">var divs=$('#eba2636f-66bb-451b-8156-84c6ce6b2bb7 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#eba2636f-66bb-451b-8156-84c6ce6b2bb7 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="23ae53ad-3945-4e5c-8567-b834e2f91481" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#23ae53ad-3945-4e5c-8567-b834e2f91481').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/211/multimedia-novi-ligure?mediagenerico=video"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_c49c6f33-66d1-4367-8f06-5a2a7a77b840">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/22/video/festival-delle-conoscenze-anteprima-con-ezio-mauro-138927/"><img alt="Festival delle Conoscenze: anteprima con Ezio Mauro" title="Festival delle Conoscenze: anteprima con Ezio Mauro" src="https://novionline.ilpiccolo.net/resizer/210/141/true/6fed70f66b63a1c4a5e21895c7cad0e9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/22/video/festival-delle-conoscenze-anteprima-con-ezio-mauro-138927/">Festival delle Conoscenze: <br />anteprima con Ezio Mauro</a></p><span class="ora_pubblicazione">22 Aprile 2022 <span> ore 10:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/21/video/venticinquesimo-minuto-la-carica-di-mantovani-138881/"><img alt="Ventincinquesimo Minuto:" title="Ventincinquesimo Minuto:" src="https://novionline.ilpiccolo.net/resizer/210/141/true/a07e625caf765dda5504974c7d91e3e2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/21/video/venticinquesimo-minuto-la-carica-di-mantovani-138881/">Venticinquesimo Minuto: la carica di Mantovani</a></p><span class="ora_pubblicazione">21 Aprile 2022 <span> ore 19:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/20/video/aereo-precipitato-ad-arquata-scrivia-il-video-dello-schianto-138841/"><img alt="Aereo precipitato ad Arquata Scrivia, il video dello schianto" title="Aereo precipitato ad Arquata Scrivia, il video dello schianto" src="https://novionline.ilpiccolo.net/resizer/210/141/true/6017885-278848487_2799398093695498_2074612280447679456_nmp4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/20/video/aereo-precipitato-ad-arquata-scrivia-il-video-dello-schianto-138841/">Aereo precipitato ad Arquata Scrivia, <br />il video dello schianto</a></p><span class="ora_pubblicazione">20 Aprile 2022 <span> ore 21:24 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/14/video/ventincinquesimo-minuto-parodi-e-carrera-guardano-in-alto-138631/"><img alt="Ventincinquesimo Minuto: Parodi e Carrera guardano in alto" title="Ventincinquesimo Minuto: Parodi e Carrera guardano in alto" src="https://novionline.ilpiccolo.net/resizer/210/141/true/e108e5458673d6f89385bf13a1d063c9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/14/video/ventincinquesimo-minuto-parodi-e-carrera-guardano-in-alto-138631/">Ventincinquesimo Minuto: Parodi e Carrera guardano in alto</a></p><span class="ora_pubblicazione">14 Aprile 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c49c6f33-66d1-4367-8f06-5a2a7a77b840.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_25d87c12-7358-4f73-b58c-f91afa55ce0a"  articleid="139007"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/25/news/festival-delle-conoscenze-un-successo-l-anteprima-con-ezio-mauro-139007/"><img  alt="novi-ligure-festival-conoscenze-ezio-mauro" title="novi-ligure-festival-conoscenze-ezio-mauro" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1650802781916.jpg--.jpg?1650802782000"  width="210" height="180"></a>
			
			<p class="didascalia">Ubaldeschi e Mauro</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/25/news/festival-delle-conoscenze-un-successo-l-anteprima-con-ezio-mauro-139007/">Festival delle Conoscenze, bene l'anteprima con Ezio Mauro</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2022 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_199e091b-73b6-41c7-9b9b-e245a7ca81d5"  articleid="139014"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/24/news/novese-vetta-a-un-passo-tutti-i-finali-di-giornata-139014/"><img  alt="calcio-dilettanti-risultati-marcatori-classifiche" title="calcio-dilettanti-risultati-marcatori-classifiche" src="https://novionline.ilpiccolo.net/resizer/434/232/true/1650814579827.jpeg--.jpeg?1650814579000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/24/news/novese-vetta-a-un-passo-tutti-i-finali-di-giornata-139014/">Novese, vetta a un passo.&nbsp;Tutti i finali di giornata</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Aprile 2022 <span> ore 17:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_fe91ed1f-af9f-4b39-989a-ec0eef1b9a89"  articleid="139004"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/24/news/val-borbera-una-giornata-in-cammino-sui-sentieri-della-liberta-139004/"><img  alt="cantalupo-ligure-pertuso-stele-cammino-liberta&#768;-resistenza-liberazione-25-aprile" title="cantalupo-ligure-pertuso-stele-cammino-liberta&#768;-resistenza-liberazione-25-aprile" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1650795635951.jpg--.jpg?1650795636000"  width="210" height="180"></a>
			
			<p class="didascalia">La stele di Pertuso</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">cantalupo ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/24/news/val-borbera-una-giornata-in-cammino-sui-sentieri-della-liberta-139004/">Val Borbera, una giornata in cammino sui sentieri della Libert&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Aprile 2022 <span> ore 12:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_05859105-8a3c-4530-b662-9ebc64afb2aa"  articleid="138992"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/24/news/donazione-organi-in-crescita-ma-4-novesi-su-10-dicono-ancora-no-138992/"><img  alt="alessandria-giornata-nazionale-donazione-organi-dati-scelta-comune" title="alessandria-giornata-nazionale-donazione-organi-dati-scelta-comune" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1650742816143.jpg--.jpg?1650742816000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">il rapporto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/24/news/donazione-organi-in-crescita-ma-4-novesi-su-10-dicono-ancora-no-138992/">Donazione organi in crescita ma 4 novesi su 10 dicono ancora no</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Aprile 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_cfe167ed-d8da-40fa-9130-f50c96140f9f"  articleid="138961"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/24/news/edifici-storici-rurali-dal-pnrr-finanziamenti-per-ristrutturarli-138961/"><img  alt="carrosio-bando-pnrr-edifici-rurali-val-lemme" title="carrosio-bando-pnrr-edifici-rurali-val-lemme" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1650649148508.jpg--.jpg?1650649148000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">carrosio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/24/news/edifici-storici-rurali-dal-pnrr-finanziamenti-per-ristrutturarli-138961/">Edifici storici rurali, dal Pnrr finanziamenti per ristrutturarli</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Aprile 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_afc98c39-6e66-4b30-b862-8fa1fcf779b7"  articleid="138993"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">tassarolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/24/news/golf-torneo-del-rotary-per-aiutare-i-profughi-ucraini-138993/">Golf, torneo del Rotary per a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Aprile 2022 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_43960ed3-3275-4586-8312-3576632d3046"  articleid="138959"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">pozzolo formigaro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/23/news/guerra-in-ucraina-un-incontro-con-gli-esperti-per-capirne-di-piu-138959/">Guerra in Ucraina, un incontr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Aprile 2022 <span> ore 12:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b7f01f93-a961-496b-acab-d8a2ee60c10a"  articleid="138963"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/23/news/cit-ok-al-concordato-ora-via-libera-all-ingresso-di-trotta-bus-138963/">Cit, ok al concordato: ora vi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Aprile 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_df3df8c6-a534-4ad8-91aa-2f29a975307d"  articleid="138958"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/23/news/prevenzione-oncologica-in-rosa-con-la-clinica-di-welfarecare-138958/"><img  alt="novi-ligure-screening-oncologico-welfarecare-donne" title="novi-ligure-screening-oncologico-welfarecare-donne" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1650647375598.jpg--.jpg?1650647375000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">l'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/23/news/prevenzione-oncologica-in-rosa-con-la-clinica-di-welfarecare-138958/">Prevenzione oncologica in rosa con la clinica di WelfareCare</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Aprile 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_cba2d57c-2f97-4e4d-816e-305c6f5db744">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_c1c7e7b00bdf40bda434f7fbf0ecf3ab = undefined;
                            
                            $('#box_cba2d57c-2f97-4e4d-816e-305c6f5db744 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c1c7e7b00bdf40bda434f7fbf0ecf3ab != 'undefined') {
                                    $('#box_cba2d57c-2f97-4e4d-816e-305c6f5db744 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c1c7e7b00bdf40bda434f7fbf0ecf3ab.code);
                                    incrementAdvImpression(bannerbox_c1c7e7b00bdf40bda434f7fbf0ecf3ab.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=139029" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_cdc191a9-65ed-428d-bb67-b9e1b4d4d537\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_8d202b8a514543ac82f24614b449e43d = undefined;\n                            \n                            $('#box_cdc191a9-65ed-428d-bb67-b9e1b4d4d537 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8d202b8a514543ac82f24614b449e43d != 'undefined') {\n                                    $('#box_cdc191a9-65ed-428d-bb67-b9e1b4d4d537 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8d202b8a514543ac82f24614b449e43d.code);\n                                    incrementAdvImpression(bannerbox_8d202b8a514543ac82f24614b449e43d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_cdc191a9-65ed-428d-bb67-b9e1b4d4d537').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_5708815a-b0b1-4ace-b695-b86f17e50733\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_7142f006d51b42359f30de073561ccd8 = undefined;\n                            \n                            $('#box_5708815a-b0b1-4ace-b695-b86f17e50733 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7142f006d51b42359f30de073561ccd8 != 'undefined') {\n                                    $('#box_5708815a-b0b1-4ace-b695-b86f17e50733 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7142f006d51b42359f30de073561ccd8.code);\n                                    incrementAdvImpression(bannerbox_7142f006d51b42359f30de073561ccd8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_5708815a-b0b1-4ace-b695-b86f17e50733').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_cba2d57c-2f97-4e4d-816e-305c6f5db744\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_c1c7e7b00bdf40bda434f7fbf0ecf3ab = undefined;\n                            \n                            $('#box_cba2d57c-2f97-4e4d-816e-305c6f5db744 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c1c7e7b00bdf40bda434f7fbf0ecf3ab != 'undefined') {\n                                    $('#box_cba2d57c-2f97-4e4d-816e-305c6f5db744 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c1c7e7b00bdf40bda434f7fbf0ecf3ab.code);\n                                    incrementAdvImpression(bannerbox_c1c7e7b00bdf40bda434f7fbf0ecf3ab.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_cba2d57c-2f97-4e4d-816e-305c6f5db744').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>