
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Aeronautica Militare, la fanfara si esibisce a Santa Croce  - NoviOnline</title>
	<meta name="description" content="Sar&agrave; eseguito anche il brano di David Cuevas, vincitore del concorso internazionale di composizione indetto da Novi Musica e Cultura" />
<meta name="Keywords" content="novi ligure,bosco marengo,concerto,fanfara aeronautica,aeronautica militare,santa croce,antonio macciomei,orchestra fiati milano,novi musica e cultura,novi musica festival,maurizio billi,associazione karkad&egrave;,leonardo laserra ingrosso,rocco parisi,david cuevas,gianni noli,concorso marenco,mar&iacute;a jes&uacute;s garc&iacute;a miguel" />
<meta name="news_keywords" content="novi ligure,bosco marengo,concerto,fanfara aeronautica,aeronautica militare,santa croce,antonio macciomei,orchestra fiati milano,novi musica e cultura,novi musica festival,maurizio billi,associazione karkad&egrave;,leonardo laserra ingrosso,rocco parisi,david cuevas,gianni noli,concorso marenco,mar&iacute;a jes&uacute;s garc&iacute;a miguel" />
<meta name="author" content="Elio Defrani" />
<meta name="sections" content="Generic,Home,Spettacoli" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_17.ico?v=1657270190505" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_17.ico?v=1657270190505" type="image/x-icon" />

	<base href="https://novionline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Aeronautica Militare, la fanfara si esibisce a Santa Croce ">
	<meta property="og:description" content="Sar&agrave; eseguito anche il brano di David Cuevas, vincitore del concorso internazionale di composizione indetto da Novi Musica e Cultura"><meta property="og:image:secure" content="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_07_16/bosco-marengo-fanfara-aeronautica-militare-concerto-1657994205932.jpg--bosco_marengo_fanfara_aeronautica_militare_concerto.jpg?1657994205995"><meta property="og:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_07_16/bosco-marengo-fanfara-aeronautica-militare-concerto-1657994205932.jpg--bosco_marengo_fanfara_aeronautica_militare_concerto.jpg?1657994205995">
		<meta property="og:image:alt" content="Aeronautica Militare, la fanfara si esibisce a Santa Croce "><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://novionline.ilpiccolo.net/generic/2022/07/18/news/aeronautica-militare-la-fanfara-si-esibisce-a-santa-croce-142156/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Aeronautica Militare, la fanfara si esibisce a Santa Croce ">
	<meta property="twitter:description" content="Sar&agrave; eseguito anche il brano di David Cuevas, vincitore del concorso internazionale di composizione indetto da Novi Musica e Cultura">
	<meta property="twitter:url" content="https://novionline.ilpiccolo.net/generic/2022/07/18/news/aeronautica-militare-la-fanfara-si-esibisce-a-santa-croce-142156/"><meta property="twitter:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_07_16/bosco-marengo-fanfara-aeronautica-militare-concerto-1657994205932.jpg--bosco_marengo_fanfara_aeronautica_militare_concerto.jpg?1657994205995"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_07_16/bosco-marengo-fanfara-aeronautica-militare-concerto-1657994205932.jpg--bosco_marengo_fanfara_aeronautica_militare_concerto.jpg?1657994205995" /><meta name="url" content="https://novionline.ilpiccolo.net/generic/2022/07/18/news/aeronautica-militare-la-fanfara-si-esibisce-a-santa-croce-142156/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/07/18/news/aeronautica-militare-la-fanfara-si-esibisce-a-santa-croce-142156/"/>
<meta property="articleID" content="142156"><meta property="datePublished" content="2022-07-18T13:30:3Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://novionline.ilpiccolo.net/generic/2022/07/18/news/aeronautica-militare-la-fanfara-si-esibisce-a-santa-croce-142156/","mainEntityOfPage":"https://novionline.ilpiccolo.net/generic/2022/07/18/news/aeronautica-militare-la-fanfara-si-esibisce-a-santa-croce-142156/","headline":"Aeronautica Militare, la fanfara si esibisce a Santa Croce ","text":"BOSCO MARENGO — Un appuntamento con la grande musica quello di sabato 23 luglio al complesso monumentale di Santa Croce, a Bosco Marengo: alle 20.30 avrà infatti luogo il concerto della Fanfara della 1ª Regione Aerea dell’Aeronautica Militare, diretta dal luogotenente Antonio Macciomei, con la partecipazione straordinaria della Civica Orchestra di Fiati di Milano. Il concerto rientra nel programma dell’edizione 2022 del Novi Musica Festival, organizzato dall’associazione Novi Musica e Cultura (che vanta la direzione artistica del maestro Maurizio Billi, direttore della banda della Polizia di Stato), in collaborazione con l’associazione Karkadè e il Comune di Bosco Marengo. Il Novi Musica Festival ha annesso un concorso internazionale di composizione per fiati e percussioni. L’edizione dello scorso anno, al quale hanno partecipato compositori da tutto il mondo, ha annoverato in giuria sia il maestro Billi che il maestro Leonardo Laserra Ingrosso (direttore della banda musicale della Guardia di Finanza), nonché il clarinettista Rocco Parisi. [articlepreview id=\"131439\" link=\"https://novionline.ilpiccolo.net/generic/2021/10/20/news/novi-musica-festival-tappa-a-santa-croce-con-faragli-e-noli-131439/\"] Nel programma musicale, che prevede musiche di Ferran Ferrer (musicista conosciuto ed apprezzato in tutto il mondo, già vincitore di ben due edizioni del Concorso Marenco), Ennio Morricone e Romualdo Marenco – musicisti a cui l’associazione Novi Musica e Cultura è molto legata – verrà eseguito in prima assoluta mondiale il brano vincitore della prima edizione del concorso, l’opera “Concert in blu” del compositore David Cuevas, che arriverà dalla Spagna per partecipare al concerto (Cuevas vinse anche l’edizione 2013 del Concorso Marenco). A conferire ulteriore prestigio all’evento sarà una presenza istituzionale di rilievo: l’Ambasciata di Spagna ha comunicato la presenza di María Jesús García Miguel, console onoraria, che premierà Cuevas. Ad arricchire la splendida cornice del complesso monumentale di Santa Croce, uno dei luoghi più suggestivi e ricchi di storia della provincia di Alessandria, sarà presente con una scultura dedicata all’Aria, l’anteprima della mostra “Aria e Pensiero” dell’artista di Novi Ligure Gianni Noli. L’ingresso al concerto è gratuito. Necessaria la prenotazione alla mail novimusicaecultura.direzione@gmail.com oppure via whatsapp al numero 380 5826986. Il festival è sostenuto dalla Fondazione Cassa di risparmio di Alessandria e da numerosi sponsor privati. Ha ottenuto il patrocinio del Consiglio Regionale del Piemonte. Antonio Macciomei","keywords":"novi ligure,bosco marengo,concerto,fanfara aeronautica,aeronautica militare,santa croce,antonio macciomei,orchestra fiati milano,novi musica e cultura,novi musica festival,maurizio billi,associazione karkadè,leonardo laserra ingrosso,rocco parisi,david cuevas,gianni noli,concorso marenco,maría jesús garcía miguel","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"https://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/2022_07_16/bosco-marengo-fanfara-aeronautica-militare-concerto-1657994205932.jpg--.jpg?1657994205995","url":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/2022_07_16/bosco-marengo-fanfara-aeronautica-militare-concerto-1657994205932.jpg--.jpg?1657994205995","@type":"ImageObject"},"description":"<p>Sar&agrave; eseguito anche il brano di David Cuevas, vincitore del concorso internazionale di composizione indetto da Novi Musica e Cultura</p>","author":{"@type":"Person","name":"Elio Defrani","url":"https://novionline.ilpiccolo.net/"},"dateCreated":"2022-07-16T18:03:41Z","dateModified":"2022-07-16T18:03:41Z","datePublished":"2022-07-18T13:30:3Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 17;
		virtualcmsPageInfo.domainId = 23;
		virtualcmsPageInfo.channelName = 'NoviOnline';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 142156;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Aeronautica Militare, la fanfara si esibisce a Santa Croce ';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-07-18 15:30';
				virtualcmsPageInfo.article.author = 'Elio Defrani';
				virtualcmsPageInfo.article.createdBy = 'Elio Defrani';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/07/18/news/aeronautica-militare-la-fanfara-si-esibisce-a-santa-croce-142156/';
	</script>

	<script src="https://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://novionline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="s2kjk8d3e39d39sxynd9latfy9ipiv" />

<script>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</script>

	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=142156&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=142156&amp=false';
    </script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="bb456dbe-3e4e-43c6-a19a-1af5306e3350" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://novionline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://novionline.ilpiccolo.net/css/style_site_17.css?v=1657270070624" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="novionline  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

--><script>incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- ilpiccolo.net Intro desk e mobile -->
<ins data-revive-zoneid="4451" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script>incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1657270069264" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://novionline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
			</a>
		</div>
</h1>

    
        <script id="7311a392-4747-4ad8-85af-1df7f81302c5" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7311a392-4747-4ad8-85af-1df7f81302c5').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 18 Luglio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_7f559a43-c2e3-4e98-9e59-134866081a99">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d050023fc1b74459837bae49fa7c8184 = undefined;
                            
                            $('#box_7f559a43-c2e3-4e98-9e59-134866081a99 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d050023fc1b74459837bae49fa7c8184 != 'undefined') {
                                    $('#box_7f559a43-c2e3-4e98-9e59-134866081a99 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d050023fc1b74459837bae49fa7c8184.code);
                                    incrementAdvImpression(bannerbox_d050023fc1b74459837bae49fa7c8184.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercab1d5d17b-e845-477a-8882-1e3f43de6ac9"></div>

<div class="cerca search_horizontal_alessandria" id="cerca8edd5467-1a63-434e-a289-39475fd995f6" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercab1d5d17b-e845-477a-8882-1e3f43de6ac9').click(function(){
                  $('#cerca8edd5467-1a63-434e-a289-39475fd995f6').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8edd5467-1a63-434e-a289-39475fd995f6 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca8edd5467-1a63-434e-a289-39475fd995f6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8edd5467-1a63-434e-a289-39475fd995f6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
                <img src="upload/1593777943837.png" alt="1593777943837" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
                <img src="upload/1593098378520.png" alt="1593098378520" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button whatsapp" >
              
              <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
                <img src="upload/1593098402810.png" alt="1593098402810" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button feed" >
              
              <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
                <img src="upload/1593098423800.png" alt="1593098423800" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button newsguard" >
              
              <a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
                <img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
                </a>
          </div><!-- CACHED -->

</div> 
 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_f4904f15-eebd-4935-82bd-1f6ffc0f4a8d">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_8ac2f777832b4445b797fedcb6dc2f7c = undefined;
                            
                            $('#box_f4904f15-eebd-4935-82bd-1f6ffc0f4a8d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8ac2f777832b4445b797fedcb6dc2f7c != 'undefined') {
                                    $('#box_f4904f15-eebd-4935-82bd-1f6ffc0f4a8d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8ac2f777832b4445b797fedcb6dc2f7c.code);
                                    incrementAdvImpression(bannerbox_8ac2f777832b4445b797fedcb6dc2f7c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="909855bf-3f7a-4de1-89c7-3aaffe83abdd" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#909855bf-3f7a-4de1-89c7-3aaffe83abdd').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_142156_elements_9d6e9285-3de6-41f4-926c-4271a348bd78" class="article_header_nuovosito">
							<p class="occhiello_articolo">bosco marengo</p>
								<h1 class="titolo_articolo titolo">Aeronautica Militare, la fanfara si esibisce a Santa Croce </h1>
			</div>




			<div id="article_142156_elements_b186802b-c36e-4eba-a02b-1a66f595f0f3" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Sar&agrave; eseguito anche il brano di David Cuevas, vincitore del concorso internazionale di composizione indetto da Novi Musica e Cultura</p></div>
						<p class="data_articolo data">18 Luglio 2022 <span> ore 15:30 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
			</div>


			<div id="article_142156_elements_fd7852ce-f6db-4191-ad38-366478501fc3" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_b4a1f882-1f14-46bc-9f81-06f3506a7a5f">
								<meta property="thumbnail" content="https://novionline.ilpiccolo.net/resizer/433/302/true/2022_07_16/bosco-marengo-fanfara-aeronautica-militare-concerto-1657994205932.jpg--bosco_marengo_fanfara_aeronautica_militare_concerto.jpg?1657994205995" />
									<div class="foto_articolo">
											<img title="bosco-marengo-fanfara-aeronautica-militare-concerto" src="resizer/433/302/true/2022_07_16/bosco-marengo-fanfara-aeronautica-militare-concerto-1657994205932.jpg--bosco_marengo_fanfara_aeronautica_militare_concerto.jpg?1657994205995" alt="bosco-marengo-fanfara-aeronautica-militare-concerto"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_142156_elements_dc154feb-4c7f-4c69-8de8-82becb42ca23" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>BOSCO MARENGO &mdash; Un appuntamento con la grande musica quello di sabato 23 luglio al complesso monumentale di Santa Croce, a <strong>Bosco Marengo</strong>: alle 20.30 avr&agrave; infatti luogo il <strong>concerto</strong> della <strong>Fanfara</strong> della 1&ordf; Regione Aerea dell&rsquo;<strong>Aeronautica Militare</strong>, diretta dal luogotenente <strong>Antonio Macciomei</strong>, con la partecipazione straordinaria della Civica Orchestra di Fiati di Milano.</p>
<p>Il concerto rientra nel programma dell&rsquo;edizione 2022 del <strong>Novi Musica Festival</strong>, organizzato dall&rsquo;associazione <strong>Novi Musica e Cultura</strong> (che vanta la direzione artistica del maestro <strong>Maurizio Billi</strong>, direttore della banda della Polizia di Stato), in collaborazione con l&rsquo;associazione Karkad&egrave; e il Comune di Bosco Marengo.</p>
<p>Il Novi Musica Festival ha annesso un concorso internazionale di composizione per fiati e percussioni. L&rsquo;edizione dello scorso anno, al quale hanno partecipato compositori da tutto il mondo, ha annoverato in giuria sia il maestro Billi che il maestro Leonardo Laserra Ingrosso (direttore della banda musicale della Guardia di Finanza), nonch&eacute; il clarinettista Rocco Parisi.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://novionline.ilpiccolo.net/generic/2021/10/20/news/novi-musica-festival-tappa-a-santa-croce-con-faragli-e-noli-131439/" class="vc_cont_image"><img class="vc_image" src="https://novionline.ilpiccolo.net/resizer/150/-1/true/1634677566471.jpg--gianluca_faragli_recital_pianistico_bosco_marengo_santa_croce_novi_musica_festival.jpg?1634677566000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2021/10/20/news/novi-musica-festival-tappa-a-santa-croce-con-faragli-e-noli-131439/">Novi Musica Festival, tappa a Santa Croce con Faragli e Noli</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>A Bosco Marengo prima l'inaugurazione della mostra di Gianni Noli, poi il recital pianistico di Gianluca Faragli</p></div>
    </div>
</div></p>
<p>Nel programma musicale, che prevede musiche di <strong>Ferran Ferrer</strong> (musicista conosciuto ed apprezzato in tutto il mondo, gi&agrave; vincitore di ben due edizioni del Concorso Marenco), <strong>Ennio Morricone</strong> e <strong>Romualdo Marenco</strong> &ndash; musicisti a cui l&rsquo;associazione Novi Musica e Cultura &egrave; molto legata &ndash; verr&agrave; eseguito in prima assoluta mondiale il brano vincitore della prima edizione del concorso, l&rsquo;opera &ldquo;Concert in blu&rdquo; del compositore <strong>David Cuevas</strong>, che arriver&agrave; dalla Spagna per partecipare al concerto (Cuevas vinse anche l&rsquo;edizione 2013 del Concorso Marenco).</p>
<p>A conferire ulteriore prestigio all&rsquo;evento sar&agrave; una presenza istituzionale di rilievo: l&rsquo;Ambasciata di Spagna ha comunicato la presenza di <strong>Mar&iacute;a Jes&uacute;s Garc&iacute;a Miguel</strong>, console onoraria, che premier&agrave; Cuevas.</p>
<p>Ad arricchire la splendida cornice del complesso monumentale di <strong>Santa Croce</strong>, uno dei luoghi pi&ugrave; suggestivi e ricchi di storia della provincia di Alessandria, sar&agrave; presente con una scultura dedicata all&rsquo;Aria, l&rsquo;anteprima della mostra &ldquo;Aria e Pensiero&rdquo; dell&rsquo;artista di Novi Ligure <strong>Gianni Noli</strong>.</p>
<p>L&rsquo;ingresso al concerto &egrave; gratuito. Necessaria la prenotazione alla mail novimusicaecultura.direzione@gmail.com oppure via whatsapp al numero 380 5826986. Il festival &egrave; sostenuto dalla Fondazione Cassa di risparmio di Alessandria e da numerosi sponsor privati. Ha ottenuto il patrocinio del Consiglio Regionale del Piemonte.</p>
<p style="text-align: center;"><em><img src="https://novionline.ilpiccolo.net/upload/2022_07_16/bosco-marengo-fanfara-aeronautica-militare-antonio-macciomei-1657994278510.jpg" alt="bosco-marengo-fanfara-aeronautica-militare-antonio-macciomei" width="435" height="326" style="display: block; margin-left: auto; margin-right: auto;" /></em><em>Antonio Macciomei</em></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/novi-ligure">novi ligure</a>
   
   &#44;&#32;
     
   <a href="tag/bosco-marengo">bosco marengo</a>
   
   &#44;&#32;
     
   <a href="tag/concerto">concerto</a>
   
   &#44;&#32;
     
   <a href="tag/fanfara-aeronautica">fanfara aeronautica</a>
   
   &#44;&#32;
     
   <a href="tag/aeronautica-militare">aeronautica militare</a>
   
   &#44;&#32;
     
   <a href="tag/santa-croce">santa croce</a>
   
   &#44;&#32;
     
   <a href="tag/antonio-macciomei">antonio macciomei</a>
   
   &#44;&#32;
     
   <a href="tag/orchestra-fiati-milano">orchestra fiati milano</a>
   
   &#44;&#32;
     
   <a href="tag/novi-musica-e-cultura">novi musica e cultura</a>
   
   &#44;&#32;
     
   <a href="tag/novi-musica-festival">novi musica festival</a>
   
   &#44;&#32;
     
   <a href="tag/maurizio-billi">maurizio billi</a>
   
   &#44;&#32;
     
   <a href="tag/associazione-karkad&egrave;">associazione karkad&egrave;</a>
   
   &#44;&#32;
     
   <a href="tag/leonardo-laserra-ingrosso">leonardo laserra ingrosso</a>
   
   &#44;&#32;
     
   <a href="tag/rocco-parisi">rocco parisi</a>
   
   &#44;&#32;
     
   <a href="tag/david-cuevas">david cuevas</a>
   
   &#44;&#32;
     
   <a href="tag/gianni-noli">gianni noli</a>
   
   &#44;&#32;
     
   <a href="tag/concorso-marenco">concorso marenco</a>
   
   &#44;&#32;
     
   <a href="tag/mar&iacute;a-jes&uacute;s-garc&iacute;a-miguel">mar&iacute;a jes&uacute;s garc&iacute;a miguel</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/novionline.ilpiccolo.net\/generic\/2022\/07\/18\/news\/aeronautica-militare-la-fanfara-si-esibisce-a-santa-croce-142156\/',
        title: 'Aeronautica Militare, la fanfara si esibisce a Santa Croce ',
        description: '<p>Sar&agrave; eseguito anche il brano di David Cuevas, vincitore del concorso internazionale di composizione indetto da Novi Musica e Cultura<\/p>',
        media: 'https:\/\/novionline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_07_16\/bosco-marengo-fanfara-aeronautica-militare-concerto-1657994205932.jpg--.jpg?1657994205995',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="8b93576b-706a-442d-8d2f-d37f67c5fb7d" class="share">
<script>
  var sDiv1 = document.getElementById('8b93576b-706a-442d-8d2f-d37f67c5fb7d');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/novionline.ilpiccolo.net\/generic\/2022\/07\/18\/news\/aeronautica-militare-la-fanfara-si-esibisce-a-santa-croce-142156\/');      
      sDiv2.setAttribute('addthis:title', 'Aeronautica Militare, la fanfara si esibisce a Santa Croce ');
      sDiv2.setAttribute('addthis:description', '<p>Sar&agrave; eseguito anche il brano di David Cuevas, vincitore del concorso internazionale di composizione indetto da Novi Musica e Cultura<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/novionline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_07_16\/bosco-marengo-fanfara-aeronautica-militare-concerto-1657994205932.jpg--.jpg?1657994205995');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 142156 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="4529c4e0-432e-4153-9164-e6a3c047273a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4529c4e0-432e-4153-9164-e6a3c047273a').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_142208 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_00b9e61"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142208"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">albera ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/18/news/val-borbera-morto-bruno-pianzola-decano-dei-ristoratori-142208/">Val Borbera: morto Bruno Pian...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2022 <span> ore 18:25 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142156 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_5f2e137"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142156"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">bosco marengo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/18/news/aeronautica-militare-la-fanfara-si-esibisce-a-santa-croce-142156/">Aeronautica Militare, la fanf...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2022 <span> ore 15:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142153 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_50af4c7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142153"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">valli borbera e curone
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/18/news/150-cime-truppe-alpine-alla-conquista-delle-vette-alessandrine-142153/">&quot;150 Cime&quot;, truppe alpine all...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2022 <span> ore 12:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="63ee27ed-00ac-4249-bc9d-69518aa850ad" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_N_300v_2'><\/div><script>incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#63ee27ed-00ac-4249-bc9d-69518aa850ad').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(515);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="1b2eee43-a893-4230-bbf8-3c87535073b4">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il dramma </span><p class="titolo"><a href="generic/2022/07/08/news/la-morte-di-simone-e-laffetto-affidato-ai-social-141847/">La morte di Simone e l’affetto affidato ai social</a></p>
            <span class="ora_pubblicazione">08 Luglio 2022 <span> ore 11:18 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L'addio</span><p class="titolo"><a href="generic/2022/07/10/news/hai-preferito-bruciare-in-fretta-invece-di-spegnerti-lentamente-141882/">&laquo;Hai preferito &quot;bruciare in fretta invece di spegnerti lentamente&quot;&raquo;</a></p>
            <span class="ora_pubblicazione">10 Luglio 2022 <span> ore 08:01 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/07/09/news/alessandria-si-rovescia-col-carico-di-paglia-141877/">Alessandria, si rovescia col carico di paglia</a></p>
            <span class="ora_pubblicazione">09 Luglio 2022 <span> ore 15:39 </span> </span></div></div><script>var divs=$('#1b2eee43-a893-4230-bbf8-3c87535073b4 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#1b2eee43-a893-4230-bbf8-3c87535073b4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="69b87b84-d1f5-4e57-81ac-7c08827d463a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#69b87b84-d1f5-4e57-81ac-7c08827d463a').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<div class="cont_dynamic_button video" >
              
              <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
                <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
                VIDEO</a>
          </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_7b5c0d71-4a6b-440d-9b2b-c99d753a5100">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/" >
																		<img alt="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" title="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" src="https://novionline.ilpiccolo.net/resizer/210/141/true/2022_07_18/7a78b8c5b5a8068abedab019eacaf81f.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/">Siccit&agrave;, cinghiali, risorse: <br />l'agricoltura protesta</a></h2>
															<span class="ora_pubblicazione">18 Luglio 2022 <span> ore 16:26 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/06/23/video/farmaci-per-l-ucraina-alessandria-si-attiva-141283/" >
																		<img alt="Farmaci per l'Ucraina, Alessandria si attiva" title="Farmaci per l'Ucraina, Alessandria si attiva" src="https://novionline.ilpiccolo.net/resizer/210/141/true/c734c26344e408c99460e5841ce913cf.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/06/23/video/farmaci-per-l-ucraina-alessandria-si-attiva-141283/">Farmaci per l'Ucraina, <br />Alessandria si attiva</a></h2>
															<span class="ora_pubblicazione">23 Giugno 2022 <span> ore 14:32 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/06/08/video/nicholas-green-e-la-casa-che-da-supporto-psicologico-140764/" >
																		<img alt="Nicholas Green e la &quot;casa&quot; che d&agrave; supporto psicologico" title="Nicholas Green e la &quot;casa&quot; che d&agrave; supporto psicologico" src="https://novionline.ilpiccolo.net/resizer/210/141/true/274f2478d0975611be081352a588d498.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/06/08/video/nicholas-green-e-la-casa-che-da-supporto-psicologico-140764/">Nicholas Green e la &quot;stanza&quot; che d&agrave; supporto psicologico</a></h2>
															<span class="ora_pubblicazione">08 Giugno 2022 <span> ore 15:23 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/06/06/video/nuove-regole-per-il-turista-che-vendemmia-140690/" >
																		<img alt="Nuove regole per il turista che vendemmia" title="Nuove regole per il turista che vendemmia" src="https://novionline.ilpiccolo.net/resizer/210/141/true/58009abc94956d6f7f82d4f021fd6599.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/06/06/video/nuove-regole-per-il-turista-che-vendemmia-140690/">Nuove regole per il turista che vendemmia</a></h2>
															<span class="ora_pubblicazione">06 Giugno 2022 <span> ore 14:48 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_7b5c0d71-4a6b-440d-9b2b-c99d753a5100.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<div class="cont_dynamic_button ultime_news" >
              
              <a href="http://www.ilpiccolo.net/"  target="_blank">
                <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
                LE ULTIME NOTIZIE</a>
          </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_142179 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_66bb2fd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142179"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/17/news/alice-nardo-campionessa-d-europa-142179/" ><img  alt="Alice Nardo campionessa d'Europa" title="Alice Nardo campionessa d'Europa" src="https://novionline.ilpiccolo.net/resizer/210/180/true/2022_07_17/italia_u21-1658092676394.jpg--.jpg?1658092678314"  width="210" height="180"></a>
			
			<p class="didascalia">Alice Nardo, e l'Italia Under 21, sul tetto d'Europa</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Pallavolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/17/news/alice-nardo-campionessa-d-europa-142179/">Alice Nardo campionessa d'Europa</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2022 <span> ore 23:19 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_142182 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_f9fdf99"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142182"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/18/news/lupo-in-provincia-sono-14-i-branchi-l-appennino-e-saturo-142182/" ><img  alt="lupo-life-wolfalps-presenza-alessandria-branchi" title="lupo-life-wolfalps-presenza-alessandria-branchi" src="https://novionline.ilpiccolo.net/resizer/434/232/true/2022_07_18/lupo-life-wolfalps-presenza-alessandria-branchi-1658126316082.jpg--.jpg?1658126316115"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">il rapporto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/18/news/lupo-in-provincia-sono-14-i-branchi-l-appennino-e-saturo-142182/">Lupo, in provincia sono 14 i branchi: l'Appennino &egrave; &quot;saturo&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2022 <span> ore 08:46 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_142130 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_5ca92c1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142130"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/18/news/salute-e-prevenzione-e-la-volta-di-cabella-fa-battere-il-cuore-142130/" ><img  alt="cabella-ligure-giornata-salute-prevenzione" title="cabella-ligure-giornata-salute-prevenzione" src="https://novionline.ilpiccolo.net/resizer/210/180/true/2022_07_15/cabella-ligure-giornata-salute-prevenzione-1657913823826.jpeg--.jpeg?1657913823891"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">cabella ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/18/news/salute-e-prevenzione-e-la-volta-di-cabella-fa-battere-il-cuore-142130/">Salute e prevenzione: &egrave; la volta di &quot;Cabella fa battere il cuore&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142127 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_b583177"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142127"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/18/news/disegno-naturalistico-corso-di-lucilla-carcano-all-ecomuseo-142127/" ><img  alt="lucilla-carcano-bosio-capanne-marcarolo-corso-disegno-naturalistico" title="lucilla-carcano-bosio-capanne-marcarolo-corso-disegno-naturalistico" src="https://novionline.ilpiccolo.net/resizer/210/180/true/2022_07_15/lucilla-carcano-bosio-capanne-marcarolo-corso-disegno-naturalistico-1657909468569.jpg--.jpg?1657909468837"  width="210" height="180"></a>
			
			<p class="didascalia">Lucilla Carcano</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">capanne di marcarolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/18/news/disegno-naturalistico-corso-di-lucilla-carcano-all-ecomuseo-142127/">Disegno naturalistico, corso di Lucilla Carcano all'ecomuseo</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2022 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142175 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_e695b80"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142175"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/17/gallery/pizzeria-pietrino-vince-ancora-lerma-parla-novese-142175/" ><img  alt="Lerma" title="Lerma" src="https://novionline.ilpiccolo.net/resizer/210/180/true/2022_07_17/20220717_180506-1658084037179.jpg--.jpg?1658084038345"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/17/gallery/pizzeria-pietrino-vince-ancora-lerma-parla-novese-142175/">'Pizzeria Pietrino' vince ancora, Lerma parla novese</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2022 <span> ore 21:58 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_142157 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_67c8eaf"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142157"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ciclismo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/16/news/overall-scudetto-doppio-142157/">Overall, scudetto doppio</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Luglio 2022 <span> ore 20:26 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142027 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_8a9cf5d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142027"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/17/news/sacro-cuore-parrocchia-cardioprotetta-grazie-ai-volontari-142027/">Sacro Cuore, parrocchia cardi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142129 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_85954ff"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142129"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">parodi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/17/news/alla-ricerca-delle-dimore-di-dio-con-lo-storico-franco-cardini-142129/">Alla ricerca delle &quot;dimore di...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_142100 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo  "
	   id="box_b189c25"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142100"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/17/news/benedicta-festival-le-storie-dei-rifugiati-per-capire-l-oggi-142100/" ><img  alt="Benedicta Festival, le storie dei rifugiati per capire l'oggi" title="Benedicta Festival, le storie dei rifugiati per capire l'oggi" src="https://novionline.ilpiccolo.net/resizer/210/180/true/2022_07_15/Lucio_Laugelli-1657901869162.jpg--.jpg?1657901869213"  width="210" height="180"></a>
			
			<p class="didascalia">Lucio Laugelli</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">bosio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/17/news/benedicta-festival-le-storie-dei-rifugiati-per-capire-l-oggi-142100/">Benedicta Festival, le storie dei rifugiati per capire l'oggi</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2022 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1657270064560" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_c480616f-ca93-49ef-bd24-612e6db1f38b">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6ad5b3819e154cde85b4ebf7cbe6023f = undefined;
                            
                            $('#box_c480616f-ca93-49ef-bd24-612e6db1f38b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6ad5b3819e154cde85b4ebf7cbe6023f != 'undefined') {
                                    $('#box_c480616f-ca93-49ef-bd24-612e6db1f38b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6ad5b3819e154cde85b4ebf7cbe6023f.code);
                                    incrementAdvImpression(bannerbox_6ad5b3819e154cde85b4ebf7cbe6023f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://novionline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>




</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=142156" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_7f559a43-c2e3-4e98-9e59-134866081a99\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_d050023fc1b74459837bae49fa7c8184 = undefined;\n                            \n                            $('#box_7f559a43-c2e3-4e98-9e59-134866081a99 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d050023fc1b74459837bae49fa7c8184 != 'undefined') {\n                                    $('#box_7f559a43-c2e3-4e98-9e59-134866081a99 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d050023fc1b74459837bae49fa7c8184.code);\n                                    incrementAdvImpression(bannerbox_d050023fc1b74459837bae49fa7c8184.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_7f559a43-c2e3-4e98-9e59-134866081a99').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_f4904f15-eebd-4935-82bd-1f6ffc0f4a8d\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_8ac2f777832b4445b797fedcb6dc2f7c = undefined;\n                            \n                            $('#box_f4904f15-eebd-4935-82bd-1f6ffc0f4a8d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8ac2f777832b4445b797fedcb6dc2f7c != 'undefined') {\n                                    $('#box_f4904f15-eebd-4935-82bd-1f6ffc0f4a8d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8ac2f777832b4445b797fedcb6dc2f7c.code);\n                                    incrementAdvImpression(bannerbox_8ac2f777832b4445b797fedcb6dc2f7c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_f4904f15-eebd-4935-82bd-1f6ffc0f4a8d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_c480616f-ca93-49ef-bd24-612e6db1f38b\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_6ad5b3819e154cde85b4ebf7cbe6023f = undefined;\n                            \n                            $('#box_c480616f-ca93-49ef-bd24-612e6db1f38b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6ad5b3819e154cde85b4ebf7cbe6023f != 'undefined') {\n                                    $('#box_c480616f-ca93-49ef-bd24-612e6db1f38b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6ad5b3819e154cde85b4ebf7cbe6023f.code);\n                                    incrementAdvImpression(bannerbox_6ad5b3819e154cde85b4ebf7cbe6023f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_c480616f-ca93-49ef-bd24-612e6db1f38b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>