
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Il tesoro del Mandrogno, Almagioni prosegue la saga degli Erizzo - NoviOnline</title>
	<meta name="description" content="A Serravalle Scrivia la presentazione del libro di Roberto Almagioni che costituisce l'ideale continuazione del &quot;Regalo del Mandrogno&quot;" />
<meta name="Keywords" content="serravalle scrivia,roberto almagioni,tesoro del mandrogno,regalo del mandrogno,roberto botta,pierluigi erizzo,ettore erizzo,fratelli erizzo,associazione chieket&egrave;,chieket&egrave;,libarna arteventi" />
<meta name="news_keywords" content="serravalle scrivia,roberto almagioni,tesoro del mandrogno,regalo del mandrogno,roberto botta,pierluigi erizzo,ettore erizzo,fratelli erizzo,associazione chieket&egrave;,chieket&egrave;,libarna arteventi" />
<meta name="author" content="Elio Defrani" />
<meta name="sections" content="Generic,Home,Cultura" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_17.ico?v=1657270190505" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_17.ico?v=1657270190505" type="image/x-icon" />

	<base href="https://novionline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Il tesoro del Mandrogno, Almagioni prosegue la saga degli Erizzo">
	<meta property="og:description" content="A Serravalle Scrivia la presentazione del libro di Roberto Almagioni che costituisce l'ideale continuazione del &quot;Regalo del Mandrogno&quot;"><meta property="og:image:secure" content="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_09_15/serravalle-scrivia-roberto-almagioni-tesoro-mandrogno-1663228085143.jpg--serravalle_scrivia_roberto_almagioni_tesoro_mandrogno.jpg?1663228085188"><meta property="og:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_09_15/serravalle-scrivia-roberto-almagioni-tesoro-mandrogno-1663228085143.jpg--serravalle_scrivia_roberto_almagioni_tesoro_mandrogno.jpg?1663228085188">
		<meta property="og:image:alt" content="Il tesoro del Mandrogno, Almagioni prosegue la saga degli Erizzo"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://novionline.ilpiccolo.net/generic/2022/09/15/news/il-tesoro-del-mandrogno-almagioni-prosegue-la-saga-degli-erizzo-143965/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Il tesoro del Mandrogno, Almagioni prosegue la saga degli Erizzo">
	<meta property="twitter:description" content="A Serravalle Scrivia la presentazione del libro di Roberto Almagioni che costituisce l'ideale continuazione del &quot;Regalo del Mandrogno&quot;">
	<meta property="twitter:url" content="https://novionline.ilpiccolo.net/generic/2022/09/15/news/il-tesoro-del-mandrogno-almagioni-prosegue-la-saga-degli-erizzo-143965/"><meta property="twitter:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_09_15/serravalle-scrivia-roberto-almagioni-tesoro-mandrogno-1663228085143.jpg--serravalle_scrivia_roberto_almagioni_tesoro_mandrogno.jpg?1663228085188"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_09_15/serravalle-scrivia-roberto-almagioni-tesoro-mandrogno-1663228085143.jpg--serravalle_scrivia_roberto_almagioni_tesoro_mandrogno.jpg?1663228085188" /><meta name="url" content="https://novionline.ilpiccolo.net/generic/2022/09/15/news/il-tesoro-del-mandrogno-almagioni-prosegue-la-saga-degli-erizzo-143965/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/09/15/news/il-tesoro-del-mandrogno-almagioni-prosegue-la-saga-degli-erizzo-143965/"/>
<meta property="articleID" content="143965"><meta property="datePublished" content="2022-09-15T08:00:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://novionline.ilpiccolo.net/generic/2022/09/15/news/il-tesoro-del-mandrogno-almagioni-prosegue-la-saga-degli-erizzo-143965/","mainEntityOfPage":"https://novionline.ilpiccolo.net/generic/2022/09/15/news/il-tesoro-del-mandrogno-almagioni-prosegue-la-saga-degli-erizzo-143965/","headline":"Il tesoro del Mandrogno, Almagioni prosegue la saga degli Erizzo","text":"SERRAVALLE SCRIVIA — Palazzo Grillo, a Serravalle Scrivia, domani alle 17.00 farà da cornice alla presentazione del libro “Il tesoro del Mandrogno” di Roberto Almagioni, pubblicato da edizioni Chieketè. Dialogherà con l’autore lo storico Roberto Botta. Al termine si terrà un aperitivo con gli “archeosapori” delle terre di Libarna. «“Il tesoro del Mandrogno” vuole essere la prosecuzione di un racconto che ha il suo inizio nel “Regalo del Mandrogno”, scritto da Pierluigi e Ettore Erizzo tra il 1942 e il 1945 e pubblicato nel 1947 – spiega Almagioni – I due autori, che sono la voce narrante di quel romanzo, sotto il nome di Polo e Alvise compaiono, in veste di personaggi, in questo. Io ho fatto, né più né meno, quello che hanno fatto loro: mi sono ispirato a persone realmente esistite in ambito familiare e ne ho fatto i personaggi del mio racconto». Un libro incontrerà l’interesse dei molti che hanno tanto amato “Il regalo del Mandrogno” e che potranno rivivere le atmosfere di questo grande romanzo ambientato nella Serravalle di inizio Novecento. Roberto Almagioni, architetto, ha insegnato Urbanistica al Politecnico di Milano. Per otto anni è stato vicepresidente dell’Isu all’università Bocconi ed è stato assessore a Serravalle e a Busalla. Nel 2012 ha pubblicato il romanzo “La pazienza di Claudio” (edizioni Joker). L’evento è organizzato dal Comune di Serravalle con l’associazione culturale Chieketè e l’associazione Libarna Arteventi.","keywords":"serravalle scrivia,roberto almagioni,tesoro del mandrogno,regalo del mandrogno,roberto botta,pierluigi erizzo,ettore erizzo,fratelli erizzo,associazione chieketè,chieketè,libarna arteventi","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"https://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/2022_09_15/serravalle-scrivia-roberto-almagioni-tesoro-mandrogno-1663228085143.jpg--.jpg?1663228085188","url":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/2022_09_15/serravalle-scrivia-roberto-almagioni-tesoro-mandrogno-1663228085143.jpg--.jpg?1663228085188","@type":"ImageObject"},"description":"<p>A Serravalle Scrivia la presentazione del libro di Roberto Almagioni che costituisce l'ideale continuazione del \"Regalo del Mandrogno\"</p>","author":{"@type":"Person","name":"Elio Defrani","url":"https://novionline.ilpiccolo.net/autore/elio-defrani-33/"},"dateCreated":"2022-09-15T07:54:39Z","dateModified":"2022-09-15T07:54:39Z","datePublished":"2022-09-15T08:00:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 17;
		virtualcmsPageInfo.domainId = 23;
		virtualcmsPageInfo.channelName = 'NoviOnline';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 143965;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Il tesoro del Mandrogno, Almagioni prosegue la saga degli Erizzo';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-15 10:00';
				virtualcmsPageInfo.article.author = 'Elio Defrani';
				virtualcmsPageInfo.article.createdBy = 'Elio Defrani';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/09/15/news/il-tesoro-del-mandrogno-almagioni-prosegue-la-saga-degli-erizzo-143965/';
	</script>

	<script src="https://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://novionline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="s2kjk8d3e39d39sxynd9latfy9ipiv" />

<script>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</script>

	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=143965&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=143965&amp=false';
    </script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="efa1b50f-3ef8-4517-85fc-55eddad0dbff" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://novionline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://novionline.ilpiccolo.net/css/style_site_17.css?v=1657270070624" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="novionline  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

--><script>incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- ilpiccolo.net Intro desk e mobile -->
<ins data-revive-zoneid="4451" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script>incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1657270069264" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://novionline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
			</a>
		</div>
</h1>

    
        <script id="7842d775-91be-4a0b-93ee-f4ed373b1fde" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7842d775-91be-4a0b-93ee-f4ed373b1fde').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 15 Settembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_6d29171b-b9cb-46eb-9f69-757dd403b734">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6d29171bb9cb46eb9f69757dd403b734 = undefined;
                            
                            $('#box_6d29171b-b9cb-46eb-9f69-757dd403b734 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6d29171bb9cb46eb9f69757dd403b734 != 'undefined') {
                                    $('#box_6d29171b-b9cb-46eb-9f69-757dd403b734 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6d29171bb9cb46eb9f69757dd403b734.code);
                                    incrementAdvImpression(bannerbox_6d29171bb9cb46eb9f69757dd403b734.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca23173225-01f7-4abc-87e7-e21397e70935"></div>

<div class="cerca search_horizontal_alessandria" id="cerca94f2ad1c-a5da-46e0-935c-8ddf823485fc" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca23173225-01f7-4abc-87e7-e21397e70935').click(function(){
                  $('#cerca94f2ad1c-a5da-46e0-935c-8ddf823485fc').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca94f2ad1c-a5da-46e0-935c-8ddf823485fc input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca94f2ad1c-a5da-46e0-935c-8ddf823485fc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca94f2ad1c-a5da-46e0-935c-8ddf823485fc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON https://www.facebook.com/novionlinequotidiano/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1553595814157.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/novionlinequotidiano/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1553595814157.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
							<img src="upload/1553595814157.png" alt="1553595814157" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON /sezioni/314/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617860384.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/314/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617860384.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/314/whatsapp"  target="_blank">
							<img src="upload/1556617860384.png" alt="1556617860384" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON /sezioni/190/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555324124744.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/190/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555324124744.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/190/rss"  target="_blank">
							<img src="upload/1555324124744.png" alt="1555324124744" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 
 
 
    
</div>

<div class="sfondo_menu_secondo">

    
    
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_f0814fdd-e08f-4d6c-9434-ea97b535ce59">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f0814fdde08f4d6c9434ea97b535ce59 = undefined;
                            
                            $('#box_f0814fdd-e08f-4d6c-9434-ea97b535ce59 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f0814fdde08f4d6c9434ea97b535ce59 != 'undefined') {
                                    $('#box_f0814fdd-e08f-4d6c-9434-ea97b535ce59 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f0814fdde08f4d6c9434ea97b535ce59.code);
                                    incrementAdvImpression(bannerbox_f0814fdde08f4d6c9434ea97b535ce59.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="5800bbca-3435-4551-b70a-e39392a6f19f" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5800bbca-3435-4551-b70a-e39392a6f19f').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_143965_elements_3f1dd0b7-6e40-4613-a2ec-feef148478f4" class="article_header_nuovosito">
							<p class="occhiello_articolo">serravalle scrivia</p>
								<h1 class="titolo_articolo titolo">Il tesoro del Mandrogno, Almagioni prosegue la saga degli Erizzo</h1>
			</div>




			<div id="article_143965_elements_6fc2ba92-1c0a-492a-8626-b9a6d35647de" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>A Serravalle Scrivia la presentazione del libro di Roberto Almagioni che costituisce l'ideale continuazione del "Regalo del Mandrogno"</p></div>
						<p class="data_articolo data">15 Settembre 2022 <span> ore 10:00 </span> </p>
			</div>


			<div id="article_143965_elements_907fae71-68a9-4f9e-b5e0-d70af16c947e" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_6f129776-1534-4f23-ba77-cbc8e5b8bccd">
								<meta property="thumbnail" content="https://novionline.ilpiccolo.net/resizer/433/302/true/2022_09_15/serravalle-scrivia-roberto-almagioni-tesoro-mandrogno-1663228085143.jpg--serravalle_scrivia_roberto_almagioni_tesoro_mandrogno.jpg?1663228085188" />
									<div class="foto_articolo">
											<img title="serravalle-scrivia-roberto-almagioni-tesoro-mandrogno" src="resizer/433/302/true/2022_09_15/serravalle-scrivia-roberto-almagioni-tesoro-mandrogno-1663228085143.jpg--serravalle_scrivia_roberto_almagioni_tesoro_mandrogno.jpg?1663228085188" alt="serravalle-scrivia-roberto-almagioni-tesoro-mandrogno"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_143965_elements_1484a263-ffde-4fa0-b23b-81c8f3fa23d1" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>SERRAVALLE SCRIVIA &mdash; Palazzo Grillo, a <strong>Serravalle Scrivia</strong>, domani alle 17.00 far&agrave; da cornice alla presentazione del libro &ldquo;Il tesoro del Mandrogno&rdquo; di <strong>Roberto Almagioni</strong>, pubblicato da edizioni <strong>Chieket&egrave;</strong>. Dialogher&agrave; con l&rsquo;autore lo storico <strong>Roberto Botta</strong>. Al termine si terr&agrave; un aperitivo con gli &ldquo;<strong>archeosapori</strong>&rdquo; delle terre di Libarna.</p>
<p>&laquo;&ldquo;<strong>Il tesoro del Mandrogno</strong>&rdquo; vuole essere la prosecuzione di un racconto che ha il suo inizio nel &ldquo;Regalo del Mandrogno&rdquo;, scritto da Pierluigi e Ettore Erizzo tra il 1942 e il 1945 e pubblicato nel 1947 &ndash; spiega Almagioni &ndash; I due autori, che sono la voce narrante di quel romanzo, sotto il nome di Polo e Alvise compaiono, in veste di personaggi, in questo. Io ho fatto, n&eacute; pi&ugrave; n&eacute; meno, quello che hanno fatto loro: mi sono ispirato a persone realmente esistite in ambito familiare e ne ho fatto i personaggi del mio racconto&raquo;.</p>
<p>Un libro incontrer&agrave; l&rsquo;interesse dei molti che hanno tanto amato &ldquo;<strong>Il regalo del Mandrogno</strong>&rdquo; e che potranno rivivere le atmosfere di questo grande romanzo ambientato nella Serravalle di inizio Novecento.</p>
<p>Roberto Almagioni, architetto, ha insegnato Urbanistica al Politecnico di Milano. Per otto anni &egrave; stato vicepresidente dell&rsquo;Isu all&rsquo;universit&agrave; Bocconi ed &egrave; stato assessore a Serravalle e a Busalla. Nel 2012 ha pubblicato il romanzo &ldquo;La pazienza di Claudio&rdquo; (edizioni Joker).</p>
<p>L&rsquo;evento &egrave; organizzato dal Comune di Serravalle con l&rsquo;associazione culturale Chieket&egrave; e l&rsquo;associazione Libarna Arteventi.</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/serravalle-scrivia">serravalle scrivia</a>
   
   &#44;&#32;
     
   <a href="tag/roberto-almagioni">roberto almagioni</a>
   
   &#44;&#32;
     
   <a href="tag/tesoro-del-mandrogno">tesoro del mandrogno</a>
   
   &#44;&#32;
     
   <a href="tag/regalo-del-mandrogno">regalo del mandrogno</a>
   
   &#44;&#32;
     
   <a href="tag/roberto-botta">roberto botta</a>
   
   &#44;&#32;
     
   <a href="tag/pierluigi-erizzo">pierluigi erizzo</a>
   
   &#44;&#32;
     
   <a href="tag/ettore-erizzo">ettore erizzo</a>
   
   &#44;&#32;
     
   <a href="tag/fratelli-erizzo">fratelli erizzo</a>
   
   &#44;&#32;
     
   <a href="tag/associazione-chieket&egrave;">associazione chieket&egrave;</a>
   
   &#44;&#32;
     
   <a href="tag/chieket&egrave;">chieket&egrave;</a>
   
   &#44;&#32;
     
   <a href="tag/libarna-arteventi">libarna arteventi</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/novionline.ilpiccolo.net\/generic\/2022\/09\/15\/news\/il-tesoro-del-mandrogno-almagioni-prosegue-la-saga-degli-erizzo-143965\/',
        title: 'Il tesoro del Mandrogno, Almagioni prosegue la saga degli Erizzo',
        description: '<p>A Serravalle Scrivia la presentazione del libro di Roberto Almagioni che costituisce l\'ideale continuazione del \"Regalo del Mandrogno\"<\/p>',
        media: 'https:\/\/novionline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_09_15\/serravalle-scrivia-roberto-almagioni-tesoro-mandrogno-1663228085143.jpg--.jpg?1663228085188',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="f4fa099f-e1f2-47f9-9eac-8c7f48ab0097" class="share">
<script>
  var sDiv1 = document.getElementById('f4fa099f-e1f2-47f9-9eac-8c7f48ab0097');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/novionline.ilpiccolo.net\/generic\/2022\/09\/15\/news\/il-tesoro-del-mandrogno-almagioni-prosegue-la-saga-degli-erizzo-143965\/');      
      sDiv2.setAttribute('addthis:title', 'Il tesoro del Mandrogno, Almagioni prosegue la saga degli Erizzo');
      sDiv2.setAttribute('addthis:description', '<p>A Serravalle Scrivia la presentazione del libro di Roberto Almagioni che costituisce l\'ideale continuazione del \"Regalo del Mandrogno\"<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/novionline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_09_15\/serravalle-scrivia-roberto-almagioni-tesoro-mandrogno-1663228085143.jpg--.jpg?1663228085188');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 143965 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="cf5685c9-3578-4797-bb1c-5fd87d189b95" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cf5685c9-3578-4797-bb1c-5fd87d189b95').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_143965 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_844672c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143965"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">serravalle scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/15/news/il-tesoro-del-mandrogno-almagioni-prosegue-la-saga-degli-erizzo-143965/">Il tesoro del Mandrogno, Alma...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Settembre 2022 <span> ore 10:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_143848 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_d67f41e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143848"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">l'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/15/news/usa-culture-day-a-francavilla-il-futuro-della-scuola-e-distopico-143848/">Usa Culture Day, a Francavill...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Settembre 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_143873 article_preview_small_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
	   id="box_90b7409"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143873"></span>
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="home/2022/09/15/news/tutti-i-colori-della-vera-pinsa-romana-a-novi-li-trovi-solo-al-pantone-della-pizza-143873/">Tutti i colori della vera Pin...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Settembre 2022 <span> ore 06:10 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="82091e7f-cd4e-4ecd-8b34-497ea417fd1b" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_N_300v_2'><\/div><script>incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#82091e7f-cd4e-4ecd-8b34-497ea417fd1b').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(515);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="78204509-f629-4f8b-9055-0fbdad45bf09">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">il lutto</span><p class="titolo"><a href="generic/2022/09/08/news/cordoglio-a-novi-per-la-morte-della-cardiologa-silvia-pica-143707/">Cordoglio a Novi per la morte della cardiologa Silvia Pica</a></p>
            <span class="ora_pubblicazione">08 Settembre 2022 <span> ore 09:30 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il caso </span><p class="titolo"><a href="generic/2022/09/06/news/sale-morto-uno-dei-ragazzini-feriti-dopo-gli-spari-in-aperta-campagna-143664/">Sale: morto uno dei ragazzini feriti dopo gli spari in aperta campagna</a></p>
            <span class="ora_pubblicazione">06 Settembre 2022 <span> ore 21:28 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">val borbera</span><p class="titolo"><a href="generic/2022/09/06/news/incendio-a-vignole-il-sindaco-c-e-cloro-chiudere-le-finestre-143616/">Incendio a Vignole. Il sindaco: &laquo;C'&egrave; cloro, chiudere le finestre&raquo;</a></p>
            <span class="ora_pubblicazione">06 Settembre 2022 <span> ore 00:10 </span> </span></div></div><script>var divs=$('#78204509-f629-4f8b-9055-0fbdad45bf09 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#78204509-f629-4f8b-9055-0fbdad45bf09 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="c0a63ca8-a1eb-44f4-9403-4e5c80293758" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c0a63ca8-a1eb-44f4-9403-4e5c80293758').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON /sezioni/211/multimedia-novi-ligure?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556546071137.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/211/multimedia-novi-ligure?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556546071137.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/211/multimedia-novi-ligure?mediagenerico=video"  target="_blank">
							<img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_b6d865ce-3aef-4720-9e84-9c0e5516c534">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/09/06/video/golosaria-uno-spot-per-un-monferrato-che-cresce-143639/" >
																		<img alt="Golosaria, uno spot per un Monferrato che cresce" title="Golosaria, uno spot per un Monferrato che cresce" src="https://novionline.ilpiccolo.net/resizer/210/141/true/2022_09_06/e43bc8c49c6161e763e9cd02443277aa.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/09/06/video/golosaria-uno-spot-per-un-monferrato-che-cresce-143639/">Golosaria, uno spot per un Monferrato che cresce</a></h2>
															<span class="ora_pubblicazione">06 Settembre 2022 <span> ore 13:03 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/08/30/video/federico-negri-in-carcere-in-india-falleti-al-lavoro-per-la-scarcerazione-143422/" >
																		<img alt="Federico Negri in carcere in India. Falleti: &quot;Al lavoro per la scarcerazione&quot;" title="Federico Negri in carcere in India. Falleti: &quot;Al lavoro per la scarcerazione&quot;" src="https://novionline.ilpiccolo.net/resizer/210/141/true/2022_08_30/efae5d83e9758953c0be057b1346c4f4.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/08/30/video/federico-negri-in-carcere-in-india-falleti-al-lavoro-per-la-scarcerazione-143422/">Federico Negri in carcere in India. Falleti: &quot;Al lavoro per la scarcerazione&quot;</a></h2>
															<span class="ora_pubblicazione">30 Agosto 2022 <span> ore 18:30 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/08/25/video/per-vendetta-bruciano-palazzina-143280/" >
																		<img alt="serravalle incendio" title="serravalle incendio" src="https://novionline.ilpiccolo.net/resizer/210/141/true/2022_08_25/5e492e59effa10ff81680e522485454b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/08/25/video/per-vendetta-bruciano-palazzina-143280/">Per vendetta bruciano palazzina</a></h2>
															<span class="ora_pubblicazione">25 Agosto 2022 <span> ore 13:25 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://novionline.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/" >
																		<img alt="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" title="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" src="https://novionline.ilpiccolo.net/resizer/210/141/true/2022_07_21/ed6ab4ce901019c2c3976aeaa33738ab.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://novionline.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/">&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;</a></h2>
															<span class="ora_pubblicazione">21 Luglio 2022 <span> ore 09:48 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b6d865ce-3aef-4720-9e84-9c0e5516c534.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/147/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1554200824907.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/147/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1554200824907.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
							<img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div>
    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_143889 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_212fce1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143889"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/14/news/con-libera-e-parcival-una-farinata-antimafia-a-cascina-saetta-143889/" ><img  alt="bosco-marengo-cascina-saetta-libera-parcival-farinata-antimafia" title="bosco-marengo-cascina-saetta-libera-parcival-farinata-antimafia" src="https://novionline.ilpiccolo.net/resizer/210/180/true/2022_09_13/bosco-marengo-cascina-saetta-libera-parcival-farinata-antimafia-1663091516195.jpg--.jpg?1663091516255"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">bosco marengo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/14/news/con-libera-e-parcival-una-farinata-antimafia-a-cascina-saetta-143889/">Con Libera e Parcival una farinata antimafia a Cascina Saetta</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Settembre 2022 <span> ore 16:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_143853 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_8e4f58b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143853"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/14/news/voltaggio-il-padre-santo-chiude-la-stagione-della-pinacoteca-143853/" ><img  alt="voltaggio-padre-santo-francesco-maria-camporosso" title="voltaggio-padre-santo-francesco-maria-camporosso" src="https://novionline.ilpiccolo.net/resizer/434/232/true/2022_09_12/voltaggio-padrea-santo-francesco-maria-camporosso-1663013330229.jpg--.jpg?1663013330295"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">la ricorrenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/14/news/voltaggio-il-padre-santo-chiude-la-stagione-della-pinacoteca-143853/">Voltaggio, il &quot;Padre Santo&quot; chiude la stagione della Pinacoteca</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Settembre 2022 <span> ore 15:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_143931 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_daebc12"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143931"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/14/news/chiude-la-casa-di-riposo-troppi-debiti-143931/" ><img  alt="Chiude la casa di riposo: &quot;Troppi debiti&quot;" title="Chiude la casa di riposo: &quot;Troppi debiti&quot;" src="https://novionline.ilpiccolo.net/resizer/210/180/true/2022_09_14/bosco-marengo-1663158277931.jpg--.jpg?1663158279074"  width="210" height="180"></a>
			
			<p class="didascalia">Un momento del consiglio comunale aperto</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Bosco Marengo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/14/news/chiude-la-casa-di-riposo-troppi-debiti-143931/">Chiude la casa di riposo: &quot;Troppi debiti&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Settembre 2022 <span> ore 15:02 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_143914 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_bfe8772"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143914"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/14/news/piantagione-di-droga-nelle-colline-di-coppi-arrestati-due-22enni-143914/" ><img  alt="Piantagione di droga &ldquo;sulle strade&rdquo; di Coppi: arrestati due 22enni" title="Piantagione di droga &ldquo;sulle strade&rdquo; di Coppi: arrestati due 22enni" src="https://novionline.ilpiccolo.net/resizer/210/180/true/2022_09_14/9F94034C-F582-4648-A74C-2A48B2D589B0-1663148207757.jpeg--.jpeg?1663148208634"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;operazione 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/14/news/piantagione-di-droga-nelle-colline-di-coppi-arrestati-due-22enni-143914/">Piantagione di droga nelle colline <br />di Coppi: arrestati due 22enni</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Settembre 2022 <span> ore 15:24 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_143880 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_e58a205"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143880"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/14/news/associazione-isra-in-14-formati-per-il-soccorso-in-aree-remote-143880/" ><img  alt="cantalupo-ligure-val-borbera-corso-wailderness-first-aid" title="cantalupo-ligure-val-borbera-corso-wailderness-first-aid" src="https://novionline.ilpiccolo.net/resizer/210/180/true/2022_09_13/cantalupo-ligure-val-borbera-corso-wailderness-first-aid-1663084456608.jpg--.jpg?1663084456777"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">val borbera
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/14/news/associazione-isra-in-14-formati-per-il-soccorso-in-aree-remote-143880/">Associazione Isra, in 14 formati per il soccorso in aree remote</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Settembre 2022 <span> ore 12:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_143893 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_5bcc900"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143893"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">l'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/14/news/festa-da-cuntro-d-sua-a-serravalle-tradizione-gusto-e-cultura-143893/">Festa da Cuntr&ograve; 'd sua: a Ser...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Settembre 2022 <span> ore 09:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_143850 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_6a7baf2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143850"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">gavi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/14/news/festival-lavagnino-una-finestra-sulla-vita-del-compositore-143850/">Festival Lavagnino, una fines...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Settembre 2022 <span> ore 08:46 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_143854 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_d36a3d1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143854"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">sport
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/13/news/il-rugby-fa-festa-a-novi-e-pasturana-open-day-per-le-nuove-leve-143854/">Il rugby fa festa a Novi e Pa...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Settembre 2022 <span> ore 16:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_143852 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_475102c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143852"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/13/news/cai-e-centro-down-due-giorni-di-montagnaterapia-in-val-borbera-143852/" ><img  alt="novi-ligure-cai-centro-down-montagnaterapia" title="novi-ligure-cai-centro-down-montagnaterapia" src="https://novionline.ilpiccolo.net/resizer/210/180/true/2022_09_12/novi-ligure-cai-centro-down-montagnaterapia-1-1663011554470.jpg--.jpg?1663011554533"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">capanne di cosola
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/13/news/cai-e-centro-down-due-giorni-di-montagnaterapia-in-val-borbera-143852/">Cai e Centro Down: due giorni di montagnaterapia in val Borbera</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Settembre 2022 <span> ore 12:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1657270064560" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_a9cb627b-6456-430b-b24c-05016f46772a">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a9cb627b6456430bb24c05016f46772a = undefined;
                            
                            $('#box_a9cb627b-6456-430b-b24c-05016f46772a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a9cb627b6456430bb24c05016f46772a != 'undefined') {
                                    $('#box_a9cb627b-6456-430b-b24c-05016f46772a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a9cb627b6456430bb24c05016f46772a.code);
                                    incrementAdvImpression(bannerbox_a9cb627b6456430bb24c05016f46772a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://novionline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=143965" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_6d29171b-b9cb-46eb-9f69-757dd403b734\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_6d29171bb9cb46eb9f69757dd403b734 = undefined;\n                            \n                            $('#box_6d29171b-b9cb-46eb-9f69-757dd403b734 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6d29171bb9cb46eb9f69757dd403b734 != 'undefined') {\n                                    $('#box_6d29171b-b9cb-46eb-9f69-757dd403b734 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6d29171bb9cb46eb9f69757dd403b734.code);\n                                    incrementAdvImpression(bannerbox_6d29171bb9cb46eb9f69757dd403b734.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_6d29171b-b9cb-46eb-9f69-757dd403b734').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_f0814fdd-e08f-4d6c-9434-ea97b535ce59\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_f0814fdde08f4d6c9434ea97b535ce59 = undefined;\n                            \n                            $('#box_f0814fdd-e08f-4d6c-9434-ea97b535ce59 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f0814fdde08f4d6c9434ea97b535ce59 != 'undefined') {\n                                    $('#box_f0814fdd-e08f-4d6c-9434-ea97b535ce59 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f0814fdde08f4d6c9434ea97b535ce59.code);\n                                    incrementAdvImpression(bannerbox_f0814fdde08f4d6c9434ea97b535ce59.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_f0814fdd-e08f-4d6c-9434-ea97b535ce59').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_a9cb627b-6456-430b-b24c-05016f46772a\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_a9cb627b6456430bb24c05016f46772a = undefined;\n                            \n                            $('#box_a9cb627b-6456-430b-b24c-05016f46772a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a9cb627b6456430bb24c05016f46772a != 'undefined') {\n                                    $('#box_a9cb627b-6456-430b-b24c-05016f46772a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a9cb627b6456430bb24c05016f46772a.code);\n                                    incrementAdvImpression(bannerbox_a9cb627b6456430bb24c05016f46772a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a9cb627b-6456-430b-b24c-05016f46772a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>