
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Al Bellavita 'Piscina Transilvania' - NoviOnline</title>
	<meta name="description" content="Tre giorni di divertimento 'horror'" />
<meta name="Keywords" content="il bellavita" />
<meta name="news_keywords" content="il bellavita" />
<meta name="author" content="Giordano Panaro" />
<meta name="sections" content="Redazionali,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_17.ico?v=1657270190505" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_17.ico?v=1657270190505" type="image/x-icon" />

	<base href="https://novionline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Al Bellavita 'Piscina Transilvania'">
	<meta property="og:description" content="Tre giorni di divertimento 'horror'"><meta property="og:image:secure" content="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_10_12/Bellavita_%283%29-1665588646024.jpg--al_bellavita__piscina_transilvania_.jpg?1665588648003"><meta property="og:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_10_12/Bellavita_%283%29-1665588646024.jpg--al_bellavita__piscina_transilvania_.jpg?1665588648003">
		<meta property="og:image:alt" content="Al Bellavita 'Piscina Transilvania'"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://novionline.ilpiccolo.net/redazionali/2022/10/13/news/al-bellavita-piscina-transilvania-144944/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Al Bellavita 'Piscina Transilvania'">
	<meta property="twitter:description" content="Tre giorni di divertimento 'horror'">
	<meta property="twitter:url" content="https://novionline.ilpiccolo.net/redazionali/2022/10/13/news/al-bellavita-piscina-transilvania-144944/"><meta property="twitter:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_10_12/Bellavita_%283%29-1665588646024.jpg--al_bellavita__piscina_transilvania_.jpg?1665588648003"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://novionline.ilpiccolo.net/resizer/600/315/true/2022_10_12/Bellavita_%283%29-1665588646024.jpg--al_bellavita__piscina_transilvania_.jpg?1665588648003" /><meta name="url" content="https://novionline.ilpiccolo.net/redazionali/2022/10/13/news/al-bellavita-piscina-transilvania-144944/" /><link rel="canonical" href="https://novionline.ilpiccolo.net/redazionali/2022/10/13/news/al-bellavita-piscina-transilvania-144944/"/>
<meta property="articleID" content="144944"><meta property="datePublished" content="2022-10-13T04:00:4Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://novionline.ilpiccolo.net/redazionali/2022/10/13/news/al-bellavita-piscina-transilvania-144944/","mainEntityOfPage":"https://novionline.ilpiccolo.net/redazionali/2022/10/13/news/al-bellavita-piscina-transilvania-144944/","headline":"Al Bellavita 'Piscina Transilvania'","text":"SPINETTA MARENGO - Avete già voglia di (nuove) vacanze e di relax? Con la ristrutturazione dell’area Thermarium al Parco Bellavita, rilassarsi è ancora più comodo. Tutta l’oasi benessere è stata messa a nuovo per un maggior comfort e per ‘staccare la spina’ e coccolarsi un po’. Percorso completo: tepidarium, calidarium, frigidarium, sauna finlandese, turca, grotte di sale e molto altro che può essere arricchito anche con massaggi per far durare ancora di più il tuo momento di relax. Corsi di nuoto Adulti, bambini e baby, ma anche gestanti o pre agonistica. Per ogni esigenza al Bellavita c’è un corso di nuoto, nella comodità del Parco a pochi minuti da Alessandria. Halloween Pool Party Dal 29 al 31 ottobre la piscina riscaldata e coperta del Parco Bellavita si trasformerà per la festa più paurosa dell’anno. Tre giorni di attività didattiche e divertimento per tutte le età per festeggiare Halloween in modo decisamente diverso dal solito. Un programma ‘mostruoso’ in attesa della festa, sabato e domenica, e che prevede al pomeriggio il laboratorio “orribilante” e poi giochi raccapriccianti. Show Horror Dance all’ora dell’apericena. Lunedì 31 ottobre la festa inizierà con l’apericena alle 19, cocktail e musica fino a mezzanotte con dj e vocalist per la festa in piscina. Promozione Oktoberfest Se sottoscrivi un abbonamento annuale al Bellavita e porti un amico, un mese è omaggio per entrambi. L’offerta è valida fino al 30 novembre ed è riferita a un qualsiasi tipologia di abbonamento: Water, Corsi, Palestra e Thermarium. Oppure All Inclusive! Il Bellavita è questo e molto altro, con la SPA privata in esclusiva, anche di coppia e trattamenti rilassanti di ogni tipo. Oppure con lo spinning o la sala attrezzi ora allestita anche per l'allenamento funzionale. Eventi e meeting Addii al nubilato e celibato, compleanni e anniversari. Ogni occasione è perfetta se celebrata al Bellavita. Serve una sala riunioni per un corso di formazione? Ci sono gli spazi giusti con annessi uffici privati. A due passi dal divertimento. Per maggiori info e prenotazioni: 344 0272217 info@ilbellavita.it www.ilbellavita.it","keywords":"il bellavita,halloween","articleSection":"Redazionali","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"https://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/2022_10_12/Bellavita_%283%29-1665588646024.jpg--.jpg?1665588648003","url":"https://novionline.ilpiccolo.net/resizer/-1/-1/true/2022_10_12/Bellavita_%283%29-1665588646024.jpg--.jpg?1665588648003","@type":"ImageObject"},"description":"<p>Tre giorni di divertimento 'horror'</p>","author":{"@type":"Person","name":"Giordano Panaro","url":"https://novionline.ilpiccolo.net/autore/giordano-panaro-49/"},"dateCreated":"2022-10-12T15:39:1Z","dateModified":"2022-10-12T15:39:1Z","datePublished":"2022-10-13T04:00:4Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 17;
		virtualcmsPageInfo.domainId = 23;
		virtualcmsPageInfo.channelName = 'NoviOnline';
		virtualcmsPageInfo.sectionId = 178;
		virtualcmsPageInfo.sectionName = 'Redazionali';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'NoviOnline';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 144944;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Al Bellavita \'Piscina Transilvania\'';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-13 06:00';
				virtualcmsPageInfo.article.author = 'Giordano Panaro';
				virtualcmsPageInfo.article.createdBy = 'Giordano Panaro';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'redazionali/2022/10/13/news/al-bellavita-piscina-transilvania-144944/';
	</script>

	<script src="https://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://novionline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="s2kjk8d3e39d39sxynd9latfy9ipiv" />

<script>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</script>

	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=144944&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=144944&amp=false';
    </script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://novionline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="5a556275-cf3e-43dc-bb94-ccfc0dc17ce9" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://novionline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://novionline.ilpiccolo.net/css/style_site_17.css?v=1657270070624" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://novionline.ilpiccolo.net/css/generic_redazionale_css.jsp?v=1657270066472" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="novionline macrosection_novionline section_redazionali ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

--><script>incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- ilpiccolo.net Intro desk e mobile -->
<ins data-revive-zoneid="4451" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        
      
      
      






<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1657270069264" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://novionline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
			</a>
		</div>
</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 13 Ottobre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_4901f9a9-6c7a-4599-8a62-72f94ceb7072">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_786378c98cd443008b50fec1952f4c1b = undefined;
                            
                            $('#box_4901f9a9-6c7a-4599-8a62-72f94ceb7072 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_786378c98cd443008b50fec1952f4c1b != 'undefined') {
                                    $('#box_4901f9a9-6c7a-4599-8a62-72f94ceb7072 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_786378c98cd443008b50fec1952f4c1b.code);
                                    incrementAdvImpression(bannerbox_786378c98cd443008b50fec1952f4c1b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercad8db3bda-bd9c-4cb5-9bb4-ee1fce953d1a"></div>

<div class="cerca search_horizontal_alessandria" id="cercad9d6f01f-0c73-422a-a8d8-7d060899c45b" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="17" />
            
            <input type="hidden" name="idcanalericerca" value="17" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercad8db3bda-bd9c-4cb5-9bb4-ee1fce953d1a').click(function(){
                  $('#cercad9d6f01f-0c73-422a-a8d8-7d060899c45b').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad9d6f01f-0c73-422a-a8d8-7d060899c45b input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercad9d6f01f-0c73-422a-a8d8-7d060899c45b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad9d6f01f-0c73-422a-a8d8-7d060899c45b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 178 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON https://www.facebook.com/novionlinequotidiano/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1553595814157.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 178-->
			<!-- SCBUTTON https://www.facebook.com/novionlinequotidiano/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1553595814157.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
							<img src="upload/1553595814157.png" alt="1553595814157" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 178 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 178-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 178 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON /sezioni/314/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617860384.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 178-->
			<!-- SCBUTTON /sezioni/314/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617860384.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/314/whatsapp"  target="_blank">
							<img src="upload/1556617860384.png" alt="1556617860384" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 178 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON /sezioni/190/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555324124744.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 178-->
			<!-- SCBUTTON /sezioni/190/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555324124744.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/190/rss"  target="_blank">
							<img src="upload/1555324124744.png" alt="1555324124744" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 178 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 178-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 
 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_6b424dfd-390b-4f47-9c21-4f571bcbc851">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network attivo sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a679e05b6ab74ad4a05b945e55de47b8 = undefined;
                            
                            $('#box_6b424dfd-390b-4f47-9c21-4f571bcbc851 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a679e05b6ab74ad4a05b945e55de47b8 != 'undefined') {
                                    $('#box_6b424dfd-390b-4f47-9c21-4f571bcbc851 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a679e05b6ab74ad4a05b945e55de47b8.code);
                                    incrementAdvImpression(bannerbox_a679e05b6ab74ad4a05b945e55de47b8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    





<div class="contenitore_banner_head">



</div>

<!-- articolo -->
<div class="separatore_blocchi" style="width: 100%;">

    
    <div class="cont_570">
      
			<div id="article_144944_elements_f4e36115-af4d-4e30-8a1a-fa4a5a84d79d" class="article_header_nuovosito_redaz">
							<p class="occhiello_articolo">Halloween</p>
								<h1 class="titolo_articolo titolo">Al Bellavita 'Piscina Transilvania'</h1>
							<div class="sommario_articolo testoResize"><p>Tre giorni di divertimento 'horror'</p></div>
			</div>


			<div id="article_144944_elements_d3c836a6-81e7-456b-9f33-cfa8a1ff8836" class="article_header_nuovosito_redaz">
						<div class="multimedia articolo" id="multimedia_091f7823-5ed5-4349-a86b-0ea9e756fb95">
								<meta property="thumbnail" content="https://novionline.ilpiccolo.net/resizer/570/321/true/2022_10_12/Bellavita_%283%29-1665588646024.jpg--al_bellavita__piscina_transilvania_.jpg?1665588648003" />
									<div class="foto_articolo">
											<img title="Al Bellavita 'Piscina Transilvania'" src="resizer/570/321/true/2022_10_12/Bellavita_%283%29-1665588646024.jpg--al_bellavita__piscina_transilvania_.jpg?1665588648003" alt="Al Bellavita 'Piscina Transilvania'"  width="570"   height="321"   />
												<p class="didascalia">Piscina Bellavita</p>
									</div>
						</div>
			</div>
      
			<div id="article_144944_elements_676f91c1-3eac-40a9-b13e-e9e1b9b13e58" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>SPINETTA MARENGO -&nbsp;Avete gi&agrave; voglia di (nuove) vacanze e di&nbsp;relax? Con la ristrutturazione dell&rsquo;area Thermarium al Parco Bellavita, rilassarsi&nbsp;&egrave; ancora pi&ugrave; comodo. Tutta l&rsquo;oasi benessere &egrave; stata messa a nuovo per un maggior comfort e per &lsquo;staccare la spina&rsquo; e&nbsp;coccolarsi un po&rsquo;. Percorso completo:&nbsp;tepidarium, calidarium, frigidarium,&nbsp;sauna finlandese, turca, grotte di sale e<br />molto altro che pu&ograve; essere arricchito&nbsp;anche con massaggi per far durare ancora di pi&ugrave; il tuo momento di relax.</p>
<p><strong>Corsi di nuoto</strong><br />Adulti, bambini e baby, ma anche gestanti o pre agonistica. Per ogni esigenza al Bellavita c&rsquo;&egrave; un corso di nuoto,&nbsp;nella comodit&agrave; del Parco a pochi minuti da&nbsp;Alessandria.<br /><br /><strong>Halloween Pool Party</strong><br /><strong>Dal 29 al 31 ottobre</strong> la piscina riscaldata&nbsp;e coperta del Parco Bellavita si trasformer&agrave; per la festa pi&ugrave; paurosa dell&rsquo;anno.&nbsp;Tre giorni di attivit&agrave; didattiche e divertimento per tutte le et&agrave; per festeggiare&nbsp;Halloween in modo decisamente diverso&nbsp;dal solito. Un programma &lsquo;mostruoso&rsquo; in attesa della festa, sabato e domenica, e&nbsp;che prevede al pomeriggio il laboratorio&nbsp;&ldquo;orribilante&rdquo; e poi giochi raccapriccianti.<br /><br />Show Horror Dance all&rsquo;ora dell&rsquo;apericena. Luned&igrave; 31 ottobre la festa inizier&agrave;&nbsp;con l&rsquo;<strong>apericena alle 19, cocktail e musica&nbsp;fino a mezzanotte con dj e vocalist per&nbsp;</strong><strong>la festa in piscina</strong>.</p>
<p><strong>Promozione Oktoberfest</strong><br />Se sottoscrivi un abbonamento annuale&nbsp;al Bellavita e porti un amico, un mese &egrave;&nbsp;omaggio per entrambi. L&rsquo;offerta &egrave; valida&nbsp;fino al 30 novembre ed &egrave; riferita a un&nbsp;qualsiasi tipologia di abbonamento:&nbsp;Water, Corsi, Palestra e Thermarium. Oppure All Inclusive!</p>
<p>Il Bellavita &egrave; questo e molto altro, con la&nbsp;SPA privata in esclusiva, anche di coppia&nbsp;e trattamenti rilassanti di ogni tipo. Oppure con lo spinning o la sala attrezzi&nbsp;ora allestita anche per l'allenamento&nbsp;funzionale.<br /><br /><strong>Eventi e meeting</strong><br />Addii al nubilato e celibato, compleanni&nbsp;e anniversari. Ogni occasione &egrave; perfetta&nbsp;se celebrata al Bellavita. Serve una sala&nbsp;riunioni per un corso di formazione? Ci&nbsp;sono gli spazi giusti con annessi uffici&nbsp;privati. A due passi dal divertimento.</p>
<p><br />Per maggiori info e prenotazioni:<br />344 0272217<br />info@ilbellavita.it<br /><a href="http://www.ilbellavita.it" target="_blank" rel="noopener">www.ilbellavita.it</a></p>
<p><img src="https://alessandrianews.ilpiccolo.net/upload/2022_10_12/Bellavita_(3)-1665588838867.jpg" alt="Il bellavita" width="600" height="400" caption="false" /></p>
<p></p>
<p></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/novionline.ilpiccolo.net\/redazionali\/2022\/10\/13\/news\/al-bellavita-piscina-transilvania-144944\/',
        title: 'Al Bellavita \'Piscina Transilvania\'',
        description: '<p>Tre giorni di divertimento \'horror\'<\/p>',
        media: 'https:\/\/novionline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_12\/Bellavita_%283%29-1665588646024.jpg--.jpg?1665588648003',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="56cd66ca-b544-4cb2-9ff2-d19e9d63d4d5" class="share">
<script>
  var sDiv1 = document.getElementById('56cd66ca-b544-4cb2-9ff2-d19e9d63d4d5');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/novionline.ilpiccolo.net\/redazionali\/2022\/10\/13\/news\/al-bellavita-piscina-transilvania-144944\/');      
      sDiv2.setAttribute('addthis:title', 'Al Bellavita \'Piscina Transilvania\'');
      sDiv2.setAttribute('addthis:description', '<p>Tre giorni di divertimento \'horror\'<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/novionline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_12\/Bellavita_%283%29-1665588646024.jpg--.jpg?1665588648003');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 144944 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    
</div>


    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1657270064560" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_1340872b-6112-476e-ba48-bf60331beb5a">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_62c7e3b9c6ed4c6e9ce7bba4d23c202a = undefined;
                            
                            $('#box_1340872b-6112-476e-ba48-bf60331beb5a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_62c7e3b9c6ed4c6e9ce7bba4d23c202a != 'undefined') {
                                    $('#box_1340872b-6112-476e-ba48-bf60331beb5a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_62c7e3b9c6ed4c6e9ce7bba4d23c202a.code);
                                    incrementAdvImpression(bannerbox_62c7e3b9c6ed4c6e9ce7bba4d23c202a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://novionline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 178 TEST-->


			<!-- channelId 17-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 178-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " data-format="banner_728x90_fixed" ><!-- /245547177/novionline_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display:none;
}
</style>


<div id='div-gpt-ad-1558545388615-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558545388615-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558545388615-0").style.display = "none";
});

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558545388615-0'); });
</script>
</div><script>incrementAdvImpression(287);</script>
</div>
      
      
      


<!-- footerrrrrrr -->


        
        
      
      
      





    <script  src="https://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=144944" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_4901f9a9-6c7a-4599-8a62-72f94ceb7072\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_786378c98cd443008b50fec1952f4c1b = undefined;\n                            \n                            $('#box_4901f9a9-6c7a-4599-8a62-72f94ceb7072 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_786378c98cd443008b50fec1952f4c1b != 'undefined') {\n                                    $('#box_4901f9a9-6c7a-4599-8a62-72f94ceb7072 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_786378c98cd443008b50fec1952f4c1b.code);\n                                    incrementAdvImpression(bannerbox_786378c98cd443008b50fec1952f4c1b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4901f9a9-6c7a-4599-8a62-72f94ceb7072').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_6b424dfd-390b-4f47-9c21-4f571bcbc851\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network attivo sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline attivo selezionato sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_a679e05b6ab74ad4a05b945e55de47b8 = undefined;\n                            \n                            $('#box_6b424dfd-390b-4f47-9c21-4f571bcbc851 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a679e05b6ab74ad4a05b945e55de47b8 != 'undefined') {\n                                    $('#box_6b424dfd-390b-4f47-9c21-4f571bcbc851 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a679e05b6ab74ad4a05b945e55de47b8.code);\n                                    incrementAdvImpression(bannerbox_a679e05b6ab74ad4a05b945e55de47b8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_6b424dfd-390b-4f47-9c21-4f571bcbc851').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_1340872b-6112-476e-ba48-bf60331beb5a\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_62c7e3b9c6ed4c6e9ce7bba4d23c202a = undefined;\n                            \n                            $('#box_1340872b-6112-476e-ba48-bf60331beb5a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_62c7e3b9c6ed4c6e9ce7bba4d23c202a != 'undefined') {\n                                    $('#box_1340872b-6112-476e-ba48-bf60331beb5a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_62c7e3b9c6ed4c6e9ce7bba4d23c202a.code);\n                                    incrementAdvImpression(bannerbox_62c7e3b9c6ed4c6e9ce7bba4d23c202a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_1340872b-6112-476e-ba48-bf60331beb5a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>