

<!DOCTYPE html>
<html>
    <head>
        <title>Dentro la redazione: l'anteprima delle notizie - NoviOnline</title>
<meta name="description" content="Come ci vedevamo 50 anni fa? Nel 1970, Alessandria supera i 100mila abitanti: in citt&agrave; nascono aziende di grandi dimensioni, ma nel giro di poco tutto ca..." />
<meta name="Keywords" content="il piccolo giornale" />
<meta name="news_keywords" content="il piccolo giornale" />
<meta name="sections" content="Generic,Home,Multimedia,Multimedia,Multimedia,Multimedia,Multimedia,Multimedia ,Multimedia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="http://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Dentro la redazione: l'anteprima delle notizie"      >
<meta property="og:description" content="Come ci vedevamo 50 anni fa? Nel 1970, Alessandria supera i 100mila abitanti: in citt&agrave; nascono aziende di grandi dimensioni, ma nel giro di poco tutto cambia in maniera inesorabile. Cercheremo di capire che cosa &egrave; successo. Intanto arrivano novit&agrave; importanti sul fronte dei trasp...">
<meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/435b0053cb7282f9d467b68b42159520.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://novionline.ilpiccolo.net/generic/2020/01/02/video/dentro-la-redazione-l-anteprima-delle-notizie-108733/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Dentro la redazione: l'anteprima delle notizie">
<meta property="twitter:description" content="Come ci vedevamo 50 anni fa? Nel 1970, Alessandria supera i 100mila abitanti: in citt&agrave; nascono aziende di grandi dimensioni, ma nel giro di poco tutto cambia in maniera inesorabile. Cercheremo ...">
<meta property="twitter:url" content="http://novionline.ilpiccolo.net/generic/2020/01/02/video/dentro-la-redazione-l-anteprima-delle-notizie-108733/">
<meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/435b0053cb7282f9d467b68b42159520.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/435b0053cb7282f9d467b68b42159520.jpg--.jpg" />
<meta itemprop="url" content="http://novionline.ilpiccolo.net/generic/2020/01/02/video/dentro-la-redazione-l-anteprima-delle-notizie-108733/" />
<link rel="canonical" href="http://novionline.ilpiccolo.net/generic/2020/01/02/video/dentro-la-redazione-l-anteprima-delle-notizie-108733/" /><meta property="articleID" content="108733">
    <meta property="datePublished" content="2020-01-02T20:31:0Z">
<link rel="amphtml" href="http://novionline.ilpiccolo.net/generic/2020/01/02/video/dentro-la-redazione-l-anteprima-delle-notizie-108733/amp/">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/generic/2020/01/02/video/dentro-la-redazione-l-anteprima-delle-notizie-108733/","mainEntityOfPage":"http://novionline.ilpiccolo.net/generic/2020/01/02/video/dentro-la-redazione-l-anteprima-delle-notizie-108733/","headline":"Dentro la redazione: l'anteprima delle notizie","text":"Come ci vedevamo 50 anni fa? Nel 1970, Alessandria supera i 100mila abitanti: in città nascono aziende di grandi dimensioni, ma nel giro di poco tutto cambia in maniera inesorabile. Cercheremo di capire che cosa è successo. Intanto arrivano novità importanti sul fronte dei trasporti: finalmente qualcosa sembra muoversi e l'Alessandrino potrebbe uscire dall'isolamento. Per quanto riguarda la cronaca, invece, da segnalare i continui problemi causati dai vandali e dalle cosiddette baby gang. Una ricca pagina sportiva con l'anniversario della morte di Fausto Coppi e la ripresa dei Grigi, tra mercato e allenamenti in vista del campionato. Questo e molto altro su Il Piccolo in edicola venerdì 3 gennaio.","keywords":"il piccolo giornale","articleSection":"Generic","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/435b0053cb7282f9d467b68b42159520.jpg--.jpg","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/435b0053cb7282f9d467b68b42159520.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Cecilia Ammazzalorso"},"dateCreated":"2020-01-02T17:23:13Z","dateModified":"2020-01-02T17:23:13Z","datePublished":"2020-01-02T20:31:0Z","video":{"name":"Dentro la redazione: l'anteprima delle notizie","thumbnailUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/435b0053cb7282f9d467b68b42159520.jpg--.jpg","description":"<p><strong>Come ci vedevamo 50 anni fa? Nel 1970, Alessandria supera i 100mila abitanti</strong>: in citt&agrave; nascono aziende di grandi dimensioni, ma nel giro di poco tutto cambia in maniera inesorabile. Cercheremo di capire che cosa &egrave; successo.</p>\r\n<p>Intanto arrivano novit&agrave; importanti sul fronte dei trasporti:<strong> finalmente qualcosa sembra muoversi e l'Alessandrino potrebbe uscire dall'isolamento</strong>. Per quanto riguarda la cronaca, invece, <strong>da segnalare i continui problemi causati dai vandali e dalle cosiddette baby gang</strong>.</p>\r\n<p>U<strong>na ricca pagina sportiva con l'anniversario della morte di Fausto Coppi</strong> e la ripresa dei Grigi, tra mercato e allenamenti in vista del campionato. <strong>Questo e molto altro su Il Piccolo in edicola venerd&igrave; 3 gennaio</strong>.</p>","embedUrl":"https://youtu.be/zm5gxH_U9Xg"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Dentro la redazione: l\'anteprima delle notizie';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2020-01-02 21:31';
virtualcmsPageInfo.article.author = 'Cecilia Ammazzalorso';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/01/02/video/dentro-la-redazione-l-anteprima-delle-notizie-108733/';

</script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=108733&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=108733&amp=false';
    </script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="117912be-0d72-4702-a35a-9ea9f3db07fc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/novionline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047030848-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049192551-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558050839082-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050915965-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_leaderboard_grande_990x90', [[970, 90], [990, 90]], 'div-gpt-ad-1558082540586-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084501488-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088099575-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088958044-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107707490-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_banner_video_950x50', [950, 50], 'div-gpt-ad-1558137231727-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363097557-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/NoviOnline_Skin', [1400, 1500], 'div-gpt-ad-1558540889819-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545388615-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500', [800, 500], 'div-gpt-ad-1558548568550-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558548643456-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558548770167-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558548859920-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558548941976-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558549022421-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558549095835-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558549334544-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_overlay_800x500/novionline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558549411303-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_intermedio_1', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1558604038173-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_intermedio_2', [[650, 120], [950, 50], [728, 90], [468, 120]], 'div-gpt-ad-1558604111703-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951667119-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/novionline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289403818-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(136);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#117912be-0d72-4702-a35a-9ea9f3db07fc').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1559123832000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_video_css.jsp?v=1573468402000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">



<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289403818-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289403818-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1560765492000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="d980b3b5-4a79-4ae4-9693-a915db85af34" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d980b3b5-4a79-4ae4-9693-a915db85af34').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 03 Gennaio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_6559fd5f-d0f1-4b00-a40f-73b92314cced">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="http://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_162 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2a1a6a2df9da4d22b935d5971494f1da = undefined;
                            
                            $('#box_6559fd5f-d0f1-4b00-a40f-73b92314cced ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2a1a6a2df9da4d22b935d5971494f1da != 'undefined') {
                                    $('#box_6559fd5f-d0f1-4b00-a40f-73b92314cced .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2a1a6a2df9da4d22b935d5971494f1da.code);
                                    incrementAdvImpression(bannerbox_2a1a6a2df9da4d22b935d5971494f1da.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaf3d774fc-fb0c-4d92-8326-dce310e6674f"></div>

<div class="cerca search_horizontal_alessandria" id="cerca94bfac44-d626-4250-bcab-e5f1f9cb932a" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf3d774fc-fb0c-4d92-8326-dce310e6674f').click(function(){
                  $('#cerca94bfac44-d626-4250-bcab-e5f1f9cb932a').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca94bfac44-d626-4250-bcab-e5f1f9cb932a input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca94bfac44-d626-4250-bcab-e5f1f9cb932a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca94bfac44-d626-4250-bcab-e5f1f9cb932a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-202937c5-e262-4960-9621-aaee47d29241" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-202937c5-e262-4960-9621-aaee47d29241" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-202937c5-e262-4960-9621-aaee47d29241"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-202937c5-e262-4960-9621-aaee47d29241');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-202937c5-e262-4960-9621-aaee47d29241').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-202937c5-e262-4960-9621-aaee47d29241').html());
      }
    }
  });
</script>


 
 
    
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    





<div class="contenitore_banner_head">


        <script id="cf5938d7-dbe7-4de8-9b85-5e5a613b5eaf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cf5938d7-dbe7-4de8-9b85-5e5a613b5eaf').remove()
    </script>
      
      

    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    
    <div class="sfondo_gallery">
      <div class="col_732" style="float:left;width:692px;margin: 0px auto 0 auto;padding: 0px;">




    <div class="article_header_gallery">
    
            <div class="multimedia video" id="multimedia_3a18b21a-3cb1-4b7c-a99c-c86ea49c1e3c">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='662' height='464' src=\"https://www.youtube.com/embed/zm5gxH_U9Xg?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }
</script></div>
    </div>  


  






</div> 

<div class="col_276" style="float: left;width: 256px;min-height: 483px;margin: 0px auto 0 auto;padding: 0px 15px 30px 15px;">





    <div class="article_header_gallery">
    <p class="occhiello_articolo">Giornale di domani</p><h1 itemprop="headline name" class="titolo_articolo titolo">Dentro la redazione: l'anteprima delle notizie</h1>
    </div>  





    <div class="article_body_gallery">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Come ci vedevamo 50 anni fa? Nel 1970, Alessandria supera i 100mila abitanti</strong>: in citt&agrave; nascono aziende di grandi dimensioni, ma nel giro di poco tutto cambia in maniera inesorabile. Cercheremo di capire che cosa &egrave; successo.</p>
<p>Intanto arrivano novit&agrave; importanti sul fronte dei trasporti:<strong> finalmente qualcosa sembra muoversi e l'Alessandrino potrebbe uscire dall'isolamento</strong>. Per quanto riguarda la cronaca, invece, <strong>da segnalare i continui problemi causati dai vandali e dalle cosiddette baby gang</strong>.</p>
<p>U<strong>na ricca pagina sportiva con l'anniversario della morte di Fausto Coppi</strong> e la ripresa dei Grigi, tra mercato e allenamenti in vista del campionato. <strong>Questo e molto altro su Il Piccolo in edicola venerd&igrave; 3 gennaio</strong>.</p>
                  </div>
    </div>  

 


<div class="article_container_toolbar_share nobordo">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 108733 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->

</div>


    </div>

  
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="19ae64aa-aeca-4743-9ba1-37a948014539">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Arquata Scrivia </span><p class="titolo"><a href="generic/2020/01/01/news/schianto-nella-notte-un-morto-e-quattro-feriti-108700/">Schianto nella notte: <br />la vittima <br />abitava <br />a Sale</a></p>
            <span class="ora_pubblicazione">01 Gennaio 2020 <span> ore 10:17 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Lavoro</span><p class="titolo"><a href="generic/2019/12/23/news/le-offerte-di-lavoro-del-centro-per-l-impiego-108522/">Le offerte di lavoro del Centro per l'Impiego</a></p>
            <span class="ora_pubblicazione">23 Dicembre 2019 <span> ore 05:05 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">2020</span><p class="titolo"><a href="generic/2020/01/01/news/la-prima-nata-si-chiama-emanuella-108704/">Alessandria, <br />la prima nata <br />si chiama Emanuella</a></p>
            <span class="ora_pubblicazione">01 Gennaio 2020 <span> ore 17:43 </span> </span></div></div><script type="text/javascript">var divs=$('#19ae64aa-aeca-4743-9ba1-37a948014539 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#19ae64aa-aeca-4743-9ba1-37a948014539 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_8bca1367-c673-47a7-b897-7d2e28ba4193"  articleid="108744"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/02/gallery/in-provincia-una-tappa-del-tour-per-coppi-108744/"><img  alt="In provincia una tappa del Tour  per Coppi?" title="In provincia una tappa del Tour  per Coppi?" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1577995742393.jpeg--.jpeg?1577995742000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/02/gallery/in-provincia-una-tappa-del-tour-per-coppi-108744/">In provincia una tappa del Tour per Coppi?</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Gennaio 2020 <span> ore 21:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ad6e887e-4a54-4d6a-a682-b6a827190aa9"  articleid="108707"  vcpos="2"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/02/news/castellania-oggi-si-celebra-la-memoria-di-coppi-108707/"><img  alt="Castellania, oggi si celebra la memoria di Coppi" title="Castellania, oggi si celebra la memoria di Coppi" src="http://novionline.ilpiccolo.net/resizer/434/232/true/1577915342484.jpg--.jpg?1577915342000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">castellania
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/02/news/castellania-oggi-si-celebra-la-memoria-di-coppi-108707/">Castellania, oggi si celebra la memoria di Coppi</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Gennaio 2020 <span> ore 05:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_17316124-5c18-4762-b98b-5a1aa6e93428"  articleid="108697"  vcpos="3"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/02/news/arquata-la-fantasia-al-potere-con-i-mattoncini-giocattolo-108697/"><img  alt="Arquata, la fantasia al potere con i mattoncini giocattolo" title="Arquata, la fantasia al potere con i mattoncini giocattolo" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1577809890376.jpg--.jpg?1577809891000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">l'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/02/news/arquata-la-fantasia-al-potere-con-i-mattoncini-giocattolo-108697/">Arquata, la fantasia al potere con i mattoncini giocattolo</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Gennaio 2020 <span> ore 05:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="cornice_banner" >
    

        <script id="a63cb6a9-b1f5-4a28-a0f8-3066f0bdd98b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 banner_300x250_3_nuovosito\" format=\"rectangle_3_300x250\" ><!-- /245547177/novionline_rectangle_3_300x250 -->\r\n<div id='div-gpt-ad-1558088958044-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558088958044-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(113);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a63cb6a9-b1f5-4a28-a0f8-3066f0bdd98b').remove()
    </script>
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_16338990-89c9-48f4-b8e8-882317ed5040"  articleid="108704"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">2020
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/01/news/la-prima-nata-si-chiama-emanuella-108704/">Alessandria, la prima nata si...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Gennaio 2020 <span> ore 17:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_09096874-d81c-4d0f-b9a1-d10787079c01"  articleid="108700"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Arquata Scrivia 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/01/news/schianto-nella-notte-un-morto-e-quattro-feriti-108700/">Schianto nella notte: la vitt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Gennaio 2020 <span> ore 10:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_cronaca-acqui-terme vc_macro_section_acquinews cronaca articolo cms_article "
           id="box_a6bdfe16-2894-4642-884d-1f75e6374fa8"  articleid="108695"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">trasporti
        </p>
            <h2 class="titolo vc_title"><a href="http://acquinews.ilpiccolo.net/cronaca/2019/12/31/news/pedaggi-autostradali-2020-senza-rincari-108695/">Pedaggi autostradali, 2020 se...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Dicembre 2019 <span> ore 17:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_44941525-2977-4bfe-b16b-17a2ed987941"  articleid="108026"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/01/news/presepi-l-associazione-arquator-espone-nella-casa-gotica-108026/"><img  alt="Presepi, l'associazione Arquator espone nella Casa Gotica" title="Presepi, l'associazione Arquator espone nella Casa Gotica" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1575903692225.jpg--.jpg?1575903693000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">arquata scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/01/news/presepi-l-associazione-arquator-espone-nella-casa-gotica-108026/">Presepi, l'associazione Arquator espone nella Casa Gotica</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Gennaio 2020 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_622b60f8-e302-4157-b574-46573cfba3de">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3129baf0a31e4955a7b2db19faf4b2c8 = undefined;
                            
                            $('#box_622b60f8-e302-4157-b574-46573cfba3de ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3129baf0a31e4955a7b2db19faf4b2c8 != 'undefined') {
                                    $('#box_622b60f8-e302-4157-b574-46573cfba3de .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3129baf0a31e4955a7b2db19faf4b2c8.code);
                                    incrementAdvImpression(bannerbox_3129baf0a31e4955a7b2db19faf4b2c8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/novionline_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display:none;
}
</style>


<div id='div-gpt-ad-1558545388615-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558545388615-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558545388615-0").style.display = "none";
});

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558545388615-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(287);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=108733" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_6559fd5f-d0f1-4b00-a40f-73b92314cced\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"http://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_162 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_2a1a6a2df9da4d22b935d5971494f1da = undefined;\n                            \n                            $('#box_6559fd5f-d0f1-4b00-a40f-73b92314cced ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2a1a6a2df9da4d22b935d5971494f1da != 'undefined') {\n                                    $('#box_6559fd5f-d0f1-4b00-a40f-73b92314cced .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2a1a6a2df9da4d22b935d5971494f1da.code);\n                                    incrementAdvImpression(bannerbox_2a1a6a2df9da4d22b935d5971494f1da.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_6559fd5f-d0f1-4b00-a40f-73b92314cced').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_622b60f8-e302-4157-b574-46573cfba3de\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3129baf0a31e4955a7b2db19faf4b2c8 = undefined;\n                            \n                            $('#box_622b60f8-e302-4157-b574-46573cfba3de ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3129baf0a31e4955a7b2db19faf4b2c8 != 'undefined') {\n                                    $('#box_622b60f8-e302-4157-b574-46573cfba3de .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3129baf0a31e4955a7b2db19faf4b2c8.code);\n                                    incrementAdvImpression(bannerbox_3129baf0a31e4955a7b2db19faf4b2c8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_622b60f8-e302-4157-b574-46573cfba3de').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>