

<!DOCTYPE html>
<html>
    <head>
        <title>Antiche miniere da scoprire nel Parco delle Capanne - NoviOnline</title>
<meta name="description" content="CASALEGGIO BOIRO &ndash;&nbsp;Sabato 15 giugno, con l&rsquo;inaugurazione e l&rsquo;escursione guidata alla miniera M13, nei pressi dei laghi della Lavagnina, l..." />
<meta name="Keywords" content="casaleggio boiro,miniere" />
<meta name="news_keywords" content="casaleggio boiro,miniere" />
<meta name="sections" content="Home,Società,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Antiche miniere da scoprire nel Parco delle Capanne"      >
<meta property="og:description" content="CASALEGGIO BOIRO &ndash;&nbsp;Sabato 15 giugno, con l&rsquo;inaugurazione e l&rsquo;escursione guidata alla miniera M13, nei pressi dei laghi della Lavagnina, la conservazione e la valorizzazione dei siti minerari all&rsquo;interno delle Aree Protette dell&rsquo;Appennino piemontese diverranno realt...">
<meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1588876.jpg--antiche_miniere_da_scoprire_nel_parco_delle_capanne.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://novionline.ilpiccolo.net/home/2019/06/13/news/antiche-miniere-da-scoprire-nel-parco-delle-capanne-101133/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Antiche miniere da scoprire nel Parco delle Capanne">
<meta property="twitter:description" content="CASALEGGIO BOIRO &ndash;&nbsp;Sabato 15 giugno, con l&rsquo;inaugurazione e l&rsquo;escursione guidata alla miniera M13, nei pressi dei laghi della Lavagnina, la conservazione e la valorizzazione dei ...">
<meta property="twitter:url" content="http://novionline.ilpiccolo.net/home/2019/06/13/news/antiche-miniere-da-scoprire-nel-parco-delle-capanne-101133/">
<meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1588876.jpg--antiche_miniere_da_scoprire_nel_parco_delle_capanne.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1588876.jpg--antiche_miniere_da_scoprire_nel_parco_delle_capanne.jpg" />
<meta itemprop="url" content="http://novionline.ilpiccolo.net/home/2019/06/13/news/antiche-miniere-da-scoprire-nel-parco-delle-capanne-101133/" />
<link rel="canonical" href="http://novionline.ilpiccolo.net/home/2019/06/13/news/antiche-miniere-da-scoprire-nel-parco-delle-capanne-101133/" /><meta property="articleID" content="101133">
    <meta property="datePublished" content="2019-06-13T03:20:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/home/2019/06/13/news/antiche-miniere-da-scoprire-nel-parco-delle-capanne-101133/","mainEntityOfPage":"http://novionline.ilpiccolo.net/home/2019/06/13/news/antiche-miniere-da-scoprire-nel-parco-delle-capanne-101133/","headline":"Antiche miniere da scoprire nel Parco delle Capanne","text":"CASALEGGIO BOIRO – Sabato 15 giugno, con l’inaugurazione e l’escursione guidata alla miniera M13, nei pressi dei laghi della Lavagnina, la conservazione e la valorizzazione dei siti minerari all’interno delle Aree Protette dell’Appennino piemontese diverranno realtà. Il programma della giornata è corposo e prevede alle 9.00 il ritrovo presso il comune di Casaleggio Boiro; trasferimento con mezzi propri in località Cravaria, presso i laghi della Lavagnina, e partenza dell’escursione guidata dai guardiaparco con arrivo presso il sito minerario M13, in località Ferriere di Fondo, all’interno dell’area protetta. Alle 11.30 visita guidata a tema geologico e naturalistico all’ambiente ipogeo della miniera M13 a numero chiuso su prenotazione. È previsto un numero massimo di 16 partecipanti, suddivisi in 2 gruppi. Il costo è di 10 euro a persona; la prenotazione deve essere effettuata utilizzando il modulo reperibile sul sito www.areeprotetteappenninopiemontese.it da inviare a giacomo.gola@areeprotetteappenninopiemontese.it. Il pagamento dovrà essere effettuato al personale dell’ente presso il punto di ritrovo, prima della partenza dell’escursione. Alle 14.30 partenza dalle Ferriere di fondo e ritorno in località Cravaria. Le domande di partecipazione (in ordine di arrivo fino a esaurimento posti) dovranno pervenire entro e non oltre le ore 12.00 di giovedì 13 giugno.","keywords":"casaleggio boiro,miniere","articleSection":"Home","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/GN4_DAT_1588877.jpg--.jpg","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/GN4_DAT_1588877.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Lucia Camussi"},"dateCreated":"2019-06-12T12:35:20Z","dateModified":"2019-06-12T19:39:10Z","datePublished":"2019-06-13T03:20:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 147;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'NoviOnline';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Antiche miniere da scoprire nel Parco delle Capanne';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-06-13 05:20';
virtualcmsPageInfo.article.author = 'Lucia Camussi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://novionline.ilpiccolo.net/home/2019/06/13/news/antiche-miniere-da-scoprire-nel-parco-delle-capanne-101133/';

</script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=101133&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=101133&amp=false';
    </script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="f2184e4b-e3ad-4993-97a0-5c0c95fa133b" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1558700224000" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1559123832000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1559230983000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline macrosection_novionline section_home ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559289403818-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559289403818-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      



        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      


        
        <div data-render="true"  class="bannervcms banner_overlay_desktop_800x500 " format="overlay_desktop_800x500" ><!-- /245547177/novionline_overlay_800x500/novionline_home_overlay_800x500 -->

<style>
#google_ads_iframe_\/245547177\/novionline_overlay_800x500\/novionline_home_overlay_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_overlay_800x500\/novionline_home_overlay_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99990;
   background:rgba(0,0,0,0.8);
   display:none;
}
</style>


<div id='div-gpt-ad-1558548941976-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_overlay_800x500\/novionline_home_overlay_800x500_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558548941976-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558548941976-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558548941976-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(311);</script>
</div>
      
      
      




<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1558339076000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

    
        <script id="1428af73-5216-4b7c-9bd9-9fb3eac2c015" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1428af73-5216-4b7c-9bd9-9fb3eac2c015').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 13 Giugno 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_4747d100-9daa-4ace-8e6d-0b477c228f3d">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_147 index">
<a  href="http://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/156/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/157/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/158/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/159/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/160/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/161/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_162 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/162/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_33fce8cb1a0a4e04a8d1ca7b951211d0 = undefined;
                            
                            $('#box_4747d100-9daa-4ace-8e6d-0b477c228f3d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_33fce8cb1a0a4e04a8d1ca7b951211d0 != 'undefined') {
                                    $('#box_4747d100-9daa-4ace-8e6d-0b477c228f3d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_33fce8cb1a0a4e04a8d1ca7b951211d0.code);
                                    incrementAdvImpression(bannerbox_33fce8cb1a0a4e04a8d1ca7b951211d0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca1b510cd2-6ba1-4f09-a202-61edd165ed43"></div>

<div class="cerca search_horizontal_alessandria" id="cerca77bb822d-cedb-4a17-a96c-f91de8930036" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="17" />
            
            <input type="hidden" name="idcanalericerca" value="17" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca1b510cd2-6ba1-4f09-a202-61edd165ed43').click(function(){
                  $('#cerca77bb822d-cedb-4a17-a96c-f91de8930036').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca77bb822d-cedb-4a17-a96c-f91de8930036 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca77bb822d-cedb-4a17-a96c-f91de8930036 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca77bb822d-cedb-4a17-a96c-f91de8930036 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 

 
    
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="4be236c2-3968-4cba-b25f-621e91a4ec3e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4be236c2-3968-4cba-b25f-621e91a4ec3e').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://novionline.ilpiccolo.net/sezioni/146/novionline">NoviOnline</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_147 home">
                                <a href="http://novionline.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">CASALEGGIO BOIRO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Antiche miniere da scoprire nel Parco delle Capanne</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">13 Giugno 2019 <span> ore 05:20 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Lucia Camussi</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_e68c82dc-2ad7-4ef4-8edb-91567de35a19">                
            <meta itemprop="thumbnailUrl" content="http://novionline.ilpiccolo.net/resizer/433/302/true/GN4_DAT_1588877.jpg--antiche_miniere_da_scoprire_nel_parco_delle_capanne.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Antiche miniere da scoprire nel Parco delle Capanne" src="resizer/433/302/true/GN4_DAT_1588877.jpg--antiche_miniere_da_scoprire_nel_parco_delle_capanne.jpg" alt="Antiche miniere da scoprire nel Parco delle Capanne" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p style="text-align: justify;">CASALEGGIO BOIRO &ndash;&nbsp;Sabato 15 giugno, con l&rsquo;inaugurazione e l&rsquo;escursione guidata alla miniera M13, nei pressi dei laghi della Lavagnina, la conservazione e la valorizzazione dei siti minerari all&rsquo;interno delle Aree Protette dell&rsquo;Appennino piemontese diverranno realt&agrave;.&nbsp;Il programma della giornata &egrave; corposo e prevede<b> alle 9.00 il ritrovo presso il comune di Casaleggio Boiro</b>; trasferimento con mezzi propri in localit&agrave; Cravaria, presso i laghi della Lavagnina, e partenza dell&rsquo;escursione guidata dai guardiaparco con arrivo presso il sito minerario M13, in localit&agrave; Ferriere di Fondo, all&rsquo;interno dell&rsquo;area protetta.</p>
<p style="text-align: justify;">Alle 11.30 visita guidata a tema geologico e naturalistico all&rsquo;ambiente ipogeo della miniera M13 a numero chiuso su prenotazione. &Egrave; previsto un numero massimo di 16 partecipanti, suddivisi in 2 gruppi. Il costo &egrave; di 10 euro a persona; la prenotazione deve essere effettuata utilizzando il modulo reperibile sul sito www.areeprotetteappenninopiemontese.it da inviare a giacomo.gola@areeprotetteappenninopiemontese.it. Il pagamento dovr&agrave; essere effettuato al personale dell&rsquo;ente presso il punto di ritrovo, prima della partenza dell&rsquo;escursione. Alle 14.30 partenza dalle Ferriere di fondo e ritorno in localit&agrave; Cravaria.&nbsp;Le domande di partecipazione (in ordine di arrivo fino a esaurimento posti) dovranno pervenire entro e non oltre le ore 12.00 di gioved&igrave; 13 giugno.</p>
</div>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 101133 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="17aef3d3-26aa-4860-adb6-f8115000d582" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#17aef3d3-26aa-4860-adb6-f8115000d582').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo  "
           id="box_f3d360de-a96d-43cb-9927-917152647481"  articleid="101133" gn4id="2441537"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">CASALEGGIO BOIRO
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/13/news/antiche-miniere-da-scoprire-nel-parco-delle-capanne-101133/">Antiche miniere da scoprire n...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_0781cbd3-120a-454b-afbf-d5615c9992d8"  articleid="101142"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Spettacoli
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/13/news/libri-musica-e-villaggi-fantasma-per-il-weekend-novese-101142/">Libri, musica e villaggi fant...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_4edf8f95-6f67-4766-a89a-a075498c4bbf"  articleid="101104"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Arquata Scrivia
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/12/news/sul-palcoscenico-gli-allievi-di-zilovich-e-puleio-101104/">Sul palcoscenico gli allievi ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2019 <span> ore 18:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://novionline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      

        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="917d725b-e1cc-42b7-887b-58856f588ac3">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">vignole borbera</span><p class="titolo"><a href="http://novionline.ilpiccolo.net/home/2019/06/08/news/la-fortuna-bacia-vignole-vinti-2-milioni-di-euro-100925/">La fortuna bacia Vignole: vinti 2 milioni di euro</a></p>
            <span class="ora_pubblicazione">08 Giugno 2019 <span> ore 10:42 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="http://novionline.ilpiccolo.net/home/2019/06/10/news/cabella-storica-vittoria-la-citta-passa-al-centrodestra-100979/">Cabella, storica vittoria: la citt&agrave; passa al centrodestra</a></p>
            <span class="ora_pubblicazione">10 Giugno 2019 <span> ore 00:15 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="http://novionline.ilpiccolo.net/home/2019/06/06/news/alla-guida-ubriachi-o-senza-patente-6-denunce-100849/">Alla guida ubriachi o senza patente: 6 denunce</a></p>
            <span class="ora_pubblicazione">06 Giugno 2019 <span> ore 19:15 </span> </span></div></div><script type="text/javascript">var divs=$('#917d725b-e1cc-42b7-887b-58856f588ac3 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#917d725b-e1cc-42b7-887b-58856f588ac3 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="8288563e-52f2-463b-a9b8-e7f5499da5d4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8288563e-52f2-463b-a9b8-e7f5499da5d4').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="http://www.ilpiccolo.net/sezioni/211/multimedia"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_c0b7e522-5e11-4bf9-84fd-2a95ec7ac81a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_novionline   pos1 video multimedia NoviOnline">
                                <article>
                                <div class="cont_foto"><a href="http://novionline.ilpiccolo.net/multimedia/2019/06/05/video/serravalle-incendio-nel-parcheggio-del-retail-100813/"><img alt="Serravalle, incendio nel parcheggio del Retail" title="Serravalle, incendio nel parcheggio del Retail" src="http://novionline.ilpiccolo.net/resizer/210/141/true/10299166-incendioretailmp4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://novionline.ilpiccolo.net/multimedia/2019/06/05/video/serravalle-incendio-nel-parcheggio-del-retail-100813/">Serravalle, incendio nel parcheggio del Retail</a></p><span class="ora_pubblicazione">05 Giugno 2019 <span> ore 21:26 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_novionline   pos2 video politica NoviOnline">
                                <article>
                                <div class="cont_foto"><a href="http://novionline.ilpiccolo.net/politica/2019/05/23/video/regionali-ecco-come-si-vota-13137/"><img alt="Regionali: ecco come si vota" title="Regionali: ecco come si vota" src="http://novionline.ilpiccolo.net/resizer/210/141/true/e031d5e9047cd405e89deba7c3e5f9e2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://novionline.ilpiccolo.net/politica/2019/05/23/video/regionali-ecco-come-si-vota-13137/">Regionali: ecco come si vota</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 14:37 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_novionline   pos3 video economia NoviOnline">
                                <article>
                                <div class="cont_foto"><a href="http://novionline.ilpiccolo.net/economia/2019/05/23/video/oro-saiwa-biscotto-che-guarda-al-futuro-13103/"><img alt="Oro Saiwa, biscotto che guarda al futuro" title="Oro Saiwa, biscotto che guarda al futuro" src="http://novionline.ilpiccolo.net/resizer/210/141/true/b14d2b503aabc5c49a91414f6e23e037.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://novionline.ilpiccolo.net/economia/2019/05/23/video/oro-saiwa-biscotto-che-guarda-al-futuro-13103/">Oro Saiwa, biscotto che guarda al futuro</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 09:47 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_novionline   pos4 video sport NoviOnline">
                                <article>
                                <div class="cont_foto"><a href="http://novionline.ilpiccolo.net/sport/2019/05/23/video/amore-infinito-per-coppi-e-girardengo-per-il-giro-13102/"><img alt="Amore infinito. Per Coppi e Girardengo. Per il Giro" title="Amore infinito. Per Coppi e Girardengo. Per il Giro" src="http://novionline.ilpiccolo.net/resizer/210/141/true/8d0b6f31e9b29d11a8c7f21711c19538.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://novionline.ilpiccolo.net/sport/2019/05/23/video/amore-infinito-per-coppi-e-girardengo-per-il-giro-13102/">Amore infinito. Per Coppi e Girardengo. Per il Giro</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 09:44 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c0b7e522-5e11-4bf9-84fd-2a95ec7ac81a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_4a6e37e4-8cba-4923-ad68-ff10eae27ba7"  articleid="101132"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://novionline.ilpiccolo.net/home/2019/06/12/news/non-si-ferma-all-alt-45enne-va-a-sbattere-con-l-auto-dopo-l-inseguimento-101132/"><img  alt="carabinieri notte posto blocco" title="carabinieri notte posto blocco" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1560342556027.jpg--.jpg?1560342556000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">serravalle scrivia
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/12/news/non-si-ferma-all-alt-45enne-va-a-sbattere-con-l-auto-dopo-l-inseguimento-101132/">Non si ferma all'alt, va a sbattere con l'auto dopo inseguimento</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2019 <span> ore 14:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_a8151707-d94a-4c26-bfd5-b4e95e8563bb"  articleid="101094"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://novionline.ilpiccolo.net/home/2019/06/11/news/via-crispi-e-pozzolo-giovedi-niente-acqua-per-la-manutenzione-101094/"><img  alt="Via Crispi e Pozzolo, gioved&igrave; niente acqua per la manutenzione" title="Via Crispi e Pozzolo, gioved&igrave; niente acqua per la manutenzione" src="http://novionline.ilpiccolo.net/resizer/434/232/true/1560262182813.jpg--.jpg?1560262183000"  width="434" height="232"></a>
			
			<p class="didascalia">immagine di repertorio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/11/news/via-crispi-e-pozzolo-giovedi-niente-acqua-per-la-manutenzione-101094/">Via Crispi e Pozzolo, gioved&igrave; niente acqua</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Giugno 2019 <span> ore 16:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_34f568a1-3c11-4949-b880-64fa0f856318"  articleid="101124"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://novionline.ilpiccolo.net/home/2019/06/12/news/camion-perde-il-carico-e-colora-di-bianco-l-asfalto-101124/"><img  alt="Camion perde il carico e &quot;colora&quot; di bianco l'asfalto" title="Camion perde il carico e &quot;colora&quot; di bianco l'asfalto" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1560330988052.jpg--.jpg?1560330988000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">pozzolo formigaro
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/12/news/camion-perde-il-carico-e-colora-di-bianco-l-asfalto-101124/">Camion perde il carico&nbsp;e &quot;colora&quot; di bianco l...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2019 <span> ore 11:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="nocornice_banner" >
    

        
        
      
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_a1fd1e8f-c569-4d8e-8d99-a267ed61caa8"  articleid="101113"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/12/news/due-alloggi-per-indigenti-grazie-al-patto-tra-parrocchia-e-comune-101113/">Due alloggi per indigenti gra...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2019 <span> ore 05:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_ec652b63-e3cc-43f8-bdd5-4f14e6a1497d"  articleid="101106"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">serravalle scrivia
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/12/news/compleanno-da-libidine-al-retail-park-con-lo-humour-di-jerry-cala-101106/">Compleanno &quot;da libidine&quot; al R...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2019 <span> ore 05:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_303bbbe6-55c4-4758-8d21-cf68a739f330"  articleid="101112"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/12/news/al-via-la-sfida-in-europa-per-i-talenti-del-ciampini-boccardo-101112/">Al via la sfida in Europa per...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2019 <span> ore 05:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_60a498f0-ff45-4002-8609-81af00da85fe"  articleid="101078"  vcpos="10"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://novionline.ilpiccolo.net/home/2019/06/12/news/roquette-un-gioco-ecologico-per-il-giorno-dell-ambiente-101078/"><img  alt="roquette report" title="roquette report" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1560254478430.jpg--.jpg?1560254479000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">cassano spinola
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/12/news/roquette-un-gioco-ecologico-per-il-giorno-dell-ambiente-101078/">Roquette, un gioco ecologico per il Giorno dell'ambiente</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1559551114000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_368a678d-e3d5-4c0b-ba0d-06b8ac139715">
                    <ul class="menu_1">
<li class="farmacie sezione_172 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/172/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/174/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/173/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4623e7f610f641d9ab4388f57499c76a = undefined;
                            
                            $('#box_368a678d-e3d5-4c0b-ba0d-06b8ac139715 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4623e7f610f641d9ab4388f57499c76a != 'undefined') {
                                    $('#box_368a678d-e3d5-4c0b-ba0d-06b8ac139715 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4623e7f610f641d9ab4388f57499c76a.code);
                                    incrementAdvImpression(bannerbox_4623e7f610f641d9ab4388f57499c76a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/novionline_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   display:none;
}
</style>


<div id='div-gpt-ad-1558545388615-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558545388615-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558545388615-0").style.display = "none";
});

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558545388615-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(287);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=101133" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_4747d100-9daa-4ace-8e6d-0b477c228f3d\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_147 index\">\n<a  href=\"http://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/156/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/157/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/158/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/159/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/160/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/161/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_162 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/162/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_33fce8cb1a0a4e04a8d1ca7b951211d0 = undefined;\n                            \n                            $('#box_4747d100-9daa-4ace-8e6d-0b477c228f3d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_33fce8cb1a0a4e04a8d1ca7b951211d0 != 'undefined') {\n                                    $('#box_4747d100-9daa-4ace-8e6d-0b477c228f3d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_33fce8cb1a0a4e04a8d1ca7b951211d0.code);\n                                    incrementAdvImpression(bannerbox_33fce8cb1a0a4e04a8d1ca7b951211d0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4747d100-9daa-4ace-8e6d-0b477c228f3d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_368a678d-e3d5-4c0b-ba0d-06b8ac139715\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/172/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/174/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/173/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_4623e7f610f641d9ab4388f57499c76a = undefined;\n                            \n                            $('#box_368a678d-e3d5-4c0b-ba0d-06b8ac139715 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4623e7f610f641d9ab4388f57499c76a != 'undefined') {\n                                    $('#box_368a678d-e3d5-4c0b-ba0d-06b8ac139715 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4623e7f610f641d9ab4388f57499c76a.code);\n                                    incrementAdvImpression(bannerbox_4623e7f610f641d9ab4388f57499c76a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_368a678d-e3d5-4c0b-ba0d-06b8ac139715').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>