

<!DOCTYPE html>
<html>
    <head>
        <title>Capolavoro Gaviese contro la capolista. Arquatese in difficolt&agrave; - NoviOnline</title>
<meta name="description" content="I ragazzi di Guaraldo si impongono di misura sulla Santostefanese. L'Arquatese crolla contro il Cit Turin" />
<meta name="Keywords" content="promozione,gaviese,asca,arquatese,ovadese silvanese,acqui,valenzana mado" />
<meta name="news_keywords" content="promozione,gaviese,asca,arquatese,ovadese silvanese,acqui,valenzana mado" />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="http://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Capolavoro Gaviese contro la capolista. Arquatese in difficolt&agrave;"      >
<meta property="og:description" content="I ragazzi di Guaraldo si impongono di misura sulla Santostefanese. L'Arquatese crolla contro il Cit Turin">
<meta property="og:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1569164222107.JPG--capolavoro_gaviese__l_acqui_risorge__pari_ad_ovada.JPG?1569164222000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://novionline.ilpiccolo.net/home/2019/09/23/news/capolavoro-gaviese-contro-la-capolista-arquatese-in-difficolta-104892/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Capolavoro Gaviese contro la capolista. Arquatese in difficolt&agrave;">
<meta property="twitter:description" content="I ragazzi di Guaraldo si impongono di misura sulla Santostefanese. L'Arquatese crolla contro il Cit Turin">
<meta property="twitter:url" content="http://novionline.ilpiccolo.net/home/2019/09/23/news/capolavoro-gaviese-contro-la-capolista-arquatese-in-difficolta-104892/">
<meta property="twitter:image" content="http://novionline.ilpiccolo.net/resizer/600/315/true/1569164222107.JPG--capolavoro_gaviese__l_acqui_risorge__pari_ad_ovada.JPG?1569164222000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://novionline.ilpiccolo.net/resizer/600/315/true/1569164222107.JPG--capolavoro_gaviese__l_acqui_risorge__pari_ad_ovada.JPG?1569164222000" />
<meta itemprop="url" content="http://novionline.ilpiccolo.net/home/2019/09/23/news/capolavoro-gaviese-contro-la-capolista-arquatese-in-difficolta-104892/" />
<link rel="canonical" href="http://novionline.ilpiccolo.net/home/2019/09/23/news/capolavoro-gaviese-contro-la-capolista-arquatese-in-difficolta-104892/" /><meta property="articleID" content="104892">
    <meta property="datePublished" content="2019-09-23T06:21:10Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://novionline.ilpiccolo.net/home/2019/09/23/news/capolavoro-gaviese-contro-la-capolista-arquatese-in-difficolta-104892/","mainEntityOfPage":"http://novionline.ilpiccolo.net/home/2019/09/23/news/capolavoro-gaviese-contro-la-capolista-arquatese-in-difficolta-104892/","headline":"Capolavoro Gaviese contro la capolista. Arquatese in difficoltà","text":"GAVI — Il colpo di giornata, non ci sono dubbi, lo fa la Gaviese di Guaraldo che supera 3-2 in rimonta la ormai ex capolista del campionato Santostefanese: i cuneesi si illudono quando al 5’ il bomber Maffettone li porta in vantaggio trafiggendo Benabid, ma meno di dieci minuti dopo i padroni di casa hanno già ristabilito l’equilibrio grazie alla rete di Catale che manda le due squadre negli spogliatoi sull’1-1. Ad inizio ripresa ci pensa il fantasista dei biancogranata Lombardi a capovolgere il punteggio a sorpresa, e al 33’ la rete del 2001 Repetto mette in ginocchio gli ospiti che vedono scappare la testa della classifica ed a nulla serve la rete di Onomoni nel recupero che dimezza solo lo svantaggio. A punteggio pieno infatti resta solo il Lucento ma dietro ad inseguire c’è la Valenzana Mado che pareggia 0-0 ad Ovada con i ragazzi di Benzi al termine di una gara intensa ma priva di reti con in cronaca un gol di Sala annullato all'Ovadese Silvanese ed una traversa di Fassina. Nell’altro derby alessandrino di giornata è dominio dell'Acqui con i ragazzi di Merlo che vanno al riposo già in vantaggio di una rete grazie al gol di Ivaldi poco prima del quarto d’ora. Nella ripresa Biorcio ed ancora Ivaldi – ora capocannoniere solitario grazie alle quattro reti in tre gare – chiudono la gara e la rete di Ghè su rigore nel mezzo serve solo ad aumentare i rimpianti dell’Asca. Crolla a Torino l’Arquatese di Paveto che priva inizialmente del bomber Farina viene travolta 4-1 dal risorto Cit Turin: per i biancoazzurri una giornata da dimenticare con solo la nota positiva del gol di Manzati nel recupero che salva almeno l'onore. ACQUI: Bodrito, Cerrone, Costa, Manno, Rondinelli, Morabito, Massaro, Genocchio, Ivaldi, Campazzo, Bollino. A disp. Rovera, Cavallotti, Capizzi, Ciberti, Cela, Biorcio, Aresca, Marengo, Cimino. All. Merlo ARQUATESE: G. Torre, Bianchi, Zanchetta, Kolaj, Firpo, Giordano, Scolafurru, Maldonado, G. Acerbo, Vera, Manzati. A disp. U. Acerbo, Trapasso, Ricci, Guido, Zoppellaro, Tavella, Farina, S. Torre, Fahmy. All. Paveto ASCA: Berengan, Ottria, Mirone, Ghè, Cairo, Borromeo, Cirio, Vicario, Y. El Amraoui, Cazzulo, E. El Amraoui. A disp. Figini, Goretta, Bencaga, Deambrosis, Ravera, Monaco, Giannicola, Rota, Rossi. All. Usai GAVIESE: Benabid, Mazzon, Guido, Chiarlo, Salvi, Pellegrino, Mugnai, Amello, Lombardi, Catale, Scimone. A disp. Alocci, Carrea, Ba, Milanese, Kolaj, Illario, Sacco, Repetto, Myrta. All. Guaraldo OVADESE: Gallo, Perassolo, Barbato, Lovisolo, Martinetti, Boveri, Oddone, Sala, Anania, Dentici, Rossini. A disp. R. Cipollina, A. Cipollina, Salvi, Giusio, Panariello, Cartosio, Bernardi, Tangredi, Rosset. All. Benzi VALENZANA MADO: Capra, Tagnesi, F. Bennardo, Gigante, Dinica, Casalone, Mazzucco, Conti, Savino, Dispenza, Fassina. A disp. Gjyli, D. Bennardo, Conti, Negri, Onomoni, Roluti, Meda. All. Nobili","keywords":"promozione,gaviese,asca,arquatese,ovadese silvanese,acqui,valenzana mado","articleSection":"Home","publisher":{"@type":"Organization","name":"NoviOnline","logo":{"@type":"ImageObject","url":"http://novionline.ilpiccolo.net/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1569164222107_1569164244.JPG--.JPG?1569164244000","url":"http://novionline.ilpiccolo.net/resizer/-1/-1/true/1569164222107_1569164244.JPG--.JPG?1569164244000","@type":"ImageObject"},"description":"<p>I ragazzi di Guaraldo si impongono di misura sulla Santostefanese. L'Arquatese crolla contro il Cit Turin</p>","author":{"@type":"Person","name":"Marco Gotta"},"dateCreated":"2019-09-23T06:20:48Z","dateModified":"2019-09-23T06:20:57Z","datePublished":"2019-09-23T06:21:10Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 147;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'NoviOnline';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Capolavoro Gaviese contro la capolista. Arquatese in difficolt\u00E0';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-09-23 08:21';
virtualcmsPageInfo.article.author = 'Marco Gotta';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://novionline.ilpiccolo.net/home/2019/09/23/news/capolavoro-gaviese-contro-la-capolista-arquatese-in-difficolta-104892/';

</script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=104892&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://novionline.ilpiccolo.net/articolo.jsp?idarticolo=104892&amp=false';
    </script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="97c15cd8-f9f7-4447-9335-3cafc0330a02" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://novionline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://novionline.ilpiccolo.net/css/style_site_17.css?v=1559123832000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1568039298000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline macrosection_novionline section_home ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559289403818-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559289403818-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      



        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      


        
        <div data-render="true"  class="bannervcms banner_overlay_desktop_800x500 " format="overlay_desktop_800x500" ><!-- /245547177/novionline_overlay_800x500 -->

<style>
#google_ads_iframe_\/245547177\/novionline_overlay_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_overlay_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99990;
   background:rgba(0,0,0,0.8);
   display:none;
}
</style>


<div id='div-gpt-ad-1558548568550-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_overlay_800x500_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558548568550-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558548568550-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558548568550-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(307);</script>
</div>
      
      
      




<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1560765492000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="bf4c7ef3-66bd-45b4-803e-85de19544dab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#bf4c7ef3-66bd-45b4-803e-85de19544dab').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 23 Settembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_8923b119-dfbd-46e0-be1c-de388383664e">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_147 index">
<a  href="http://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_162 index">
<a  href="http://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6dae26af48204bcda2403d30f7ab098c = undefined;
                            
                            $('#box_8923b119-dfbd-46e0-be1c-de388383664e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6dae26af48204bcda2403d30f7ab098c != 'undefined') {
                                    $('#box_8923b119-dfbd-46e0-be1c-de388383664e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6dae26af48204bcda2403d30f7ab098c.code);
                                    incrementAdvImpression(bannerbox_6dae26af48204bcda2403d30f7ab098c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca0f69e91f-add6-4d9e-a12a-9974bcee2c32"></div>

<div class="cerca search_horizontal_alessandria" id="cerca03caf91c-c314-4d64-8168-e0dff0aab0cc" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="17" />
            
            <input type="hidden" name="idcanalericerca" value="17" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca0f69e91f-add6-4d9e-a12a-9974bcee2c32').click(function(){
                  $('#cerca03caf91c-c314-4d64-8168-e0dff0aab0cc').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca03caf91c-c314-4d64-8168-e0dff0aab0cc input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca03caf91c-c314-4d64-8168-e0dff0aab0cc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca03caf91c-c314-4d64-8168-e0dff0aab0cc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
  

<script id="vc_user_controls_logged-451c9514-7415-472c-b022-f61f440adcc0" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=17">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-451c9514-7415-472c-b022-f61f440adcc0" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-451c9514-7415-472c-b022-f61f440adcc0"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-451c9514-7415-472c-b022-f61f440adcc0');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-451c9514-7415-472c-b022-f61f440adcc0').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-451c9514-7415-472c-b022-f61f440adcc0').html());
      }
    }
  });
</script>


 
 
    
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="4aed6b69-6e0b-4ccf-9f12-301a23f74921" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4aed6b69-6e0b-4ccf-9f12-301a23f74921').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://novionline.ilpiccolo.net/sezioni/146/novionline">NoviOnline</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_147 home">
                                <a href="http://novionline.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Promozione</p><h1 itemprop="headline name" class="titolo_articolo titolo">Capolavoro Gaviese contro la capolista. Arquatese in difficolt&agrave;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>I ragazzi di Guaraldo si impongono di misura sulla Santostefanese. L'Arquatese crolla contro il Cit Turin</p></div><p itemprop="datePublished" class="data_articolo data">23 Settembre 2019 <span> ore 08:21 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marco Gotta</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_00b13ad5-d6d8-412b-b302-eb95b4db03f0">                
            <meta itemprop="thumbnailUrl" content="http://novionline.ilpiccolo.net/resizer/433/302/true/1569164222107_1569164244.JPG--capolavoro_gaviese__l_acqui_risorge__pari_ad_ovada.JPG?1569164244000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Capolavoro Gaviese, l'Acqui risorge; pari ad Ovada" src="resizer/433/302/true/1569164222107_1569164244.JPG--capolavoro_gaviese__l_acqui_risorge__pari_ad_ovada.JPG?1569164244000" alt="Capolavoro Gaviese, l'Acqui risorge; pari ad Ovada" height="302" width="433" />
                        <p class="didascalia">Lombardi, autore del secondo gol della Gaviese</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>GAVI &mdash; Il colpo di giornata, non ci sono dubbi, lo fa la <strong>Gaviese</strong> di Guaraldo che supera 3-2 in rimonta la ormai ex capolista del campionato Santostefanese: i cuneesi si illudono quando al 5&rsquo; il bomber Maffettone li porta in vantaggio trafiggendo Benabid, ma meno di dieci minuti dopo i padroni di casa hanno gi&agrave; ristabilito l&rsquo;equilibrio grazie alla rete di Catale che manda le due squadre negli spogliatoi sull&rsquo;1-1. Ad inizio ripresa ci pensa il fantasista dei biancogranata Lombardi a capovolgere il punteggio a sorpresa, e al 33&rsquo; la rete del 2001 Repetto mette in ginocchio gli ospiti che vedono scappare la testa della classifica ed a nulla serve la rete di Onomoni nel recupero che dimezza solo lo svantaggio.</p>
<p>A punteggio pieno infatti resta solo il Lucento ma dietro ad inseguire c&rsquo;&egrave; la <strong>Valenzana Mado</strong> che pareggia 0-0 ad Ovada con i ragazzi di Benzi al termine di una gara intensa ma priva di reti con in cronaca un gol di Sala annullato all'<strong>Ovadese Silvanese</strong> ed una traversa di Fassina.</p>
<p>Nell&rsquo;altro derby alessandrino di giornata &egrave; dominio dell'<strong>Acqui</strong> con i ragazzi di Merlo che vanno al riposo gi&agrave; in vantaggio di una rete grazie al gol di Ivaldi poco prima del quarto d&rsquo;ora. Nella ripresa Biorcio ed ancora Ivaldi &ndash; ora capocannoniere solitario grazie alle quattro reti in tre gare &ndash; chiudono la gara e la rete di Gh&egrave; su rigore nel mezzo serve solo ad aumentare i rimpianti dell&rsquo;<strong>Asca</strong>. Crolla a Torino l&rsquo;<strong>Arquatese</strong> di Paveto che priva inizialmente del bomber Farina viene travolta 4-1 dal risorto Cit Turin: per i biancoazzurri una giornata da dimenticare con solo la nota positiva del gol di Manzati nel recupero che salva almeno l'onore.</p>
<p>ACQUI: Bodrito, Cerrone, Costa, Manno, Rondinelli, Morabito, Massaro, Genocchio, Ivaldi, Campazzo, Bollino. A disp. Rovera, Cavallotti, Capizzi, Ciberti, Cela, Biorcio, Aresca, Marengo, Cimino. All. Merlo</p>
<p>ARQUATESE: G. Torre, Bianchi, Zanchetta, Kolaj, Firpo, Giordano, Scolafurru, Maldonado, G. Acerbo, Vera, Manzati. A disp. U. Acerbo, Trapasso, Ricci, Guido, Zoppellaro, Tavella, Farina, S. Torre, Fahmy. All. Paveto</p>
<p>ASCA: Berengan, Ottria, Mirone, Gh&egrave;, Cairo, Borromeo, Cirio, Vicario, Y. El Amraoui, Cazzulo, E. El Amraoui. A disp. Figini, Goretta, Bencaga, Deambrosis, Ravera, Monaco, Giannicola, Rota, Rossi. All. Usai</p>
<p>GAVIESE: Benabid, Mazzon, Guido, Chiarlo, Salvi, Pellegrino, Mugnai, Amello, Lombardi, Catale, Scimone. A disp. Alocci, Carrea, Ba, Milanese, Kolaj, Illario, Sacco, Repetto, Myrta. All. Guaraldo</p>
<p>OVADESE: Gallo, Perassolo, Barbato, Lovisolo, Martinetti, Boveri, Oddone, Sala, Anania, Dentici, Rossini. A disp. R. Cipollina, A. Cipollina, Salvi, Giusio, Panariello, Cartosio, Bernardi, Tangredi, Rosset. All. Benzi</p>
<p>VALENZANA MADO: Capra, Tagnesi, F. Bennardo, Gigante, Dinica, Casalone, Mazzucco, Conti, Savino, Dispenza, Fassina. A disp. Gjyli, D. Bennardo, Conti, Negri, Onomoni, Roluti, Meda. All. Nobili</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 104892 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="31ef7603-ac3e-43e6-874e-e8175ce705fc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#31ef7603-ac3e-43e6-874e-e8175ce705fc').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_cb813724-89d0-451d-8a9c-73d29656c6a8"  articleid="104891"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Prima Categoria
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/09/23/news/la-novese-cala-il-poker-e-si-conferma-nel-terzetto-di-testa-104891/">La Novese cala il poker e si ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2019 <span> ore 08:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_f6a33b77-303b-452a-bfa2-becb56cf2c85"  articleid="104892"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Promozione
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/09/23/news/capolavoro-gaviese-contro-la-capolista-arquatese-in-difficolta-104892/">Capolavoro Gaviese contro la ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2019 <span> ore 08:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null NoviOnline vc_section_redazionali vc_macro_section_novionline redazionali articolo cms_article "
           id="box_0ea447ab-371c-4efb-972b-7c295bec6010"  articleid="104832"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">informazione dalle aziende
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/redazionali/2019/09/23/news/implantologia-computer-guidata-104832/">Implantologia computer guidat...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://novionline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="a325c5f8-7cdd-4aa4-935d-d2f60b5bd4ed">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Spinetta Marengo </span><p class="titolo"><a href="generic/2019/09/22/news/muore-a-22-anni-per-un-malore-104860/">Muore a 22 anni <br />per colpa di un malore</a></p>
            <span class="ora_pubblicazione">22 Settembre 2019 <span> ore 08:50 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2019/09/14/news/muore-a-18-anni-dona-cuore-fegato-e-reni-104573/">Muore a 18 anni: dona cuore, <br />fegato e reni</a></p>
            <span class="ora_pubblicazione">14 Settembre 2019 <span> ore 20:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2019/09/17/news/terzo-valico-le-ferrovie-dicono-no-al-ripristino-dello-shunt-104663/">Terzo Valico, le Ferrovie dicono no <br />al ripristino dello Shunt</a></p>
            <span class="ora_pubblicazione">17 Settembre 2019 <span> ore 08:02 </span> </span></div></div><script type="text/javascript">var divs=$('#a325c5f8-7cdd-4aa4-935d-d2f60b5bd4ed .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#a325c5f8-7cdd-4aa4-935d-d2f60b5bd4ed .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="03f4dd39-1a64-4cae-8586-41c9e994cf70" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#03f4dd39-1a64-4cae-8586-41c9e994cf70').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="sezioni/211/multimedia"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_0d22453f-2b81-4709-9eba-df64c4cfff74">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/19/video/dentro-la-redazione-l-anteprima-delle-notizie-104763/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://novionline.ilpiccolo.net/resizer/210/141/true/062ea6f3952ea2a751956980fbd447b2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/19/video/dentro-la-redazione-l-anteprima-delle-notizie-104763/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">19 Settembre 2019 <span> ore 21:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/17/video/predosa-scoperta-piantagione-di-marijuana-104678/"><img alt="Predosa: scoperta piantagione di marijuana" title="Predosa: scoperta piantagione di marijuana" src="http://novionline.ilpiccolo.net/resizer/210/141/true/201f523fcb48e4901236183430a31478.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/17/video/predosa-scoperta-piantagione-di-marijuana-104678/">Predosa: scoperta piantagione <br />di marijuana</a></p><span class="ora_pubblicazione">17 Settembre 2019 <span> ore 14:06 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/17/video/consegnata-la-laurea-honoris-causa-ad-alberto-angela-104677/"><img alt="Consegnata la laurea honoris causa ad Alberto Angela" title="Consegnata la laurea honoris causa ad Alberto Angela" src="http://novionline.ilpiccolo.net/resizer/210/141/true/50fe9d0aa0072fee1951d9b7ed745322.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/17/video/consegnata-la-laurea-honoris-causa-ad-alberto-angela-104677/">Consegnata <br />la laurea honoris causa ad Alberto Angela</a></p><span class="ora_pubblicazione">17 Settembre 2019 <span> ore 13:15 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos4 video home IlPiccolo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/09/16/video/dentro-la-redazione-alcune-anticipazioni-delle-notizie-104655/"><img alt="Dentro la redazione: alcune anticipazioni delle notizie" title="Dentro la redazione: alcune anticipazioni delle notizie" src="http://novionline.ilpiccolo.net/resizer/210/141/true/0bbe4dae88cce1079dd6e7bef751658f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/09/16/video/dentro-la-redazione-alcune-anticipazioni-delle-notizie-104655/">Dentro <br />la redazione: <br />alcune anticipazioni <br />delle notizie</a></p><span class="ora_pubblicazione">16 Settembre 2019 <span> ore 21:23 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0d22453f-2b81-4709-9eba-df64c4cfff74.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_45b996ae-bee8-4f2a-9b1b-4683b070facf"  articleid="104885"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/23/news/ex-mercatone-la-vertenza-non-cada-nel-dimenticatoio-104885/"><img  alt="&quot;Ex Mercatone, la vertenza non casa nel dimenticatoio&quot;" title="&quot;Ex Mercatone, la vertenza non casa nel dimenticatoio&quot;" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1569174451910.jpg--.jpg?1569174452000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/23/news/ex-mercatone-la-vertenza-non-cada-nel-dimenticatoio-104885/">&quot;La vertenza <br />dell'ex Mercatone non sia dimenticata&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2019 <span> ore 07:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro OvadaOnline vc_section_home-ovada vc_macro_section_ovadaonline home articolo  "
           id="box_50f1e470-0e57-4e8b-9807-bd93aa7f177d"  articleid="104884" gn4id="2584252"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://ovadaonline.ilpiccolo.net/home/2019/09/23/news/capriatese-ok-allo-scadere-pro-molare-e-mornese-doppio-ko-104884/"><img  alt="Pastorfrigor travolgente: 5-1 con Beltrame protagonista" title="Pastorfrigor travolgente: 5-1 con Beltrame protagonista" src="http://novionline.ilpiccolo.net/resizer/434/232/true/1569174100670.jpg--.jpg?1569174102000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Seconda Categoria
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/home/2019/09/23/news/capriatese-ok-allo-scadere-pro-molare-e-mornese-doppio-ko-104884/">Capriatese ok allo scadere. Pro Molare e Mornese, doppio ko</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2019 <span> ore 02:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a2fd295b-e124-4320-9c4e-6a2e104455bd"  articleid="104860"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/22/news/muore-a-22-anni-per-un-malore-104860/"><img  alt="Muore a 22 anni per un malore" title="Muore a 22 anni per un malore" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1569133029484.jpeg--.jpeg?1569133029000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Spinetta Marengo 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/22/news/muore-a-22-anni-per-un-malore-104860/">Muore a 22 anni <br />per colpa di un malore</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Settembre 2019 <span> ore 08:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_f8b7f1fd-7f2c-4ca2-8455-2e0d74f1eba2"  articleid="104325"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/22/news/paesaggio-natura-e-storia-a-convegno-sul-forte-di-gavi-104325/"><img  alt="gavi forte" title="gavi forte" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1568022936712.jpg--.jpg?1568022937000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">gavi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/22/news/paesaggio-natura-e-storia-a-convegno-sul-forte-di-gavi-104325/">Paesaggio, natura e storia: a convegno sul forte di Gavi</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Settembre 2019 <span> ore 05:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_45b508da-b1b7-48c9-b115-adb65b71698d"  articleid="104849"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/21/news/ruba-batterie-per-350-euro-nei-guai-104849/"><img  alt="Ruba batterie per 350 euro, nei guai" title="Ruba batterie per 350 euro, nei guai" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1569107122243.jpg--.jpg?1569107122000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/21/news/ruba-batterie-per-350-euro-nei-guai-104849/">Ruba batterie per 350 euro, nei guai</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Settembre 2019 <span> ore 15:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_4df7918f-ad67-4283-9327-55e613b79019"  articleid="104847"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/21/news/ruba-lincasso-della-gelateria-denunciato-104847/">Porta via l’incasso della gel...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Settembre 2019 <span> ore 15:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_01238c55-e1d8-4151-8968-8e1c3d27b125"  articleid="104834"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">serravalle scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/21/news/viaggio-virtuale-e-teatro-per-riscoprire-libarna-104834/">Viaggio virtuale e teatro per...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Settembre 2019 <span> ore 10:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
           id="box_fc34b77a-d703-4e3f-ad9f-b8b510d312b0"  articleid="104819"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/20/gallery/schianto-allincrocio-ferita-una-ragazza-104819/">Schianto all’incrocio, ferita...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Settembre 2019 <span> ore 19:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_a6797d84-247f-490d-a3d6-2412530f4645"  articleid="104782"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/20/news/pernigotti-il-ministero-si-dia-da-fare-per-la-firma-dell-accordo-104782/"><img  alt="novi pernigotti stabilimento" title="novi pernigotti stabilimento" src="http://novionline.ilpiccolo.net/resizer/210/180/true/1568961303525.jpg--.jpg?1568961303000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/20/news/pernigotti-il-ministero-si-dia-da-fare-per-la-firma-dell-accordo-104782/">Pernigotti, &quot;il ministero si dia da fare per la firma dell'accordo&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Settembre 2019 <span> ore 08:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_22695f04-3eb4-4e4c-9207-dc4860c1fd0d">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="http://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="http://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_55438743b9e441c99266f0f4f49aac17 = undefined;
                            
                            $('#box_22695f04-3eb4-4e4c-9207-dc4860c1fd0d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_55438743b9e441c99266f0f4f49aac17 != 'undefined') {
                                    $('#box_22695f04-3eb4-4e4c-9207-dc4860c1fd0d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_55438743b9e441c99266f0f4f49aac17.code);
                                    incrementAdvImpression(bannerbox_55438743b9e441c99266f0f4f49aac17.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/novionline_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display:none;
}
</style>


<div id='div-gpt-ad-1558545388615-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558545388615-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558545388615-0").style.display = "none";
});

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558545388615-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(287);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=104892" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_8923b119-dfbd-46e0-be1c-de388383664e\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_147 index\">\n<a  href=\"http://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_162 index\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_6dae26af48204bcda2403d30f7ab098c = undefined;\n                            \n                            $('#box_8923b119-dfbd-46e0-be1c-de388383664e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6dae26af48204bcda2403d30f7ab098c != 'undefined') {\n                                    $('#box_8923b119-dfbd-46e0-be1c-de388383664e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6dae26af48204bcda2403d30f7ab098c.code);\n                                    incrementAdvImpression(bannerbox_6dae26af48204bcda2403d30f7ab098c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8923b119-dfbd-46e0-be1c-de388383664e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_22695f04-3eb4-4e4c-9207-dc4860c1fd0d\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"http://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_55438743b9e441c99266f0f4f49aac17 = undefined;\n                            \n                            $('#box_22695f04-3eb4-4e4c-9207-dc4860c1fd0d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_55438743b9e441c99266f0f4f49aac17 != 'undefined') {\n                                    $('#box_22695f04-3eb4-4e4c-9207-dc4860c1fd0d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_55438743b9e441c99266f0f4f49aac17.code);\n                                    incrementAdvImpression(bannerbox_55438743b9e441c99266f0f4f49aac17.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_22695f04-3eb4-4e4c-9207-dc4860c1fd0d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>