

<!DOCTYPE html>
<html>
    <head>
        <title>Pafumi (Acos): &quot;Pronti a investire sul settore idrico. E lavoriamo su idrogeno e biometano&quot; - NoviOnline</title>
<meta name="description" content="Da quasi due anni alla guida dell'azienda, spazio al futuro e ai problemi dell'attualit&agrave;" />
<meta name="Keywords" content="acos,pafumi,novi ligure,gas" />
<meta name="news_keywords" content="acos,pafumi,novi ligure,gas" />
<meta name="sections" content="Generic,Economia,Home,Economia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1561647277000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1561647277000" type="image/x-icon" />

<base href="https://novionline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Pafumi (Acos): &quot;Pronti a investire sul settore idrico. E lavoriamo su idrogeno e biometano&quot;"      >
<meta property="og:description" content="Da quasi due anni alla guida dell'azienda, spazio al futuro e ai problemi dell'attualit&agrave;">
<meta property="og:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1645624326481.jpg--acos_acqua_gas_pafumi_novi_ligure_reti_idrogeno_biometano.jpg?1645624326000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://novionline.ilpiccolo.net/generic/2022/02/23/news/pafumi-acos-pronti-a-investire-sul-settore-idrico-e-lavoriamo-su-idrogeno-e-biometano-136467/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Pafumi (Acos): &quot;Pronti a investire sul settore idrico. E lavoriamo su idrogeno e biometano&quot;">
<meta property="twitter:description" content="Da quasi due anni alla guida dell'azienda, spazio al futuro e ai problemi dell'attualit&agrave;">
<meta property="twitter:url" content="https://novionline.ilpiccolo.net/generic/2022/02/23/news/pafumi-acos-pronti-a-investire-sul-settore-idrico-e-lavoriamo-su-idrogeno-e-biometano-136467/">
<meta property="twitter:image" content="https://novionline.ilpiccolo.net/resizer/600/315/true/1645624326481.jpg--acos_acqua_gas_pafumi_novi_ligure_reti_idrogeno_biometano.jpg?1645624326000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://novionline.ilpiccolo.net/resizer/600/315/true/1645624326481.jpg--acos_acqua_gas_pafumi_novi_ligure_reti_idrogeno_biometano.jpg?1645624326000" />
<meta itemprop="url" content="https://novionline.ilpiccolo.net/generic/2022/02/23/news/pafumi-acos-pronti-a-investire-sul-settore-idrico-e-lavoriamo-su-idrogeno-e-biometano-136467/" />
<link rel="canonical" href="https://novionline.ilpiccolo.net/generic/2022/02/23/news/pafumi-acos-pronti-a-investire-sul-settore-idrico-e-lavoriamo-su-idrogeno-e-biometano-136467/" /><meta property="articleID" content="136467">
    <meta property="datePublished" content="2022-02-23T13:53:45Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 23;
virtualcmsPageInfo.channelName = 'NoviOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'novionline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Pafumi (Acos): \"Pronti a investire sul settore idrico. E lavoriamo su idrogeno e biometano\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-02-23 14:53';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/02/23/news/pafumi-acos-pronti-a-investire-sul-settore-idrico-e-lavoriamo-su-idrogeno-e-biometano-136467/';

</script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://novionline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<meta name="facebook-domain-verification" content="s2kjk8d3e39d39sxynd9latfy9ipiv" />

<script>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</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://novionline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=136467&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://novionline.ilpiccolo.net/articolo.jsp?idarticolo=136467&amp=false';
    </script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="3c60aa11-66f7-485d-9db7-c7e4fee7b6bb" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://novionline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://novionline.ilpiccolo.net/css/style_site_17.css?v=1634649516000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://novionline.ilpiccolo.net/css/generic_article_css.jsp?v=1644998403000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="novionline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4239" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(498);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289403818-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {

                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289403818-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289403818-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/NoviOnline_Skin-->

<div id='div-gpt-ad-1558540889819-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540889819-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(281);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/header_novionline_css.jsp?v=1634572263000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

    
        <script id="42460900-7aae-4c7f-a19f-f36147ca76f3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/novionline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047030848-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047030848-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(64);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#42460900-7aae-4c7f-a19f-f36147ca76f3').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 23 Febbraio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_5905e53b-120c-4ebb-9a90-a80bd454d2e2">
                    <ul class="menu_1">
<li class="home sezione_147 index">
<a  href="https://novionline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_156 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_157 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure"  ><span>Economia</span></a>
</li>
<li class="politica sezione_158 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure"  ><span>Politica</span></a>
</li>
<li class="societa sezione_159 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_160 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_161 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_3607f4e1912e41efbf552222d118be92 = undefined;
                            
                            $('#box_5905e53b-120c-4ebb-9a90-a80bd454d2e2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3607f4e1912e41efbf552222d118be92 != 'undefined') {
                                    $('#box_5905e53b-120c-4ebb-9a90-a80bd454d2e2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3607f4e1912e41efbf552222d118be92.code);
                                    incrementAdvImpression(bannerbox_3607f4e1912e41efbf552222d118be92.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercac956ed0a-0f7b-4914-9c6f-4adb1c1fcdb2"></div>

<div class="cerca search_horizontal_alessandria" id="cerca9b41d840-ba97-4e58-b8fa-54a475b369bd" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercac956ed0a-0f7b-4914-9c6f-4adb1c1fcdb2').click(function(){
                  $('#cerca9b41d840-ba97-4e58-b8fa-54a475b369bd').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9b41d840-ba97-4e58-b8fa-54a475b369bd input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca9b41d840-ba97-4e58-b8fa-54a475b369bd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9b41d840-ba97-4e58-b8fa-54a475b369bd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/novionlinequotidiano/"  target="_blank">
              <img src="upload/1553595814157.png" alt="1553595814157" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank"></a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/314/whatsapp"  target="_blank">
              <img src="upload/1556617860384.png" alt="1556617860384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/190/rss"  target="_blank">
              <img src="upload/1555324124744.png" alt="1555324124744" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
 
    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_a92a5746-1072-4133-bca7-1e17b12ce4ef">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2f8853c2df6647869af2cf5a56952bd6 = undefined;
                            
                            $('#box_a92a5746-1072-4133-bca7-1e17b12ce4ef ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2f8853c2df6647869af2cf5a56952bd6 != 'undefined') {
                                    $('#box_a92a5746-1072-4133-bca7-1e17b12ce4ef .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2f8853c2df6647869af2cf5a56952bd6.code);
                                    incrementAdvImpression(bannerbox_2f8853c2df6647869af2cf5a56952bd6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="80803603-6984-4203-bf98-465ebcb81609" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/novionline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363097557-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363097557-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#80803603-6984-4203-bf98-465ebcb81609').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">L'intervista</p><h1 itemprop="headline name" class="titolo_articolo titolo">Pafumi (Acos): &quot;Pronti a investire sul settore idrico. E lavoriamo su idrogeno e biometano&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Da quasi due anni alla guida dell'azienda, spazio al futuro e ai problemi dell'attualit&agrave;</p></div><p itemprop="datePublished" class="data_articolo data">23 Febbraio 2022 <span> ore 14:53 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_e45e8fc0-1074-4395-a34a-f3482a1d45fe">                
            <meta itemprop="thumbnailUrl" content="https://novionline.ilpiccolo.net/resizer/433/302/true/1645624326481.jpg--acos_acqua_gas_pafumi_novi_ligure_reti_idrogeno_biometano.jpg?1645624326000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="acos-acqua-gas-pafumi-novi-ligure-reti-idrogeno-biometano" src="resizer/433/302/true/1645624326481.jpg--acos_acqua_gas_pafumi_novi_ligure_reti_idrogeno_biometano.jpg?1645624326000" alt="acos-acqua-gas-pafumi-novi-ligure-reti-idrogeno-biometano" height="302" width="433" />
                        <p class="didascalia">Il depuratore di Novi Ligre</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NOVI LIGURE -&nbsp;Quasi due anni alla guida di Acos Spa per <strong>Giorgio Pafumi</strong>. Oggi, un&rsquo;intervista a tutto campo su idee, progetti e investimenti che riguardano l&rsquo;azienda novese.</p>
<p><strong>Dottor Pafumi, come far fronte alla crisi energetica e al conseguente caro bollette? Ci saranno ricadute per Acos Energia?</strong><br />Le tensioni geopolitiche hanno fatto schizzare in alto il costo del gas. Un danno enorme per famiglie, imprese e Acos Energia. Diminuiscono i consumi, e che il gas costi 20 oppure 90 centesimi al metro cubo, Acos Energia pu&ograve; contare sempre e solo sulle stesse marginalit&agrave;, vale a dire millesimi di euro/mc. Il surplus generato dagli aumenti non va certamente a vantaggio della nostra commerciale. Peraltro, grazie al Superbonus 110%, la controllata Acos&igrave; ha allestito una trentina di cantieri anche in grandi condomini, per l&rsquo;efficientamento energetico razionalizzando i consumi.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://novionline.ilpiccolo.net/generic/2022/01/31/news/acquedotto-e-gas-al-via-il-cantiere-di-via-montesanto-135412/" class="vc_cont_image"><img class="vc_image" src="https://novionline.ilpiccolo.net/resizer/150/-1/true/1643565629104.jpg--novi_ligure_lavori_via_monte_santo.jpg?1643565629000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/01/31/news/acquedotto-e-gas-al-via-il-cantiere-di-via-montesanto-135412/">Acquedotto e gas, al via il cantiere di via Montesanto</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>I lavori serviranno anche per la costruzione del nuovo cavalcaferrovia che sar&agrave; costruito in via Verdi</p></div>
    </div>
</div></p>
<p><strong>Cosa pu&ograve; fare Acos Energia per calmierare gli aumenti del gas?</strong><br />Da tempo Acos Energia ha anticipato le attuali misure governative di rateizzazione delle bollette - praticamente a zero interessi - e non solo per il 50% - ma per tutto l&rsquo;ammontare dell&rsquo;importo. Sono attive offerte con bonus sconto di 100 euro e i nostri prezzi sono sempre tra i pi&ugrave; convenienti del mercato. Aziende e famiglie ci chiedono comparazioni delle tariffe del gas tra quelle dei loro fornitori abituali e quelle praticate da Acos Energia, da cui viene evidenziato la convenienza dell&rsquo;offerta commerciale di Acos Energia. </p>
<p><strong>La realt&agrave; delle aziende multiservizi sul territorio &egrave; in evoluzione, tra fusioni e cessioni di rami d&rsquo;impresa. Qual &egrave; oggi il ruolo di Acos? </strong><br />Non solo non intendiamo abbandonare i nostri tradizionali settori di riferimento, ma ci stiamo ponendo l&rsquo;obiettivo di acquisire esperienza industriale nel settore delle energie rinnovabili. Acos, gi&agrave; al finire degli anni &rsquo;90, aveva individuato un socio industriale, traendone efficaci sinergie operative, acquisizione di know how tecnico, cultura manageriale e gestionale.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://novionline.ilpiccolo.net/generic/2021/12/22/news/acos-i-dipendenti-donano-le-strenne-natalizie-alla-san-vincenzo-134069/" class="vc_cont_image"><img class="vc_image" src="https://novionline.ilpiccolo.net/resizer/150/-1/true/1640182291825.jpg--novi_ligure_consegna_strenne_natalizie_acos_volontariato_vincenziano.jpg?1640182291000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2021/12/22/news/acos-i-dipendenti-donano-le-strenne-natalizie-alla-san-vincenzo-134069/">Acos, i dipendenti donano le strenne natalizie alla San Vincenzo</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Un centinaio di lavoratori del gruppo - per protesta - ha deciso di devolvere la gratifica all'associazione di volontariato</p></div>
    </div>
</div></p>
<p><strong>Un punto sul Gruppo: qual &egrave; lo stato di salute delle varie aziende?</strong><br />Il Gruppo Acos, dal 1996 a oggi, &egrave; passato da 62 a 420 dipendenti e da 2,4 a 77 milioni di fatturato, con un margine operativo di 14 milioni di euro e un patrimonio accantonato di 51 milioni. Questi numeri permettono di effettuare significativi e costanti investimenti per lo sviluppo nei comparti idrico, energetico, ambientale.</p>
<p><img src="https://www.ilpiccolo.net/upload/1645624396207.png" alt="" width="649" height="825" /></p>
<p><strong>Qual &egrave; il settore che necessita di maggiori investimenti?</strong><br />Quello idrico. Dal 2012 al 2021, Gestione Acqua ha realizzato investimenti per 60 milioni di euro. La convenzione sottoscritta con l&rsquo;Autorit&agrave; di Bacino (Ato6 Alessandrino) prevede investimenti per altri 90 milioni di euro entro il 2034, in totale 150 milioni di euro. Investimenti finalizzati all&rsquo;ammodernamento delle infrastrutture del ciclo idrico integrato, che si sviluppa su 3.400 chilometri di reti acquedottistiche e fognarie, 23 depuratori in un bacino di 71 comuni. Dieci milioni di euro &egrave; stato l&rsquo;investimento per dotare il depuratore di Novi, il primo in tutta la provincia, di avanzatissime tecnologie a membrana da cui scarichiamo acque di risulta con parametri chimico-fisici ben al di sotto degli attuali limiti normativi: 7mila metri cubi al giorno. Visto il perdurare di crisi dovute alla siccit&agrave;, una tale riserva d&rsquo;acqua potr&agrave; risultare preziosa e sicura per l&rsquo;irrigazione in agricoltura. Gestione Acqua dispone del primo e unico laboratorio di analisi accreditato e certificato Accredia in tutto l&rsquo;Ato6, che analizza sino a 57mila parametri chimico-fisici all&rsquo;anno. Tali investimenti rispondono a un obbligo che abbiamo verso la legge e i nostri utenti. Inoltre, da tempo abbiamo installato tre turbine che producono 818mila kWh/anno di energia idroelettrica.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://novionline.ilpiccolo.net/generic/2021/12/14/news/acos-laveroni-risponde-alle-accuse-malcelato-sessismo-133736/" class="vc_cont_image"><img class="vc_image" src="https://novionline.ilpiccolo.net/resizer/150/-1/true/1639492839859.jpg--laveroni_acos_novi_ligure.jpg?1639492839000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2021/12/14/news/acos-laveroni-risponde-alle-accuse-malcelato-sessismo-133736/">Acos, Laveroni risponde alle accuse: &quot;Malcelato sessismo&quot;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"></div>
    </div>
</div></p>
<p><strong>Quali sono i rapporti col gruppo Amag? </strong><br />Il punto di contatto tra il Gruppo Acos e il Gruppo Amag si &egrave; concretizzato nella partecipazione delle societ&agrave; Gestione Acqua del Gruppo Acos e Amag Reti Idriche del Gruppo Amag nella Rete Idrica dell&rsquo;Ato6 Alessandrino, nella quale partecipa anche Comuni Riuniti Belforte Monferrato. Le tre societ&agrave; sono titolari delle concessioni per il Servizio Idrico Integrato nel territorio loro affidato.</p>
<p><strong>Quali le sfide da affrontare nei prossimi anni? </strong><br />Ambiente e responsabilit&agrave; sociale. Gi&agrave; dal 2018 Gestione Ambiente ha avviato la raccolta porta a porta investendo 7,6 milioni di euro tra automezzi e cassonetti e proceduto a 47 nuove assunzioni, portando a 220 gli addetti. Nei comuni gi&agrave; a regime l&rsquo;indice di raccolta differenziata raggiunge o supera l&rsquo;80%, oltre gli obiettivi minimi (65%) fissati dalla legge regionale; pertanto, una delle linee di sviluppo del Gruppo &egrave; indirizzata a portare sul territorio i benefici attivabili dall&rsquo;economia circolare. Con Acos&igrave; stiamo dando esecuzione alla convenzione col comune di Novi Ligure per la realizzazione di reti di teleriscaldamento, alimentate anche con energia verde, geotermia e fonti rinnovabili. Attualmente con i nostri impianti idroelettrici e fotovoltaici produciamo 2.660.000 kWh che sottraggono 7 milioni di tonnellate di Co2 all&rsquo;aria che respiriamo. Stiamo realizzando il primo e pi&ugrave; grande progetto in provincia di condominio climatizzato mediante l&rsquo;utilizzo di energia geotermica. </p>
<p><strong>E il sociale?</strong><br />Per quanto riguarda la socialit&agrave;, &egrave; proprio nei momenti di crisi che si misura il grado di responsabilit&agrave; sociale di un gruppo come il nostro. La missione di Anemos e della Fondazione Acos per la Cultura non pu&ograve; essere letta con logiche di profitto. Ogni anno, 2.200 persone usufruiscono della piscina coperta con finalit&agrave; sportive e terapeutiche: tra loro ci sono gestanti, neonati, disabili e bambini affetti d&rsquo;autismo, che qui trovano unici e insostituibili momenti di socializzazione. A Novi, nei mesi estivi, apriamo ad oltre 30mila bagnanti e sportivi l&rsquo;unica piscina olimpionica della provincia rimasta in attivit&agrave;. La nostra Fondazione Acos per la Cultura contribuisce e integra l&rsquo;offerta formativa di migliaia di studenti, attraverso stage in azienda e momenti di divulgazione culturale. </p>
<p><strong>Idrogeno e biometano, che progetti ci sono in cantiere?</strong><br />La distribuzione di combustibili decarbonizzati necessita di una rete di infrastrutture fisiche: i tubi. In quelli in cui oggi cui passa il metano, domani potr&agrave; passare idrogeno. Con la controllata Reti disponiamo di una rete di distribuzione di 470 chilometri nelle 23 localit&agrave; servite. Seguiamo da vicino le sperimentazioni effettuate con successo da Snam per l&rsquo;immissione in rete di idrogeno e biometano. Ci stiamo gi&agrave; preparando: tra opere gi&agrave; realizzate e quelle approvate per Il triennio 2022-2024, gli investimenti ammontano a oltre 4 milioni di euro (da eseguirsi con risorse proprie) per il potenziamento della rete con tubi in acciaio. </p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=pafumi">pafumi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=acos">acos</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=novi ligure">novi ligure</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 136467 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="0b6df3bd-b96a-481f-85e1-e0913929f760" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951667119-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951667119-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(377);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0b6df3bd-b96a-481f-85e1-e0913929f760').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ff1e02f1-24e1-4cb4-ad3b-ca237c90b2d7"  articleid="136466"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'intesa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/23/news/novi-tortona-e-gavi-patto-per-la-promozione-del-territorio-136466/">Novi, Tortona e Gavi: patto p...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Febbraio 2022 <span> ore 14:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_61fd919c-b7c9-4d54-9d30-14ecb6c7d401"  articleid="136465"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">sindacato
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/23/news/cgil-nuovo-coordinatore-per-le-aree-di-ovada-e-novi-136465/">Cgil, nuovo coordinatore per ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Febbraio 2022 <span> ore 14:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_78833274-6d93-4cf2-94e8-80f039fad0fe"  articleid="136453"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/23/news/pernigotti-i-lavoratori-tornano-davanti-al-cancelli-della-fabbrica-136453/">Pernigotti, i lavoratori torn...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Febbraio 2022 <span> ore 10:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://novionline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fnoveseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/noveseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 17 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="b6666d0d-5a3c-4f05-811b-b2455a994669" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/novionline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704532954-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704532954-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(472);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b6666d0d-5a3c-4f05-811b-b2455a994669').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="51800f24-bad1-4c4b-bb6a-65f6534ec14e">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Incisa Scapaccino</span><p class="titolo"><a href="generic/2022/02/15/news/si-toglie-la-vita-a-44-anni-era-dipendente-del-grand-hotel-terme-136132/">Si toglie la vita a 44 anni: <br />era dipendente del Grand Hotel Terme</a></p>
            <span class="ora_pubblicazione">15 Febbraio 2022 <span> ore 16:31 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Novi Ligure</span><p class="titolo"><a href="generic/2022/02/18/news/scatta-il-blitz-dei-carabinieri-cinque-arresti-136271/">Scatta il blitz dei Carabinieri: <br />cinque arresti</a></p>
            <span class="ora_pubblicazione">18 Febbraio 2022 <span> ore 15:36 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Viabilit&agrave;</span><p class="titolo"><a href="generic/2022/02/17/news/a26-per-tre-giorni-chiude-il-bivio-per-genova-136149/">A26: per tre giorni chiude il bivio per Genova</a></p>
            <span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 04:59 </span> </span></div></div><script type="text/javascript">var divs=$('#51800f24-bad1-4c4b-bb6a-65f6534ec14e .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#51800f24-bad1-4c4b-bb6a-65f6534ec14e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="b992383e-c198-437b-a7b6-58a4797bb16f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/novionline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137231727-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137231727-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(131);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b992383e-c198-437b-a7b6-58a4797bb16f').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/211/multimedia-novi-ligure?mediagenerico=video"  target="_blank">
              <img src="upload/1556546071137.png" alt="1556546071137" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_8f5b5260-975a-4cde-ba00-677466dacb44">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/18/video/cinque-arresti-dei-carabinieri-a-novi-136272/"><img alt="Cinque arresti dei carabinieri a Novi" title="Cinque arresti dei carabinieri a Novi" src="https://novionline.ilpiccolo.net/resizer/210/141/true/f68ddac8d6abd0b29f5542002e9ab46c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/18/video/cinque-arresti-dei-carabinieri-a-novi-136272/">Cinque arresti dei carabinieri a Novi</a></p><span class="ora_pubblicazione">18 Febbraio 2022 <span> ore 15:46 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/17/video/venticinquesimo-minuto-ospiti-di-masi-romeo-mascolo-valentini-e-gabba-136208/"><img alt="Venticinquesimo Minuto: ospiti Di Masi,  Romeo, Mascolo, Valentini e Gabba &nbsp;" title="Venticinquesimo Minuto: ospiti Di Masi,  Romeo, Mascolo, Valentini e Gabba &nbsp;" src="https://novionline.ilpiccolo.net/resizer/210/141/true/45778d72bea658d0c7d0aed27c7dacac.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/17/video/venticinquesimo-minuto-ospiti-di-masi-romeo-mascolo-valentini-e-gabba-136208/">Venticinquesimo Minuto: ospiti Di Masi, Romeo, Mascolo, Valentini...</a></p><span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/17/video/tre-daini-sui-binari-il-video-di-arquata-spopola-sui-social-136202/"><img alt="Tre daini sui binari, il video di Arquata spopola sui social" title="Tre daini sui binari, il video di Arquata spopola sui social" src="https://novionline.ilpiccolo.net/resizer/210/141/true/8f50b5a8f98a90e7a1ff23e9cda2ff49.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/17/video/tre-daini-sui-binari-il-video-di-arquata-spopola-sui-social-136202/">Tre daini sui binari, il video di Arquata spopola sui social</a></p><span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 15:22 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/10/video/calcio-basket-e-badminton-di-gennaro-raimondi-sarto-e-scarabello-a-venticinquesimo-minuto-135915/"><img alt="Calcio, basket e... badminton.  Di Gennaro, Raimondi, Sarto e Scarabello a Venticinquesimo Minuto" title="Calcio, basket e... badminton.  Di Gennaro, Raimondi, Sarto e Scarabello a Venticinquesimo Minuto" src="https://novionline.ilpiccolo.net/resizer/210/141/true/13343125e3aecb7644ec9d8c570c724f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/10/video/calcio-basket-e-badminton-di-gennaro-raimondi-sarto-e-scarabello-a-venticinquesimo-minuto-135915/">Calcio, basket e... badminton. <br />Di Gennaro, Raimondi, Sarto e Scarabello a Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">10 Febbraio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8f5b5260-975a-4cde-ba00-677466dacb44.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/147/home"  target="_blank">
              <img src="upload/1554200824907.png" alt="1554200824907" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c05f69f1-ed49-4a23-8dc8-6c9fcd22e5b4"  articleid="136457"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/23/news/casa-gotica-dove-realta-virtuale-e-teatro-si-incontrano-136457/"><img  alt="arquata-scrivia-teatro-juta-casa-gotica-stanza-realta-virtuale" title="arquata-scrivia-teatro-juta-casa-gotica-stanza-realta-virtuale" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1645609509508.jpg--.jpg?1645609509000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">arquata scrivia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/23/news/casa-gotica-dove-realta-virtuale-e-teatro-si-incontrano-136457/">Casa Gotica, dove realt&agrave; virtuale e teatro si incontrano</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Febbraio 2022 <span> ore 10:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_41ae4513-445c-4dbe-96e0-36ea22ff4c04"  articleid="136444"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/22/news/buona-destra-su-pernigotti-serve-l-attenzione-di-tutti-136444/"><img  alt="Buona Destra: &laquo;Su Pernigotti serve l'attenzione di tutti&raquo;" title="Buona Destra: &laquo;Su Pernigotti serve l'attenzione di tutti&raquo;" src="https://novionline.ilpiccolo.net/resizer/434/232/true/1561793517646.jpg--.jpg?1561793518000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/22/news/buona-destra-su-pernigotti-serve-l-attenzione-di-tutti-136444/">Buona Destra: &laquo;Su Pernigotti serve l'attenzione di tutti&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2022 <span> ore 19:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_322669d0-f5dc-497e-b103-2ed7d4c55e49"  articleid="136433"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/22/news/getta-rifiuti-per-strada-ma-dimentica-i-documenti-multato-136433/"><img  alt="novi-ligure-strada-castelgazzo-abbandono-rifiuti" title="novi-ligure-strada-castelgazzo-abbandono-rifiuti" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1645538033620.jpg--.jpg?1645538033000"  width="210" height="180"></a>
			
			<p class="didascalia">[foto d'archivio]</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/22/news/getta-rifiuti-per-strada-ma-dimentica-i-documenti-multato-136433/">Getta rifiuti per strada ma dimentica i documenti: multato</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2022 <span> ore 14:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_59282f5a-e2f6-4425-beeb-2174a9ce2093"  articleid="136426"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/22/news/basaluzzo-abbandona-i-rifiuti-ma-viene-scoperto-dai-documenti-136426/"><img  alt="Basaluzzo: abbandona i rifiuti ma viene scoperto dai documenti" title="Basaluzzo: abbandona i rifiuti ma viene scoperto dai documenti" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1637931684679.jpg--.jpg?1637931684000"  width="210" height="180"></a>
			
			<p class="didascalia">Immagine di repertorio</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/22/news/basaluzzo-abbandona-i-rifiuti-ma-viene-scoperto-dai-documenti-136426/">Basaluzzo: abbandona i rifiuti ma viene scoperto dai documenti</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2022 <span> ore 12:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_f23f5680-0839-4b14-89c7-0b817c5d704a"  articleid="136424"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/22/news/lavori-all-alveo-del-borbera-senza-autorizzazione-c-e-la-sanzione-136424/"><img  alt="Lavori all'alveo del Borbera senza autorizzazione. C'&egrave; la sanzione" title="Lavori all'alveo del Borbera senza autorizzazione. C'&egrave; la sanzione" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1645529352890.jpg--.jpg?1645529352000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/22/news/lavori-all-alveo-del-borbera-senza-autorizzazione-c-e-la-sanzione-136424/">Lavori all'alveo del Borbera senza autorizzazione. C'&egrave; la sanzione</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2022 <span> ore 12:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_76a2e150-7182-4af7-b649-feb2c8e05c5c"  articleid="136389"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/22/news/chiese-aperte-alla-scoperta-della-collegiata-con-volontari-e-studenti-136389/">Chiese Aperte, alla scoperta ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2022 <span> ore 10:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a5786887-05f3-4fa9-9c1b-670ee59d075f"  articleid="136411"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Bosco Marengo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/22/news/tragedia-nella-notte-brucia-il-materasso-muore-un-uomo-136411/">Tragedia nella notte: brucia ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2022 <span> ore 08:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_1eb5454d-edc4-46e1-a5b8-8e4209682cf4"  articleid="136409"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/22/news/pernigotti-speranze-tradite-con-i-toksoz-non-c-e-futuro-136409/">Pernigotti, speranze tradite:...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_6aa36bc2-9500-4fcf-ae9f-df41a897c0c9"  articleid="136353"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/22/news/forza-e-virtu-buona-prova-nel-primo-appuntamento-del-2022-136353/"><img  alt="chiappino-lamborizio-morabito-novi-ligure-forza-virtu" title="chiappino-lamborizio-morabito-novi-ligure-forza-virtu" src="https://novionline.ilpiccolo.net/resizer/210/180/true/1645381706363.jpg--.jpg?1645381706000"  width="210" height="180"></a>
			
			<p class="didascalia">Chiappino, Lamborizio e Morabito</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/22/news/forza-e-virtu-buona-prova-nel-primo-appuntamento-del-2022-136353/">Forza e Virt&ugrave;, buona prova nel primo appuntamento del 2022</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://novionline.ilpiccolo.net/css/footer_novionline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_e9fef7da-55c9-4934-872a-093c3525b759">
                    <ul class="menu_1">
<li class="farmacie sezione_172 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_174 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_173 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_175 pagina-bianca">
<a  href="https://novionline.ilpiccolo.net/sezioni/175/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_177 sezione">
<a  href="https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_5768cd1538cc425194df2615b761e51a = undefined;
                            
                            $('#box_e9fef7da-55c9-4934-872a-093c3525b759 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5768cd1538cc425194df2615b761e51a != 'undefined') {
                                    $('#box_e9fef7da-55c9-4934-872a-093c3525b759 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5768cd1538cc425194df2615b761e51a.code);
                                    incrementAdvImpression(bannerbox_5768cd1538cc425194df2615b761e51a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://novionline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1553615637000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://novionline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://novionline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=136467" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_5905e53b-120c-4ebb-9a90-a80bd454d2e2\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_147 index\">\n<a  href=\"https://novionline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_156 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/156/cronaca-di-novi-ligure\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_157 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/157/economia-novi-ligure\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_158 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/158/politica-novi-ligure\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_159 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/159/societa-novi-ligure\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_160 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/160/cultura-novi-ligure\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_161 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/161/spettacoli-novi-ligure\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_162 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/162/sport-novi-ligure\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_3607f4e1912e41efbf552222d118be92 = undefined;\n                            \n                            $('#box_5905e53b-120c-4ebb-9a90-a80bd454d2e2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3607f4e1912e41efbf552222d118be92 != 'undefined') {\n                                    $('#box_5905e53b-120c-4ebb-9a90-a80bd454d2e2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3607f4e1912e41efbf552222d118be92.code);\n                                    incrementAdvImpression(bannerbox_3607f4e1912e41efbf552222d118be92.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_5905e53b-120c-4ebb-9a90-a80bd454d2e2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_a92a5746-1072-4133-bca7-1e17b12ce4ef\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_2f8853c2df6647869af2cf5a56952bd6 = undefined;\n                            \n                            $('#box_a92a5746-1072-4133-bca7-1e17b12ce4ef ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2f8853c2df6647869af2cf5a56952bd6 != 'undefined') {\n                                    $('#box_a92a5746-1072-4133-bca7-1e17b12ce4ef .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2f8853c2df6647869af2cf5a56952bd6.code);\n                                    incrementAdvImpression(bannerbox_2f8853c2df6647869af2cf5a56952bd6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a92a5746-1072-4133-bca7-1e17b12ce4ef').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_e9fef7da-55c9-4934-872a-093c3525b759\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_172 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/172/farmacie-novi-ligure\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_174 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/174/meteo-novi-ligure\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_173 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/173/pubblicita-novi-ligure\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_175 pagina-bianca\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/175/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_177 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/177/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_5768cd1538cc425194df2615b761e51a = undefined;\n                            \n                            $('#box_e9fef7da-55c9-4934-872a-093c3525b759 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5768cd1538cc425194df2615b761e51a != 'undefined') {\n                                    $('#box_e9fef7da-55c9-4934-872a-093c3525b759 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5768cd1538cc425194df2615b761e51a.code);\n                                    incrementAdvImpression(bannerbox_5768cd1538cc425194df2615b761e51a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_e9fef7da-55c9-4934-872a-093c3525b759').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>